
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.1.2" />
        <meta http-equiv="Last-Modified" content="Thu, 22 Dec 2022 17:13:04 +0100" />
        <meta name="DC.creator" content="Wagner, Lilli" />
        <meta name="citation_author" content="Wagner, Lilli" />
        <meta name="author" content="Wagner, Lilli" />
        <meta name="DC.date" content="2022" />
        <meta name="DC.issued" content="2022" />
        <meta name="citation_date" content="2022" />
        <meta name="citation_publication_date" content="2022" />
        <meta name="DC.title" content="Mehrsprachigkeit als interdisziplinäre Herausforderung : Notwendigkeit einer Zusammenarbeit zwischen Mediziner*innen, Erzieher*innen und Sprachtherapeut*innen in der Früherfassung von mehrsprachigen Kindern mit einer Sprachentwicklungsstörung" lang="de" />
        <meta name="citation_title" content="Mehrsprachigkeit als interdisziplinäre Herausforderung : Notwendigkeit einer Zusammenarbeit zwischen Mediziner*innen, Erzieher*innen und Sprachtherapeut*innen in der Früherfassung von mehrsprachigen Kindern mit einer Sprachentwicklungsstörung" lang="de" />
        <meta name="title" content="Mehrsprachigkeit als interdisziplinäre Herausforderung : Notwendigkeit einer Zusammenarbeit zwischen Mediziner*innen, Erzieher*innen und Sprachtherapeut*innen in der Früherfassung von mehrsprachigen Kindern mit einer Sprachentwicklungsstörung" lang="de" />
        <meta name="DC.publisher" content="Universitätsverlag Potsdam" />
        <meta name="citation_publisher" content="Universitätsverlag Potsdam" />
        <meta name="DC.relation.ispartof" content="Spektrum Patholinguistik 15" />
        <meta name="citation_journal_title" content="Spektrum Patholinguistik 15" />
        <meta name="DC.citation.issue" content="15" />
        <meta name="citation_issue" content="15" />
        <meta name="DC.citation.spage" content="71" />
        <meta name="citation_firstpage" content="71" />
        <meta name="DC.citation.epage" content="85" />
        <meta name="citation_lastpage" content="85" />
        <meta name="DC.identifier" content="10.25932/publishup-57237" />
        <meta name="citation_doi" content="10.25932/publishup-57237" />
        <meta name="DC.identifier" content="1866-9433" />
        <meta name="citation_issn" content="1866-9433" />
        <meta name="DC.identifier" content="1866-9085" />
        <meta name="citation_issn" content="1866-9085" />
        <meta name="DC.identifier" content="978-3-86956-542-2" />
        <meta name="citation_isbn" content="978-3-86956-542-2" />
        <meta name="DC.language" content="deu" />
        <meta name="citation_language" content="deu" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/files/57237/spath15_S71-85.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/57237/spath15_S71-85.pdf" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/57237" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/57237" />
        <meta name="DC.identifier" content="urn:nbn:de:kobv:517-opus4-572376" />
        <meta name="DC.identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-572376" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Mehrsprachigkeit als interdisziplinäre Herausforderung</title>
        <link href="/layouts/pmatrix/css/cookie_policy.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jqueryui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jqueryui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie_policy.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/js.cookie.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/57237" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Mehrsprachigkeit als interdisziplin&#xE4;re Herausforderung"><div id="titlemain-wrapper"><h2 class="titlemain" lang="de">Mehrsprachigkeit als interdisziplinäre Herausforderung</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Lilli+Wagner" title="Search for other publications by this author">Lilli Wagner</a></p></div><div id="abstract"><ul/></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file spath15_S71-85.pdf (application/pdf)"><a class="application_pdf" href="/files/57237/spath15_S71-85.pdf">spath15_S71-85.pdf</a><img width="16" height="11" src="/img/lang/deu.png" class="file-language deu" alt="deu"/><div class="file-size">(237KB)</div></div><p>SHA-512:91902895d239ee1d34787b808f0bff2c8741615425c480daa6eddaa9340321d86c430f4a2cdc5d5962ec0076bedaebb0a20af7afc83159a3276766ce4e4dcebe</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/57237/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/57237/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/57237/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/57237"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Mehrsprachigkeit als interdisziplin&#xE4;re Herausforderung&quot;&amp;as_sauthors=Lilli+Wagner&amp;as_ylo=2022&amp;as_yhi=2022"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-57237&quot; })"/></a> <br/><a href="/frontdoor/mail/toauthor/docId/57237">Send a mail to the author of this document</a></div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Lilli+Wagner" title="Search for other publications by this author">Lilli Wagner</a><a href="http://d-nb.info/gnd/17401225X" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-572376">urn:nbn:de:kobv:517-opus4-572376</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-57237">https://doi.org/10.25932/publishup-57237</a></td></tr><tr><th class="name">ISBN:</th><td>978-3-86956-542-2</td></tr><tr><th class="name">ISSN:</th><td>1866-9433</td></tr><tr><th class="name">ISSN:</th><td>1866-9085</td></tr><tr><th class="name">Title of parent work (German):</th><td class="titleparent" lang="de">Spektrum Patholinguistik 15</td></tr><tr><th class="name">Subtitle (German):</th><td class="titlesub" lang="de">Notwendigkeit einer Zusammenarbeit zwischen Mediziner*innen, Erzieher*innen und Sprachtherapeut*innen in der Früherfassung von mehrsprachigen Kindern mit einer Sprachentwicklungsstörung</td></tr><tr><th class="name">Publisher:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Place of publishing:</th><td>Potsdam</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>German</td></tr><tr><th class="name">Date of first publication:</th><td>2022/12/21</td></tr><tr><th class="name">Publication year:</th><td>2022</td></tr><tr><th class="name">Publishing institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Publishing institution:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Release date:</th><td>2022/12/22</td></tr><tr><th class="name">Issue:</th><td>15</td></tr><tr><th class="name">Number of pages:</th><td>15</td></tr><tr><th class="name">First page:</th><td>71</td></tr><tr><th class="name">Last Page:</th><td>85</td></tr><tr><th class="name">RVK - Regensburg classification:</th><td>EQ 4610, ER 885</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17131" title="Browse collection">Extern / Extern</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17824" title="Browse collection">Extern / dbs Deutscher Bundesverband für akademische Sprachtherapie und Logopädie e.V.</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/474" title="Browse collection">4 Sprache / 41 Linguistik / 410 Linguistik</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17162" title="Browse collection">Universitätsverlag Potsdam</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name">Collection(s):</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17849" title="Browse collection">Universität Potsdam / Zeitschriften / Spektrum Patholinguistik, ISSN 1866-9433 / 15 (2022)</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC-BY - Namensnennung 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
						
			<a href="http://www.kobv.de/opus4/" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/kobv-logo.png" alt="KOBV Logo" title=""height="30"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="30"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="https://open-access.network" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/oa-network.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/57237/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
		<div id="cookiePolicy">
         	<div class="close"><a href="#">Einverstanden &#10004;</a></div>
            <span>Diese Webseite verwendet technisch erforderliche Session-Cookies. Durch die weitere Nutzung der Webseite stimmen Sie diesem zu. 
                <a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html" title="Datenschutzhinweis" target="_blank">Unsere Datenschutzerkl&auml;rung finden Sie hier.</a>
            </span>
        </div>
		

		
     </body>
</html>
