
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.1.1" />
        <meta http-equiv="Last-Modified" content="Mon, 17 Oct 2022 16:59:43 +0200" />
        <meta name="DC.creator" content="Liu, Sisi" />
        <meta name="citation_author" content="Liu, Sisi" />
        <meta name="author" content="Liu, Sisi" />
        <meta name="DC.creator" content="Stoof-Leichsenring, Kathleen Rosemarie" />
        <meta name="citation_author" content="Stoof-Leichsenring, Kathleen Rosemarie" />
        <meta name="author" content="Stoof-Leichsenring, Kathleen Rosemarie" />
        <meta name="DC.creator" content="Kruse, Stefan" />
        <meta name="citation_author" content="Kruse, Stefan" />
        <meta name="author" content="Kruse, Stefan" />
        <meta name="DC.creator" content="Pestryakova, Luidmila A." />
        <meta name="citation_author" content="Pestryakova, Luidmila A." />
        <meta name="author" content="Pestryakova, Luidmila A." />
        <meta name="DC.creator" content="Herzschuh, Ulrike" />
        <meta name="citation_author" content="Herzschuh, Ulrike" />
        <meta name="author" content="Herzschuh, Ulrike" />
        <meta name="DC.date" content="2020" />
        <meta name="DC.issued" content="2020" />
        <meta name="citation_date" content="2020" />
        <meta name="citation_publication_date" content="2020" />
        <meta name="DC.title" content="Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA" lang="en" />
        <meta name="citation_title" content="Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA" lang="en" />
        <meta name="title" content="Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA" lang="en" />
        <meta name="DC.publisher" content="Frontiers Media" />
        <meta name="citation_publisher" content="Frontiers Media" />
        <meta name="DC.relation.ispartof" content="Frontiers in Ecology and Evolution" />
        <meta name="citation_journal_title" content="Frontiers in Ecology and Evolution" />
        <meta name="DC.citation.volume" content="8" />
        <meta name="citation_volume" content="8" />
        <meta name="DC.identifier" content="10.3389/fevo.2020.560243" />
        <meta name="citation_doi" content="10.3389/fevo.2020.560243" />
        <meta name="DC.identifier" content="2296-701X" />
        <meta name="citation_issn" content="2296-701X" />
        <meta name="DC.subject" content="sedimentary ancient DNA" />
        <meta name="citation_keywords" content="sedimentary ancient DNA" />
        <meta name="DC.subject" content="metabarcoding" />
        <meta name="citation_keywords" content="metabarcoding" />
        <meta name="DC.subject" content="pollen" />
        <meta name="citation_keywords" content="pollen" />
        <meta name="DC.subject" content="Siberia" />
        <meta name="citation_keywords" content="Siberia" />
        <meta name="DC.subject" content="palaeovegetation" />
        <meta name="citation_keywords" content="palaeovegetation" />
        <meta name="DC.subject" content="plant diversity" />
        <meta name="citation_keywords" content="plant diversity" />
        <meta name="DC.subject" content="latitudinal gradient" />
        <meta name="citation_keywords" content="latitudinal gradient" />
        <meta name="keywords" content="sedimentary ancient DNA, metabarcoding, pollen, Siberia, palaeovegetation, plant diversity, latitudinal gradient" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/56308" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/56308" />
        <meta name="DC.description" content="Although sedimentary ancient DNA (sedaDNA) has been increasingly used to study paleoecological dynamics (Schulte et al., 2020), the approach has rarely been compared with the traditional method of pollen analysis for investigating past changes in the vegetation composition and diversity of Arctic treeline areas. Here, we provide a history of latitudinal floristic composition and species diversity based on a comparison ofsedaDNA and pollen data archived in three Siberian lake sediment cores spanning the mid-Holocene to the present (7.6-0 cal ka BP), from northern typical tundra to southern open larch forest in the Omoloy region. Our results show that thesedaDNA approach identifies more plant taxa found in the local vegetation communities, while the corresponding pollen analysis mainly captures the regional vegetation development and has its limitations for plant diversity reconstruction. Measures of alpha diversity were calculated based onsedaDNA data recovered from along a tundra to forest tundra to open larch forest gradient. Across all sites,sedaDNA archives provide a complementary record of the vegetation transition within each lake's catchment, tracking a distinct latitudinal vegetation type range from larch tree/alder shrub (open larch forest site) to dwarf shrub-steppe (forest tundra) to wet sedge tundra (typical tundra site). By contrast, the pollen data reveal an open landscape, which cannot distinguish the temporal changes in compositional vegetation for the open larch forest site and forest-tundra site. IncreasingLarixpollen percentages were recorded in the forest-tundra site in the last millenium although noLarixDNA was detected, suggesting that thesedaDNA approach performs better for tracking the local establishment ofLarix. Highest species richness and diversity are found in the mid-Holocene (before 4.4 ka) at the typical tundra site with a diverse range of vegetational habitats, while lowest species richness is recorded for the forest tundra where dwarf-willow habitats dominated the lake's catchment. During the late Holocene, strong declines in species richness and diversity are found at the typical tundra site with the vegetation changing to relatively simple communities. Nevertheless, plant species richness is mostly higher than at the forest-tundra site, which shows a slightly decreasing trend. Plant species richness at the open larch forest site fluctuates through time and is higher than the other sites since around 2.5 ka. Taken together, there is no evidence to suggest that the latitudinal gradients in species diversity changes are present at a millennial scale. Additionally, a weak correlation between the principal component analysis (PCA) site scores ofsedaDNA and species richness suggests that climate may not be a direct driver of species turnover within a lake's catchment. Our data suggest thatsedaDNA and pollen have different but complementary abilities for reconstructing past vegetation and species diversity along a latitude." lang="en" />
        <meta name="description" content="Although sedimentary ancient DNA (sedaDNA) has been increasingly used to study paleoecological dynamics (Schulte et al., 2020), the approach has rarely been compared with the traditional method of pollen analysis for investigating past changes in the vegetation composition and diversity of Arctic treeline areas. Here, we provide a history of latitudinal floristic composition and species diversity based on a comparison ofsedaDNA and pollen data archived in three Siberian lake sediment cores spanning the mid-Holocene to the present (7.6-0 cal ka BP), from northern typical tundra to southern open larch forest in the Omoloy region. Our results show that thesedaDNA approach identifies more plant taxa found in the local vegetation communities, while the corresponding pollen analysis mainly captures the regional vegetation development and has its limitations for plant diversity reconstruction. Measures of alpha diversity were calculated based onsedaDNA data recovered from along a tundra to forest tundra to open larch forest gradient. Across all sites,sedaDNA archives provide a complementary record of the vegetation transition within each lake's catchment, tracking a distinct latitudinal vegetation type range from larch tree/alder shrub (open larch forest site) to dwarf shrub-steppe (forest tundra) to wet sedge tundra (typical tundra site). By contrast, the pollen data reveal an open landscape, which cannot distinguish the temporal changes in compositional vegetation for the open larch forest site and forest-tundra site. IncreasingLarixpollen percentages were recorded in the forest-tundra site in the last millenium although noLarixDNA was detected, suggesting that thesedaDNA approach performs better for tracking the local establishment ofLarix. Highest species richness and diversity are found in the mid-Holocene (before 4.4 ka) at the typical tundra site with a diverse range of vegetational habitats, while lowest species richness is recorded for the forest tundra where dwarf-willow habitats dominated the lake's catchment. During the late Holocene, strong declines in species richness and diversity are found at the typical tundra site with the vegetation changing to relatively simple communities. Nevertheless, plant species richness is mostly higher than at the forest-tundra site, which shows a slightly decreasing trend. Plant species richness at the open larch forest site fluctuates through time and is higher than the other sites since around 2.5 ka. Taken together, there is no evidence to suggest that the latitudinal gradients in species diversity changes are present at a millennial scale. Additionally, a weak correlation between the principal component analysis (PCA) site scores ofsedaDNA and species richness suggests that climate may not be a direct driver of species turnover within a lake's catchment. Our data suggest thatsedaDNA and pollen have different but complementary abilities for reconstructing past vegetation and species diversity along a latitude." lang="en" />
        <meta name="dcterms.abstract" content="Although sedimentary ancient DNA (sedaDNA) has been increasingly used to study paleoecological dynamics (Schulte et al., 2020), the approach has rarely been compared with the traditional method of pollen analysis for investigating past changes in the vegetation composition and diversity of Arctic treeline areas. Here, we provide a history of latitudinal floristic composition and species diversity based on a comparison ofsedaDNA and pollen data archived in three Siberian lake sediment cores spanning the mid-Holocene to the present (7.6-0 cal ka BP), from northern typical tundra to southern open larch forest in the Omoloy region. Our results show that thesedaDNA approach identifies more plant taxa found in the local vegetation communities, while the corresponding pollen analysis mainly captures the regional vegetation development and has its limitations for plant diversity reconstruction. Measures of alpha diversity were calculated based onsedaDNA data recovered from along a tundra to forest tundra to open larch forest gradient. Across all sites,sedaDNA archives provide a complementary record of the vegetation transition within each lake's catchment, tracking a distinct latitudinal vegetation type range from larch tree/alder shrub (open larch forest site) to dwarf shrub-steppe (forest tundra) to wet sedge tundra (typical tundra site). By contrast, the pollen data reveal an open landscape, which cannot distinguish the temporal changes in compositional vegetation for the open larch forest site and forest-tundra site. IncreasingLarixpollen percentages were recorded in the forest-tundra site in the last millenium although noLarixDNA was detected, suggesting that thesedaDNA approach performs better for tracking the local establishment ofLarix. Highest species richness and diversity are found in the mid-Holocene (before 4.4 ka) at the typical tundra site with a diverse range of vegetational habitats, while lowest species richness is recorded for the forest tundra where dwarf-willow habitats dominated the lake's catchment. During the late Holocene, strong declines in species richness and diversity are found at the typical tundra site with the vegetation changing to relatively simple communities. Nevertheless, plant species richness is mostly higher than at the forest-tundra site, which shows a slightly decreasing trend. Plant species richness at the open larch forest site fluctuates through time and is higher than the other sites since around 2.5 ka. Taken together, there is no evidence to suggest that the latitudinal gradients in species diversity changes are present at a millennial scale. Additionally, a weak correlation between the principal component analysis (PCA) site scores ofsedaDNA and species richness suggests that climate may not be a direct driver of species turnover within a lake's catchment. Our data suggest thatsedaDNA and pollen have different but complementary abilities for reconstructing past vegetation and species diversity along a latitude." lang="en" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA</title>
        <link href="/layouts/pmatrix/css/cookie_policy.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jqueryui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jqueryui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie_policy.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/js.cookie.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/56308" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sisi+Liu" title="Search for other publications by this author">Sisi Liu</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Kathleen+Rosemarie+Stoof-Leichsenring" title="Search for other publications by this author">Kathleen Rosemarie Stoof-Leichsenring</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stefan+Kruse" title="Search for other publications by this author">Stefan Kruse</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Luidmila+A.+Pestryakova" title="Search for other publications by this author">Luidmila A. Pestryakova</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Ulrike+Herzschuh" title="Search for other publications by this author">Ulrike Herzschuh</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_120112" class="abstractShort">Although sedimentary ancient DNA (sedaDNA) has been increasingly used to study paleoecological dynamics (Schulte et al., 2020), the approach has rarely been compared with the traditional method of pollen analysis for investigating past changes in the vegetation composition and diversity of Arctic treeline areas. Here, we provide a history of latitudinal floristic composition and species diversity based on a comparison ofsedaDNA and pollen data archived in three Siberian lake sediment cores spanning the mid-Holocene to the present (7.6-0 cal ka BP), from northern typical tundra to southern open larch forest in the Omoloy region. Our results show that thesedaDNA approach identifies more plant taxa found in the local vegetation communities, while the corresponding pollen analysis mainly captures the regional vegetation development and has its limitations for plant diversity reconstruction. Measures of alpha diversity were calculated based onsedaDNA data recovered from along a tundra to forest tundra to open larch forest gradient. Across</span><span id="abstractFull_120112" class="abstractFull">Although sedimentary ancient DNA (sedaDNA) has been increasingly used to study paleoecological dynamics (Schulte et al., 2020), the approach has rarely been compared with the traditional method of pollen analysis for investigating past changes in the vegetation composition and diversity of Arctic treeline areas. Here, we provide a history of latitudinal floristic composition and species diversity based on a comparison ofsedaDNA and pollen data archived in three Siberian lake sediment cores spanning the mid-Holocene to the present (7.6-0 cal ka BP), from northern typical tundra to southern open larch forest in the Omoloy region. Our results show that thesedaDNA approach identifies more plant taxa found in the local vegetation communities, while the corresponding pollen analysis mainly captures the regional vegetation development and has its limitations for plant diversity reconstruction. Measures of alpha diversity were calculated based onsedaDNA data recovered from along a tundra to forest tundra to open larch forest gradient. Across all sites,sedaDNA archives provide a complementary record of the vegetation transition within each lake's catchment, tracking a distinct latitudinal vegetation type range from larch tree/alder shrub (open larch forest site) to dwarf shrub-steppe (forest tundra) to wet sedge tundra (typical tundra site). By contrast, the pollen data reveal an open landscape, which cannot distinguish the temporal changes in compositional vegetation for the open larch forest site and forest-tundra site. IncreasingLarixpollen percentages were recorded in the forest-tundra site in the last millenium although noLarixDNA was detected, suggesting that thesedaDNA approach performs better for tracking the local establishment ofLarix. Highest species richness and diversity are found in the mid-Holocene (before 4.4 ka) at the typical tundra site with a diverse range of vegetational habitats, while lowest species richness is recorded for the forest tundra where dwarf-willow habitats dominated the lake's catchment. During the late Holocene, strong declines in species richness and diversity are found at the typical tundra site with the vegetation changing to relatively simple communities. Nevertheless, plant species richness is mostly higher than at the forest-tundra site, which shows a slightly decreasing trend. Plant species richness at the open larch forest site fluctuates through time and is higher than the other sites since around 2.5 ka. Taken together, there is no evidence to suggest that the latitudinal gradients in species diversity changes are present at a millennial scale. Additionally, a weak correlation between the principal component analysis (PCA) site scores ofsedaDNA and species richness suggests that climate may not be a direct driver of species turnover within a lake's catchment. Our data suggest thatsedaDNA and pollen have different but complementary abilities for reconstructing past vegetation and species diversity along a latitude.</span><span id="abstractThreeDots_120112" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_120112" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_120112" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/56308/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/56308/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/56308/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/56308"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Holocene vegetation and plant diversity changes in the north-eastern Siberian treeline region from pollen and sedimentary ancient DNA&quot;&amp;as_sauthors=Sisi+Liu&amp;as_sauthors=Kathleen Rosemarie+Stoof-Leichsenring&amp;as_sauthors=Stefan+Kruse&amp;as_sauthors=Luidmila A.+Pestryakova&amp;as_sauthors=Ulrike+Herzschuh&amp;as_ylo=2020&amp;as_yhi=2020"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-56308&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sisi+Liu" title="Search for other publications by this author">Sisi Liu</a><a href="https://orcid.org/0000-0002-3376-1792" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1250695031" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Kathleen+Rosemarie+Stoof-Leichsenring" title="Search for other publications by this author">Kathleen Rosemarie Stoof-Leichsenring</a><a href="https://orcid.org/0000-0002-6609-3217" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1208919768" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stefan+Kruse" title="Search for other publications by this author">Stefan Kruse</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Luidmila+A.+Pestryakova" title="Search for other publications by this author">Luidmila A. Pestryakova</a><a href="https://orcid.org/0000-0001-5347-4478" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Ulrike+Herzschuh" title="Search for other publications by this author">Ulrike Herzschuh</a><a href="https://orcid.org/0000-0003-0999-1261" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/129332968" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.3389/fevo.2020.560243">https://doi.org/10.3389/fevo.2020.560243</a></td></tr><tr><th class="name">ISSN:</th><td>2296-701X</td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Frontiers in Ecology and Evolution</td></tr><tr><th class="name">Publisher:</th><td>Frontiers Media</td></tr><tr><th class="name">Place of publishing:</th><td>Lausanne</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2020/09/15</td></tr><tr><th class="name">Publication year:</th><td>2020</td></tr><tr><th class="name">Release date:</th><td>2022/10/17</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Siberia; latitudinal gradient; metabarcoding; palaeovegetation; plant diversity; pollen; sedimentary ancient DNA</em></td></tr><tr><th class="name">Volume:</th><td>8</td></tr><tr><th class="name">Article number:</th><td>560243</td></tr><tr><th class="name">Number of pages:</th><td>17</td></tr><tr><th class="name">Funding institution:</th><td>China Scholarship CouncilChina Scholarship Council [201606180048]; European Research CouncilEuropean Research Council (ERC)European; Commission [ERC Glacial Legacy 772852]; German Research CouncilGerman; Research Foundation (DFG) [DFG EP98/3-1]</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17104" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Biochemie und Biologie</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17587" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Umweltwissenschaften und Geographie</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC-BY - Namensnennung 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
						
			<a href="http://www.kobv.de/opus4/" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/kobv-logo.png" alt="KOBV Logo" title=""height="30"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="30"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="https://open-access.network" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/oa-network.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/56308/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
		<div id="cookiePolicy">
         	<div class="close"><a href="#">Einverstanden &#10004;</a></div>
            <span>Diese Webseite verwendet technisch erforderliche Session-Cookies. Durch die weitere Nutzung der Webseite stimmen Sie diesem zu. 
                <a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html" title="Datenschutzhinweis" target="_blank">Unsere Datenschutzerkl&auml;rung finden Sie hier.</a>
            </span>
        </div>
		

		
     </body>
</html>
