
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Fri, 29 Nov 2019 16:51:30 +0100" />
        <meta name="DC.Creator" content="Müller, Eduard Rudolf" />
        <meta name="author" content="Müller, Eduard Rudolf" />
        <meta name="citation_author" content="Müller, Eduard Rudolf" />
        <meta name="DC.title" content="Architektur und Kunst im lyrischen Werk Johannes Bobrowskis" />
        <meta name="title" content="Architektur und Kunst im lyrischen Werk Johannes Bobrowskis" />
        <meta name="citation_title" content="Architektur und Kunst im lyrischen Werk Johannes Bobrowskis" />
        <meta name="DC.title" content="Architecture and art in the lyric poetry of Johannes Bobrowski" />
        <meta name="title" content="Architecture and art in the lyric poetry of Johannes Bobrowski" />
        <meta name="citation_title" content="Architecture and art in the lyric poetry of Johannes Bobrowski" />
        <meta name="DC.Description" content="Bobrowski had expressed the intention to study art history after graduation, but war and cap-tivity thwarted his plans: As a member of the German Armed Forces, he was only released from military service for a semester in winter 1941/1942. Bobrowski was particularly im-pressed by the lectures on German Art in the Age of Goethe by the departmental chair Wil-helm Pinder. However, despite this fundamental influence Pinder’s ideological background never become manifest in Bobrowski’s poems. 
  
 After returning from Soviet captivity during Christmas 1949, university studies were out of the question for the thirty-two-year-old. However, his lifelong intermedial engagement with fine art in his work can be interpreted as an expression of his diverse cultural and historical interests and inclinations. The poet’s life phases correlate with the thematic development of his poems on visual art: The inviolable aesthetics of significant works of art helped him to overcome the horror of the last years of the war and the privations of Soviet captivity. Didac-tic moral aims initially shaped the poems Bobrowski created in the years after his return home before he was able to distance himself in terms of content and form from this type of poetry and began to write poems that take up cultural-historical aspects and juxtapose his-torical, mythological, biblical and religious-philosophical themes spanning epochs. His poems about the artists Jawlensky and Calder also touch simultaneously on aspects of the cultural landscape. In the last decade of his life, Bobrowski became increasingly interested in twenti-eth-century art, while modern architecture was absent from his work.  

Bobrowski devoted himself in an entire series of poems to Classicist and Romanticist paint-ing and thus to works that were written during the Age of Goethe and about which Wilhelm Pinder may have given lectures during his “German Art in the Age of Goethe” course at-tended by Bobrowski. 

Architecture is a leitmotif in Bobrowski’s lyrical works. The significance conveyed of the par-ticular sacred and profane buildings referred to in the poems as well as the urban and village ensembles and individual parts of buildings changes several times over the years. Starting from traditional, juxtaposed juvenile poems in iambic versification, in which architectural ele-ments form part of an awareness that fades out everything outside of the aesthetic, the sig-nificance of the sacred and secular buildings in Bobrowski’s lyrical works changes for the first time during the years he spent in Russia during the war as part of the German military. In the odes Bobrowski wrote at the time, the architectural relics testify to suffering, death and de-struction. What is still absent, however, is the central idea of guilt, which later becomes the focus of poems he writes after his return from captivity until his early death.
Towards the end of the war and during his years of captivity, Bobrowski reflects on the theme of his homeland again, and the architecture in his poems becomes an aesthetically charged projection for his yearning for East Prussia and the Memel area. The aspect of the sublime first appears in his poems, both in relation to painting and architecture, during his captivity. This idea is developed on the one hand after his return to Berlin in his poems on the architec-ture of Gothic cathedrals and the architectural heritage of Classicism, but the cultural heri-tage of Europe also represents historical injustice and a heavy, far-reaching guilt in the po-ems written during this period.
Bobrowski turns away from his criticism of the entire continent of Europe in later years and in his “Sarmatic Divan” concentrates on the guilt Germans have towards the peoples of Eastern Europe. This also lends the architecture in his poems a new meaning. The relics of the cas-tles of the Teutonic Order testify to the rule of medieval conquerors and merge with nature: The symbolism of the architecture becomes part of the landscape. In the last decade of his life, he increasingly writes poems related to parks and urban green spaces. The city, “filled with meaning”, moves to the centre of his poetry. However he does not deal with the techni-cal achievements and social phenomena of urban life in these poems but with urban struc-tures and especially the green and open spaces as symbols of history.     
The poet relies not only on personal experiences, but sometimes also on image sources without ever having seen the original. The poems about Chagall and Gauguin are hardly ac-cessible without the knowledge that they refer to image reproductions in narrow, popular books that Bobrowski acquired shortly before writing the respective poems. The situation is different with the Russian churches that find their way into his lyrical works. Bobrowski had seen them all during the war, and most of them still appear to exist today and can be identi-fied with some certainty with the help in part of the poet's letters from that period." />
        <meta name="description" content="Bobrowski had expressed the intention to study art history after graduation, but war and cap-tivity thwarted his plans: As a member of the German Armed Forces, he was only released from military service for a semester in winter 1941/1942. Bobrowski was particularly im-pressed by the lectures on German Art in the Age of Goethe by the departmental chair Wil-helm Pinder. However, despite this fundamental influence Pinder’s ideological background never become manifest in Bobrowski’s poems. 
  
 After returning from Soviet captivity during Christmas 1949, university studies were out of the question for the thirty-two-year-old. However, his lifelong intermedial engagement with fine art in his work can be interpreted as an expression of his diverse cultural and historical interests and inclinations. The poet’s life phases correlate with the thematic development of his poems on visual art: The inviolable aesthetics of significant works of art helped him to overcome the horror of the last years of the war and the privations of Soviet captivity. Didac-tic moral aims initially shaped the poems Bobrowski created in the years after his return home before he was able to distance himself in terms of content and form from this type of poetry and began to write poems that take up cultural-historical aspects and juxtapose his-torical, mythological, biblical and religious-philosophical themes spanning epochs. His poems about the artists Jawlensky and Calder also touch simultaneously on aspects of the cultural landscape. In the last decade of his life, Bobrowski became increasingly interested in twenti-eth-century art, while modern architecture was absent from his work.  

Bobrowski devoted himself in an entire series of poems to Classicist and Romanticist paint-ing and thus to works that were written during the Age of Goethe and about which Wilhelm Pinder may have given lectures during his “German Art in the Age of Goethe” course at-tended by Bobrowski. 

Architecture is a leitmotif in Bobrowski’s lyrical works. The significance conveyed of the par-ticular sacred and profane buildings referred to in the poems as well as the urban and village ensembles and individual parts of buildings changes several times over the years. Starting from traditional, juxtaposed juvenile poems in iambic versification, in which architectural ele-ments form part of an awareness that fades out everything outside of the aesthetic, the sig-nificance of the sacred and secular buildings in Bobrowski’s lyrical works changes for the first time during the years he spent in Russia during the war as part of the German military. In the odes Bobrowski wrote at the time, the architectural relics testify to suffering, death and de-struction. What is still absent, however, is the central idea of guilt, which later becomes the focus of poems he writes after his return from captivity until his early death.
Towards the end of the war and during his years of captivity, Bobrowski reflects on the theme of his homeland again, and the architecture in his poems becomes an aesthetically charged projection for his yearning for East Prussia and the Memel area. The aspect of the sublime first appears in his poems, both in relation to painting and architecture, during his captivity. This idea is developed on the one hand after his return to Berlin in his poems on the architec-ture of Gothic cathedrals and the architectural heritage of Classicism, but the cultural heri-tage of Europe also represents historical injustice and a heavy, far-reaching guilt in the po-ems written during this period.
Bobrowski turns away from his criticism of the entire continent of Europe in later years and in his “Sarmatic Divan” concentrates on the guilt Germans have towards the peoples of Eastern Europe. This also lends the architecture in his poems a new meaning. The relics of the cas-tles of the Teutonic Order testify to the rule of medieval conquerors and merge with nature: The symbolism of the architecture becomes part of the landscape. In the last decade of his life, he increasingly writes poems related to parks and urban green spaces. The city, “filled with meaning”, moves to the centre of his poetry. However he does not deal with the techni-cal achievements and social phenomena of urban life in these poems but with urban struc-tures and especially the green and open spaces as symbols of history.     
The poet relies not only on personal experiences, but sometimes also on image sources without ever having seen the original. The poems about Chagall and Gauguin are hardly ac-cessible without the knowledge that they refer to image reproductions in narrow, popular books that Bobrowski acquired shortly before writing the respective poems. The situation is different with the Russian churches that find their way into his lyrical works. Bobrowski had seen them all during the war, and most of them still appear to exist today and can be identi-fied with some certainty with the help in part of the poet's letters from that period." />
        <meta name="DC.Description" content="Bobrowski hatte nach dem Abitur die Absicht geäußert, Kunstgeschichte zu studieren, doch Krieg und Kriegsgefangenschaft vereitelten seinen Plan: Der Wehrmachtsangehörige wurde einzig im Winter 1941/1942 für ein Studiensemester an der Universität Berlin vom Kriegs-dienst freigestellt. Nachhaltig beeindruckt war Bobrowski insbesondere von der Vorlesung „Deutsche Kunst der Goethezeit“ des Lehrstuhlinhabers Wilhelm Pinder. Trotz eines grund-legenden Einflusses ist indessen zu keinem Zeitpunkt Pinders ideologischer Hintergrund in Bobrowskis Gedichten manifest geworden. Nach der Rückkehr aus sowjetischer Gefangen-schaft an Weihnachten 1949 war für den mittlerweile Zweiunddreißigjährigen an ein Studium nicht mehr zu denken. Die lebenslange intermediale Auseinandersetzung mit Werken der bildenden Kunst in seinem Œuvre kann indessen als Ausdruck seiner vielfältigen kulturge-schichtlichen Interessen und Neigungen interpretiert werden. Die Lebensphasen des Dich-ters korrelieren mit einer motivischen Entwicklung seiner Bildgedichte: Insbesondere half ihm die unantastbare Ästhetik bedeutender Kunstwerke, das Grauen der letzten Kriegsjahre und die Entbehrungen in sowjetischer Kriegsgefangenschaft zu überwinden. Didaktisch-moralische Zielsetzungen prägten zunächst die in den Jahren nach seiner Heimkehr ent-standenen Gedichte, bevor sich Bobrowski inhaltlich und formal von diesem Gedichttypus zu lösen vermochte und vermehrt Gedichte zu schreiben begann, die kulturgeschichtliche Di-mensionen annahmen und historische, mythologische, biblische und religionsphilosophische Themen in epochenübergreifende Zusammenhänge stellten. Die Gedichte über die Künstler Jawlensky und Calder berühren gleichzeitig kulturlandschaftliche Aspekte. Im letzten Le-bensjahrzehnt interessierte sich Bobrowski zunehmend für die Kunst des 20. Jahrhunderts, während die moderne Architektur aus seinem Werk ausgeklammert blieb.  


Architektur bildet eine Leitmotivik in Bobrowskis lyrischem Werk. Die übertragene Bedeu-tungsebene der in den Gedichten benannten sakralen und profanen Einzelbauten, aber auch der städtischen und dörflichen Ensembles sowie einzelner Gebäudeteile, verändert sich mehrfach im Laufe der Jahre. Ausgehend von traditionellen, paargereimten Jugendgedichten in jambischem Versmaß, in denen architektonische Elemente Teil einer Wahrnehmung bil-den, die alles Außerästhetische ausblendet, wandelt sich der Sinngehalt der Sakral- und Pro-fanbauten in Bobrowskis lyrischem Werk ein erstes Mal während den Kriegsjahren in Russ-land, die der Wehrmachtsangehörige am Ilmensee verbracht hat. In den damals entstande-nen Oden zeugen die architektonischen Relikte von Leid, Tod und Zerstörung. Noch fehlt indessen der später so zentrale Gedanke der Schuld, der erst im Rückblick auf jene Zeit in den Gedichten, die nach der Rückkehr aus der Kriegsgefangenschaft bis zu Bobrowskis frü-hem Tod entstanden sind, thematisiert worden ist.
Gegen Ende des Kriegs und in den Jahren der Kriegsgefangenschaft besinnt sich Bobrowski erneut auf Heimatthemen, und die Architektur in seinen Gedichten wird zu einem ästhetisch überhöhten Fluchtpunkt seiner Sehnsucht nach Ostpreußen und dem Memelgebiet. In Kriegsgefangenschaft tritt erstmals der Aspekt des Sublimen in seinen Gedichten auf, und zwar sowohl bezogen auf die Malerei als auch auf die Architektur. Dieser Gedanke wird ei-nerseits nach der Rückkehr nach Berlin in den Gedichten über die Architektur gotischer Ka-thedralen und das bauliche Erbe des Klassizismus weitergesponnen, doch steht in den da-mals entstandenen Gedichten das Kulturerbe Europas auch für historisches Unrecht und eine schwere, weit zurückreichende Schuld.
Von dieser auf den ganzen Kontinent bezogenen Kritik wendet sich Bobrowski in den nach-folgenden Jahren ab und konzentriert sich auf die Schuld der Deutschen gegenüber den Völkern Osteuropas. Damit erhält auch die Architektur in seinen Gedichten eine neue Bedeu-tung. Die Relikte der Ritterburgen des deutschen Ordens zeugen von der Herrschaft der mit-telalterlichen Eroberer und verschmelzen dabei mit der Natur: Das Zeichenhafte der Archi-tektur wird Teil der Landschaft. Im letzten Lebensjahrzehnt entstehen vermehrt Gedichte, die sich auf Parkanlagen und städtische Grünräume beziehen. 
Der Dichter hat sich nicht nur auf persönliche Erfahrungen, sondern mitunter auch auf Bild-quellen abstützt, ohne dass er das Original je gesehen hätte. Nur schwer zugänglich sind die Gedichte über Chagall und Gauguin ohne die Erkenntnis, dass sie sich auf Bildvorlagen in schmalen, populärwissenschaftlichen Büchern beziehen, die Bobrowski jeweils kurz vor der Niederschrift der entsprechenden Gedichte erworben hat. Anders verhält es sich mit jenen russischen Kirchen, die Eingang in sein lyrisches Werk gefunden haben. Bobrowski hat sie alle selbst im Krieg gesehen, und die meisten scheinen noch heute zu bestehen und können mit einiger Sicherheit identifiziert werden, wozu auch die Briefe des Dichters aus jener Zeit beitragen." />
        <meta name="description" content="Bobrowski hatte nach dem Abitur die Absicht geäußert, Kunstgeschichte zu studieren, doch Krieg und Kriegsgefangenschaft vereitelten seinen Plan: Der Wehrmachtsangehörige wurde einzig im Winter 1941/1942 für ein Studiensemester an der Universität Berlin vom Kriegs-dienst freigestellt. Nachhaltig beeindruckt war Bobrowski insbesondere von der Vorlesung „Deutsche Kunst der Goethezeit“ des Lehrstuhlinhabers Wilhelm Pinder. Trotz eines grund-legenden Einflusses ist indessen zu keinem Zeitpunkt Pinders ideologischer Hintergrund in Bobrowskis Gedichten manifest geworden. Nach der Rückkehr aus sowjetischer Gefangen-schaft an Weihnachten 1949 war für den mittlerweile Zweiunddreißigjährigen an ein Studium nicht mehr zu denken. Die lebenslange intermediale Auseinandersetzung mit Werken der bildenden Kunst in seinem Œuvre kann indessen als Ausdruck seiner vielfältigen kulturge-schichtlichen Interessen und Neigungen interpretiert werden. Die Lebensphasen des Dich-ters korrelieren mit einer motivischen Entwicklung seiner Bildgedichte: Insbesondere half ihm die unantastbare Ästhetik bedeutender Kunstwerke, das Grauen der letzten Kriegsjahre und die Entbehrungen in sowjetischer Kriegsgefangenschaft zu überwinden. Didaktisch-moralische Zielsetzungen prägten zunächst die in den Jahren nach seiner Heimkehr ent-standenen Gedichte, bevor sich Bobrowski inhaltlich und formal von diesem Gedichttypus zu lösen vermochte und vermehrt Gedichte zu schreiben begann, die kulturgeschichtliche Di-mensionen annahmen und historische, mythologische, biblische und religionsphilosophische Themen in epochenübergreifende Zusammenhänge stellten. Die Gedichte über die Künstler Jawlensky und Calder berühren gleichzeitig kulturlandschaftliche Aspekte. Im letzten Le-bensjahrzehnt interessierte sich Bobrowski zunehmend für die Kunst des 20. Jahrhunderts, während die moderne Architektur aus seinem Werk ausgeklammert blieb.  


Architektur bildet eine Leitmotivik in Bobrowskis lyrischem Werk. Die übertragene Bedeu-tungsebene der in den Gedichten benannten sakralen und profanen Einzelbauten, aber auch der städtischen und dörflichen Ensembles sowie einzelner Gebäudeteile, verändert sich mehrfach im Laufe der Jahre. Ausgehend von traditionellen, paargereimten Jugendgedichten in jambischem Versmaß, in denen architektonische Elemente Teil einer Wahrnehmung bil-den, die alles Außerästhetische ausblendet, wandelt sich der Sinngehalt der Sakral- und Pro-fanbauten in Bobrowskis lyrischem Werk ein erstes Mal während den Kriegsjahren in Russ-land, die der Wehrmachtsangehörige am Ilmensee verbracht hat. In den damals entstande-nen Oden zeugen die architektonischen Relikte von Leid, Tod und Zerstörung. Noch fehlt indessen der später so zentrale Gedanke der Schuld, der erst im Rückblick auf jene Zeit in den Gedichten, die nach der Rückkehr aus der Kriegsgefangenschaft bis zu Bobrowskis frü-hem Tod entstanden sind, thematisiert worden ist.
Gegen Ende des Kriegs und in den Jahren der Kriegsgefangenschaft besinnt sich Bobrowski erneut auf Heimatthemen, und die Architektur in seinen Gedichten wird zu einem ästhetisch überhöhten Fluchtpunkt seiner Sehnsucht nach Ostpreußen und dem Memelgebiet. In Kriegsgefangenschaft tritt erstmals der Aspekt des Sublimen in seinen Gedichten auf, und zwar sowohl bezogen auf die Malerei als auch auf die Architektur. Dieser Gedanke wird ei-nerseits nach der Rückkehr nach Berlin in den Gedichten über die Architektur gotischer Ka-thedralen und das bauliche Erbe des Klassizismus weitergesponnen, doch steht in den da-mals entstandenen Gedichten das Kulturerbe Europas auch für historisches Unrecht und eine schwere, weit zurückreichende Schuld.
Von dieser auf den ganzen Kontinent bezogenen Kritik wendet sich Bobrowski in den nach-folgenden Jahren ab und konzentriert sich auf die Schuld der Deutschen gegenüber den Völkern Osteuropas. Damit erhält auch die Architektur in seinen Gedichten eine neue Bedeu-tung. Die Relikte der Ritterburgen des deutschen Ordens zeugen von der Herrschaft der mit-telalterlichen Eroberer und verschmelzen dabei mit der Natur: Das Zeichenhafte der Archi-tektur wird Teil der Landschaft. Im letzten Lebensjahrzehnt entstehen vermehrt Gedichte, die sich auf Parkanlagen und städtische Grünräume beziehen. 
Der Dichter hat sich nicht nur auf persönliche Erfahrungen, sondern mitunter auch auf Bild-quellen abstützt, ohne dass er das Original je gesehen hätte. Nur schwer zugänglich sind die Gedichte über Chagall und Gauguin ohne die Erkenntnis, dass sie sich auf Bildvorlagen in schmalen, populärwissenschaftlichen Büchern beziehen, die Bobrowski jeweils kurz vor der Niederschrift der entsprechenden Gedichte erworben hat. Anders verhält es sich mit jenen russischen Kirchen, die Eingang in sein lyrisches Werk gefunden haben. Bobrowski hat sie alle selbst im Krieg gesehen, und die meisten scheinen noch heute zu bestehen und können mit einiger Sicherheit identifiziert werden, wozu auch die Briefe des Dichters aus jener Zeit beitragen." />
        <meta name="DC.subject" content="Johannes Bobrwoski" />
        <meta name="DC.subject" content="Lyrik" />
        <meta name="DC.subject" content="Architektur und Kunst" />
        <meta name="DC.subject" content="Intermedialität" />
        <meta name="DC.subject" content="Johannes Bobrowski" />
        <meta name="DC.subject" content="lyric poetry" />
        <meta name="DC.subject" content="architecture and art" />
        <meta name="DC.subject" content="intermediality" />
        <meta name="keywords" content="Johannes Bobrwoski, Lyrik, Architektur und Kunst, Intermedialität, Johannes Bobrowski, lyric poetry, architecture and art, intermediality" />
        <meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-427113" />
        <meta name="DC.Identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-427113" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42711" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/files/42711/mueller_mono.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/42711/mueller_mono.pdf" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Architektur und Kunst im lyrischen Werk Johannes Bobrowskis</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/42711" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Architektur und Kunst im lyrischen Werk Johannes Bobrowskis"><div id="titlemain-wrapper"><h2 class="titlemain" lang="de">Architektur und Kunst im lyrischen Werk Johannes Bobrowskis</h2><h3 class="titlemain" lang="en">Architecture and art in the lyric poetry of Johannes Bobrowski</h3></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Eduard+Rudolf+M%C3%BCller" title="Search for other publications by this author">Eduard Rudolf Müller</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="de"><span id="abstractShort_81964" class="abstractShort">Bobrowski hatte nach dem Abitur die Absicht geäußert, Kunstgeschichte zu studieren, doch Krieg und Kriegsgefangenschaft vereitelten seinen Plan: Der Wehrmachtsangehörige wurde einzig im Winter 1941/1942 für ein Studiensemester an der Universität Berlin vom Kriegs-dienst freigestellt. Nachhaltig beeindruckt war Bobrowski insbesondere von der Vorlesung „Deutsche Kunst der Goethezeit“ des Lehrstuhlinhabers Wilhelm Pinder. Trotz eines grund-legenden Einflusses ist indessen zu keinem Zeitpunkt Pinders ideologischer Hintergrund in Bobrowskis Gedichten manifest geworden. Nach der Rückkehr aus sowjetischer Gefangen-schaft an Weihnachten 1949 war für den mittlerweile Zweiunddreißigjährigen an ein Studium nicht mehr zu denken. Die lebenslange intermediale Auseinandersetzung mit Werken der bildenden Kunst in seinem Œuvre kann indessen als Ausdruck seiner vielfältigen kulturge-schichtlichen Interessen und Neigungen interpretiert werden. Die Lebensphasen des Dich-ters korrelieren mit einer motivischen Entwicklung seiner Bildgedichte: Insbesondere</span><span id="abstractFull_81964" class="abstractFull">Bobrowski hatte nach dem Abitur die Absicht geäußert, Kunstgeschichte zu studieren, doch Krieg und Kriegsgefangenschaft vereitelten seinen Plan: Der Wehrmachtsangehörige wurde einzig im Winter 1941/1942 für ein Studiensemester an der Universität Berlin vom Kriegs-dienst freigestellt. Nachhaltig beeindruckt war Bobrowski insbesondere von der Vorlesung „Deutsche Kunst der Goethezeit“ des Lehrstuhlinhabers Wilhelm Pinder. Trotz eines grund-legenden Einflusses ist indessen zu keinem Zeitpunkt Pinders ideologischer Hintergrund in Bobrowskis Gedichten manifest geworden. Nach der Rückkehr aus sowjetischer Gefangen-schaft an Weihnachten 1949 war für den mittlerweile Zweiunddreißigjährigen an ein Studium nicht mehr zu denken. Die lebenslange intermediale Auseinandersetzung mit Werken der bildenden Kunst in seinem Œuvre kann indessen als Ausdruck seiner vielfältigen kulturge-schichtlichen Interessen und Neigungen interpretiert werden. Die Lebensphasen des Dich-ters korrelieren mit einer motivischen Entwicklung seiner Bildgedichte: Insbesondere half ihm die unantastbare Ästhetik bedeutender Kunstwerke, das Grauen der letzten Kriegsjahre und die Entbehrungen in sowjetischer Kriegsgefangenschaft zu überwinden. Didaktisch-moralische Zielsetzungen prägten zunächst die in den Jahren nach seiner Heimkehr ent-standenen Gedichte, bevor sich Bobrowski inhaltlich und formal von diesem Gedichttypus zu lösen vermochte und vermehrt Gedichte zu schreiben begann, die kulturgeschichtliche Di-mensionen annahmen und historische, mythologische, biblische und religionsphilosophische Themen in epochenübergreifende Zusammenhänge stellten. Die Gedichte über die Künstler Jawlensky und Calder berühren gleichzeitig kulturlandschaftliche Aspekte. Im letzten Le-bensjahrzehnt interessierte sich Bobrowski zunehmend für die Kunst des 20. Jahrhunderts, während die moderne Architektur aus seinem Werk ausgeklammert blieb.  &#13;
&#13;
&#13;
Architektur bildet eine Leitmotivik in Bobrowskis lyrischem Werk. Die übertragene Bedeu-tungsebene der in den Gedichten benannten sakralen und profanen Einzelbauten, aber auch der städtischen und dörflichen Ensembles sowie einzelner Gebäudeteile, verändert sich mehrfach im Laufe der Jahre. Ausgehend von traditionellen, paargereimten Jugendgedichten in jambischem Versmaß, in denen architektonische Elemente Teil einer Wahrnehmung bil-den, die alles Außerästhetische ausblendet, wandelt sich der Sinngehalt der Sakral- und Pro-fanbauten in Bobrowskis lyrischem Werk ein erstes Mal während den Kriegsjahren in Russ-land, die der Wehrmachtsangehörige am Ilmensee verbracht hat. In den damals entstande-nen Oden zeugen die architektonischen Relikte von Leid, Tod und Zerstörung. Noch fehlt indessen der später so zentrale Gedanke der Schuld, der erst im Rückblick auf jene Zeit in den Gedichten, die nach der Rückkehr aus der Kriegsgefangenschaft bis zu Bobrowskis frü-hem Tod entstanden sind, thematisiert worden ist.&#13;
Gegen Ende des Kriegs und in den Jahren der Kriegsgefangenschaft besinnt sich Bobrowski erneut auf Heimatthemen, und die Architektur in seinen Gedichten wird zu einem ästhetisch überhöhten Fluchtpunkt seiner Sehnsucht nach Ostpreußen und dem Memelgebiet. In Kriegsgefangenschaft tritt erstmals der Aspekt des Sublimen in seinen Gedichten auf, und zwar sowohl bezogen auf die Malerei als auch auf die Architektur. Dieser Gedanke wird ei-nerseits nach der Rückkehr nach Berlin in den Gedichten über die Architektur gotischer Ka-thedralen und das bauliche Erbe des Klassizismus weitergesponnen, doch steht in den da-mals entstandenen Gedichten das Kulturerbe Europas auch für historisches Unrecht und eine schwere, weit zurückreichende Schuld.&#13;
Von dieser auf den ganzen Kontinent bezogenen Kritik wendet sich Bobrowski in den nach-folgenden Jahren ab und konzentriert sich auf die Schuld der Deutschen gegenüber den Völkern Osteuropas. Damit erhält auch die Architektur in seinen Gedichten eine neue Bedeu-tung. Die Relikte der Ritterburgen des deutschen Ordens zeugen von der Herrschaft der mit-telalterlichen Eroberer und verschmelzen dabei mit der Natur: Das Zeichenhafte der Archi-tektur wird Teil der Landschaft. Im letzten Lebensjahrzehnt entstehen vermehrt Gedichte, die sich auf Parkanlagen und städtische Grünräume beziehen. &#13;
Der Dichter hat sich nicht nur auf persönliche Erfahrungen, sondern mitunter auch auf Bild-quellen abstützt, ohne dass er das Original je gesehen hätte. Nur schwer zugänglich sind die Gedichte über Chagall und Gauguin ohne die Erkenntnis, dass sie sich auf Bildvorlagen in schmalen, populärwissenschaftlichen Büchern beziehen, die Bobrowski jeweils kurz vor der Niederschrift der entsprechenden Gedichte erworben hat. Anders verhält es sich mit jenen russischen Kirchen, die Eingang in sein lyrisches Werk gefunden haben. Bobrowski hat sie alle selbst im Krieg gesehen, und die meisten scheinen noch heute zu bestehen und können mit einiger Sicherheit identifiziert werden, wozu auch die Briefe des Dichters aus jener Zeit beitragen.</span><span id="abstractThreeDots_81964" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_81964" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_81964" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_81963" class="abstractShort">Bobrowski had expressed the intention to study art history after graduation, but war and cap-tivity thwarted his plans: As a member of the German Armed Forces, he was only released from military service for a semester in winter 1941/1942. Bobrowski was particularly im-pressed by the lectures on German Art in the Age of Goethe by the departmental chair Wil-helm Pinder. However, despite this fundamental influence Pinder’s ideological background never become manifest in Bobrowski’s poems. &#13;
  &#13;
 After returning from Soviet captivity during Christmas 1949, university studies were out of the question for the thirty-two-year-old. However, his lifelong intermedial engagement with fine art in his work can be interpreted as an expression of his diverse cultural and historical interests and inclinations. The poet’s life phases correlate with the thematic development of his poems on visual art: The inviolable aesthetics of significant works of art helped him to overcome the horror of the last years of the war and the privations of Soviet</span><span id="abstractFull_81963" class="abstractFull">Bobrowski had expressed the intention to study art history after graduation, but war and cap-tivity thwarted his plans: As a member of the German Armed Forces, he was only released from military service for a semester in winter 1941/1942. Bobrowski was particularly im-pressed by the lectures on German Art in the Age of Goethe by the departmental chair Wil-helm Pinder. However, despite this fundamental influence Pinder’s ideological background never become manifest in Bobrowski’s poems. &#13;
  &#13;
 After returning from Soviet captivity during Christmas 1949, university studies were out of the question for the thirty-two-year-old. However, his lifelong intermedial engagement with fine art in his work can be interpreted as an expression of his diverse cultural and historical interests and inclinations. The poet’s life phases correlate with the thematic development of his poems on visual art: The inviolable aesthetics of significant works of art helped him to overcome the horror of the last years of the war and the privations of Soviet captivity. Didac-tic moral aims initially shaped the poems Bobrowski created in the years after his return home before he was able to distance himself in terms of content and form from this type of poetry and began to write poems that take up cultural-historical aspects and juxtapose his-torical, mythological, biblical and religious-philosophical themes spanning epochs. His poems about the artists Jawlensky and Calder also touch simultaneously on aspects of the cultural landscape. In the last decade of his life, Bobrowski became increasingly interested in twenti-eth-century art, while modern architecture was absent from his work.  &#13;
&#13;
Bobrowski devoted himself in an entire series of poems to Classicist and Romanticist paint-ing and thus to works that were written during the Age of Goethe and about which Wilhelm Pinder may have given lectures during his “German Art in the Age of Goethe” course at-tended by Bobrowski. &#13;
&#13;
Architecture is a leitmotif in Bobrowski’s lyrical works. The significance conveyed of the par-ticular sacred and profane buildings referred to in the poems as well as the urban and village ensembles and individual parts of buildings changes several times over the years. Starting from traditional, juxtaposed juvenile poems in iambic versification, in which architectural ele-ments form part of an awareness that fades out everything outside of the aesthetic, the sig-nificance of the sacred and secular buildings in Bobrowski’s lyrical works changes for the first time during the years he spent in Russia during the war as part of the German military. In the odes Bobrowski wrote at the time, the architectural relics testify to suffering, death and de-struction. What is still absent, however, is the central idea of guilt, which later becomes the focus of poems he writes after his return from captivity until his early death.&#13;
Towards the end of the war and during his years of captivity, Bobrowski reflects on the theme of his homeland again, and the architecture in his poems becomes an aesthetically charged projection for his yearning for East Prussia and the Memel area. The aspect of the sublime first appears in his poems, both in relation to painting and architecture, during his captivity. This idea is developed on the one hand after his return to Berlin in his poems on the architec-ture of Gothic cathedrals and the architectural heritage of Classicism, but the cultural heri-tage of Europe also represents historical injustice and a heavy, far-reaching guilt in the po-ems written during this period.&#13;
Bobrowski turns away from his criticism of the entire continent of Europe in later years and in his “Sarmatic Divan” concentrates on the guilt Germans have towards the peoples of Eastern Europe. This also lends the architecture in his poems a new meaning. The relics of the cas-tles of the Teutonic Order testify to the rule of medieval conquerors and merge with nature: The symbolism of the architecture becomes part of the landscape. In the last decade of his life, he increasingly writes poems related to parks and urban green spaces. The city, “filled with meaning”, moves to the centre of his poetry. However he does not deal with the techni-cal achievements and social phenomena of urban life in these poems but with urban struc-tures and especially the green and open spaces as symbols of history.     &#13;
The poet relies not only on personal experiences, but sometimes also on image sources without ever having seen the original. The poems about Chagall and Gauguin are hardly ac-cessible without the knowledge that they refer to image reproductions in narrow, popular books that Bobrowski acquired shortly before writing the respective poems. The situation is different with the Russian churches that find their way into his lyrical works. Bobrowski had seen them all during the war, and most of them still appear to exist today and can be identi-fied with some certainty with the help in part of the poet's letters from that period.</span><span id="abstractThreeDots_81963" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_81963" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_81963" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file mueller_mono.pdf (application/pdf)"><a class="application_pdf" href="/files/42711/mueller_mono.pdf">mueller_mono.pdf</a><img width="16" height="11" src="/img/lang/deu.png" class="file-language deu" alt="deu"/><div class="file-size">(14594KB)</div></div><p>SHA-1:dfc8379d7e4fcf28e644c786a2968768bda6524f</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/42711/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/42711/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/42711/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42711"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Architektur und Kunst im lyrischen Werk Johannes Bobrowskis&quot;&amp;as_sauthors=Eduard Rudolf+M&#xFC;ller&amp;as_ylo=2017&amp;as_yhi=2017"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:42711&quot; })"/></a> <br/><a href="/frontdoor/mail/toauthor/docId/42711">Send a mail to the author of this document</a></div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Eduard+Rudolf+M%C3%BCller" title="Search for other publications by this author">Eduard Rudolf Müller</a><a href="https://orcid.org/0000-0002-1914-8617" class="orcid-link" title="ORCID record">ORCiD</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-427113">urn:nbn:de:kobv:517-opus4-427113</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-42711">https://doi.org/10.25932/publishup-42711</a></td></tr><tr><th class="name">ISBN:</th><td>978-3-86956-461-6</td></tr><tr><th class="name">Publisher:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Place of publication:</th><td>Potsdam</td></tr><tr><th class="name">Referee:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/referee/Andreas+Degen" title="Search for other publications by this referee">Andreas Degen</a><a href="http://d-nb.info/gnd/129488453" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/referee/Andreas+F.+Kelletat" title="Search for other publications by this referee">Andreas F. Kelletat</a><a href="http://d-nb.info/gnd/122945212" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">Document Type:</th><td>Doctoral Thesis</td></tr><tr><th class="name">Language:</th><td>German</td></tr><tr><th class="name">Year of Completion:</th><td>2017</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Publishing Institution:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Granting Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Date of final exam:</th><td>2018/07/12</td></tr><tr><th class="name">Release Date:</th><td>2019/11/29</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Architektur und Kunst; Intermedialität; Johannes Bobrwoski; Lyrik<br/>Johannes Bobrowski; architecture and art; intermediality; lyric poetry</em></td></tr><tr><th class="name">Pagenumber:</th><td>538</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17086" title="Browse collection">Philosophische Fakultät / Institut für Germanistik</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/830" title="Browse collection">8 Literatur / 80 Literatur, Rhetorik, Literaturwissenschaft / 800 Literatur und Rhetorik</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17162" title="Browse collection">Universitätsverlag Potsdam</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">Creative Commons - Namensnennung, 4.0 International</a></td></tr><tr><th class="name">Notes extern:</th><td><hr/>In Printform erschienen im <a href="http://info.ub.uni-potsdam.de/verlag.htm">Universitätsverlag Potsdam</a>:<br/><br/>Müller, Eduard R.:<br/>Architektur und Kunst im lyrischen Werk Johannes Bobrowskis / Eduard R. Müller. – Potsdam: Universitätsverlag Potsdam, 2019. – 538 S. </br>ISBN 978-3-86956-461-6  --> <a href="https://shop.verlag.uni-potsdam.de/en/shop/architektur-und-kunst-im-lyrischen-werk-johannes-bobrowskis/">bestellen</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="http://www.ub.uni-potsdam.de/de/impressum.html">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/42711/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
