
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.1.1" />
        <meta http-equiv="Last-Modified" content="Tue, 23 Aug 2022 16:26:39 +0200" />
        <meta name="DC.creator" content="Sagu Tchewonpi, Sorel" />
        <meta name="citation_author" content="Sagu Tchewonpi, Sorel" />
        <meta name="author" content="Sagu Tchewonpi, Sorel" />
        <meta name="DC.creator" content="Huschek, Gerd" />
        <meta name="citation_author" content="Huschek, Gerd" />
        <meta name="author" content="Huschek, Gerd" />
        <meta name="DC.creator" content="Waldbach Braga, Tess" />
        <meta name="citation_author" content="Waldbach Braga, Tess" />
        <meta name="author" content="Waldbach Braga, Tess" />
        <meta name="DC.creator" content="Rackiewicz, Michal" />
        <meta name="citation_author" content="Rackiewicz, Michal" />
        <meta name="author" content="Rackiewicz, Michal" />
        <meta name="DC.creator" content="Homann, Thomas" />
        <meta name="citation_author" content="Homann, Thomas" />
        <meta name="author" content="Homann, Thomas" />
        <meta name="DC.creator" content="Rawel, Harshadrai Manilal" />
        <meta name="citation_author" content="Rawel, Harshadrai Manilal" />
        <meta name="author" content="Rawel, Harshadrai Manilal" />
        <meta name="DC.date" content="2022" />
        <meta name="DC.issued" content="2022" />
        <meta name="citation_date" content="2022" />
        <meta name="citation_publication_date" content="2022" />
        <meta name="DC.title" content="Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven α-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)" lang="en" />
        <meta name="citation_title" content="Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven α-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)" lang="en" />
        <meta name="title" content="Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven α-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)" lang="en" />
        <meta name="DC.publisher" content="MDPI" />
        <meta name="citation_publisher" content="MDPI" />
        <meta name="DC.relation.ispartof" content="Processes : open access journal" />
        <meta name="citation_journal_title" content="Processes : open access journal" />
        <meta name="DC.citation.volume" content="10" />
        <meta name="citation_volume" content="10" />
        <meta name="DC.citation.spage" content="1" />
        <meta name="citation_firstpage" content="1" />
        <meta name="DC.citation.epage" content="18" />
        <meta name="citation_lastpage" content="18" />
        <meta name="DC.identifier" content="10.3390/pr10020259" />
        <meta name="citation_doi" content="10.3390/pr10020259" />
        <meta name="DC.identifier" content="2227-9717" />
        <meta name="citation_issn" content="2227-9717" />
        <meta name="DC.subject" content="wheat" />
        <meta name="citation_keywords" content="wheat" />
        <meta name="DC.subject" content="α-amylase/trypsin inhibitors" />
        <meta name="citation_keywords" content="α-amylase/trypsin inhibitors" />
        <meta name="DC.subject" content="fractionation" />
        <meta name="citation_keywords" content="fractionation" />
        <meta name="DC.subject" content="purification" />
        <meta name="citation_keywords" content="purification" />
        <meta name="DC.subject" content="reversed-phase chromatography" />
        <meta name="citation_keywords" content="reversed-phase chromatography" />
        <meta name="DC.subject" content="ion-exchange chromatography" />
        <meta name="citation_keywords" content="ion-exchange chromatography" />
        <meta name="DC.subject" content="design of experiment" />
        <meta name="citation_keywords" content="design of experiment" />
        <meta name="DC.subject" content="LC–MS/MS" />
        <meta name="citation_keywords" content="LC–MS/MS" />
        <meta name="DC.subject" content="MALDI-TOF-MS" />
        <meta name="citation_keywords" content="MALDI-TOF-MS" />
        <meta name="keywords" content="wheat, α-amylase/trypsin inhibitors, fractionation, purification, reversed-phase chromatography, ion-exchange chromatography, design of experiment, LC–MS/MS, MALDI-TOF-MS" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55927" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55927" />
        <meta name="DC.description" content="Wheat alpha-amylase/trypsin inhibitors remain a subject of interest considering the latest findings showing their implication in wheat-related non-celiac sensitivity (NCWS). Understanding their functions in such a disorder is still unclear and for further study, the need for pure ATI molecules is one of the limiting problems. In this work, a simplified approach based on the successive fractionation of ATI extracts by reverse phase and ion exchange chromatography was developed. ATIs were first extracted from wheat flour using a combination of Tris buffer and chloroform/methanol methods. The separation of the extracts on a C18 column generated two main fractions of interest F1 and F2. The response surface methodology with the Doehlert design allowed optimizing the operating parameters of the strong anion exchange chromatography. Finally, the seven major wheat ATIs namely P01083, P17314, P16850, P01085, P16851, P16159, and P83207 were recovered with purity levels (according to the targeted LC-MS/MS analysis) of 98.2 ± 0.7; 98.1 ± 0.8; 97.9 ± 0.5; 95.1 ± 0.8; 98.3 ± 0.4; 96.9 ± 0.5, and 96.2 ± 0.4%, respectively. MALDI-TOF-MS analysis revealed single peaks in each of the pure fractions and the mass analysis yielded deviations of 0.4, 1.9, 0.1, 0.2, 0.2, 0.9, and 0.1% between the theoretical and the determined masses of P01083, P17314, P16850, P01085, P16851, P16159, and P83207, respectively. Overall, the study allowed establishing an efficient purification process of the most important wheat ATIs. This paves the way for further in-depth investigation of the ATIs to gain more knowledge related to their involvement in NCWS disease and to allow the absolute quantification in wheat samples." lang="en" />
        <meta name="description" content="Wheat alpha-amylase/trypsin inhibitors remain a subject of interest considering the latest findings showing their implication in wheat-related non-celiac sensitivity (NCWS). Understanding their functions in such a disorder is still unclear and for further study, the need for pure ATI molecules is one of the limiting problems. In this work, a simplified approach based on the successive fractionation of ATI extracts by reverse phase and ion exchange chromatography was developed. ATIs were first extracted from wheat flour using a combination of Tris buffer and chloroform/methanol methods. The separation of the extracts on a C18 column generated two main fractions of interest F1 and F2. The response surface methodology with the Doehlert design allowed optimizing the operating parameters of the strong anion exchange chromatography. Finally, the seven major wheat ATIs namely P01083, P17314, P16850, P01085, P16851, P16159, and P83207 were recovered with purity levels (according to the targeted LC-MS/MS analysis) of 98.2 ± 0.7; 98.1 ± 0.8; 97.9 ± 0.5; 95.1 ± 0.8; 98.3 ± 0.4; 96.9 ± 0.5, and 96.2 ± 0.4%, respectively. MALDI-TOF-MS analysis revealed single peaks in each of the pure fractions and the mass analysis yielded deviations of 0.4, 1.9, 0.1, 0.2, 0.2, 0.9, and 0.1% between the theoretical and the determined masses of P01083, P17314, P16850, P01085, P16851, P16159, and P83207, respectively. Overall, the study allowed establishing an efficient purification process of the most important wheat ATIs. This paves the way for further in-depth investigation of the ATIs to gain more knowledge related to their involvement in NCWS disease and to allow the absolute quantification in wheat samples." lang="en" />
        <meta name="dcterms.abstract" content="Wheat alpha-amylase/trypsin inhibitors remain a subject of interest considering the latest findings showing their implication in wheat-related non-celiac sensitivity (NCWS). Understanding their functions in such a disorder is still unclear and for further study, the need for pure ATI molecules is one of the limiting problems. In this work, a simplified approach based on the successive fractionation of ATI extracts by reverse phase and ion exchange chromatography was developed. ATIs were first extracted from wheat flour using a combination of Tris buffer and chloroform/methanol methods. The separation of the extracts on a C18 column generated two main fractions of interest F1 and F2. The response surface methodology with the Doehlert design allowed optimizing the operating parameters of the strong anion exchange chromatography. Finally, the seven major wheat ATIs namely P01083, P17314, P16850, P01085, P16851, P16159, and P83207 were recovered with purity levels (according to the targeted LC-MS/MS analysis) of 98.2 ± 0.7; 98.1 ± 0.8; 97.9 ± 0.5; 95.1 ± 0.8; 98.3 ± 0.4; 96.9 ± 0.5, and 96.2 ± 0.4%, respectively. MALDI-TOF-MS analysis revealed single peaks in each of the pure fractions and the mass analysis yielded deviations of 0.4, 1.9, 0.1, 0.2, 0.2, 0.9, and 0.1% between the theoretical and the determined masses of P01083, P17314, P16850, P01085, P16851, P16159, and P83207, respectively. Overall, the study allowed establishing an efficient purification process of the most important wheat ATIs. This paves the way for further in-depth investigation of the ATIs to gain more knowledge related to their involvement in NCWS disease and to allow the absolute quantification in wheat samples." lang="en" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven α-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)</title>
        <link href="/layouts/pmatrix/css/cookie_policy.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jqueryui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jqueryui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie_policy.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/js.cookie.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/55927" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven &#x3B1;-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven α-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sorel+Sagu+Tchewonpi" title="Search for other publications by this author">Sorel Sagu Tchewonpi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Gerd+Huschek" title="Search for other publications by this author">Gerd Huschek</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tess+Waldbach+Braga" title="Search for other publications by this author">Tess Waldbach Braga</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michal+Rackiewicz" title="Search for other publications by this author">Michal Rackiewicz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Thomas+Homann" title="Search for other publications by this author">Thomas Homann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Harshadrai+Manilal+Rawel" title="Search for other publications by this author">Harshadrai Manilal Rawel</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_118881" class="abstractShort">Wheat alpha-amylase/trypsin inhibitors remain a subject of interest considering the latest findings showing their implication in wheat-related non-celiac sensitivity (NCWS). Understanding their functions in such a disorder is still unclear and for further study, the need for pure ATI molecules is one of the limiting problems. In this work, a simplified approach based on the successive fractionation of ATI extracts by reverse phase and ion exchange chromatography was developed. ATIs were first extracted from wheat flour using a combination of Tris buffer and chloroform/methanol methods. The separation of the extracts on a C18 column generated two main fractions of interest F1 and F2. The response surface methodology with the Doehlert design allowed optimizing the operating parameters of the strong anion exchange chromatography. Finally, the seven major wheat ATIs namely P01083, P17314, P16850, P01085, P16851, P16159, and P83207 were recovered with purity levels (according to the targeted LC-MS/MS analysis) of 98.2 ± 0.7; 98.1 ± 0.8;</span><span id="abstractFull_118881" class="abstractFull">Wheat alpha-amylase/trypsin inhibitors remain a subject of interest considering the latest findings showing their implication in wheat-related non-celiac sensitivity (NCWS). Understanding their functions in such a disorder is still unclear and for further study, the need for pure ATI molecules is one of the limiting problems. In this work, a simplified approach based on the successive fractionation of ATI extracts by reverse phase and ion exchange chromatography was developed. ATIs were first extracted from wheat flour using a combination of Tris buffer and chloroform/methanol methods. The separation of the extracts on a C18 column generated two main fractions of interest F1 and F2. The response surface methodology with the Doehlert design allowed optimizing the operating parameters of the strong anion exchange chromatography. Finally, the seven major wheat ATIs namely P01083, P17314, P16850, P01085, P16851, P16159, and P83207 were recovered with purity levels (according to the targeted LC-MS/MS analysis) of 98.2 ± 0.7; 98.1 ± 0.8; 97.9 ± 0.5; 95.1 ± 0.8; 98.3 ± 0.4; 96.9 ± 0.5, and 96.2 ± 0.4%, respectively. MALDI-TOF-MS analysis revealed single peaks in each of the pure fractions and the mass analysis yielded deviations of 0.4, 1.9, 0.1, 0.2, 0.2, 0.9, and 0.1% between the theoretical and the determined masses of P01083, P17314, P16850, P01085, P16851, P16159, and P83207, respectively. Overall, the study allowed establishing an efficient purification process of the most important wheat ATIs. This paves the way for further in-depth investigation of the ATIs to gain more knowledge related to their involvement in NCWS disease and to allow the absolute quantification in wheat samples.</span><span id="abstractThreeDots_118881" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_118881" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_118881" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/55927/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/55927/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/55927/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55927"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Design of Experiment (DoE) for Optimization of HPLC Conditions for the Simultaneous Fractionation of Seven &#x3B1;-Amylase/Trypsin Inhibitors from Wheat (Triticum aestivum L.)&quot;&amp;as_sauthors=Sorel+Sagu Tchewonpi&amp;as_sauthors=Gerd+Huschek&amp;as_sauthors=Tess+Waldbach Braga&amp;as_sauthors=Michal+Rackiewicz&amp;as_sauthors=Thomas+Homann&amp;as_sauthors=Harshadrai Manilal+Rawel&amp;as_ylo=2022&amp;as_yhi=2022"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-55927&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sorel+Sagu+Tchewonpi" title="Search for other publications by this author">Sorel Sagu Tchewonpi</a><a href="https://orcid.org/0000-0002-4337-2037" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Gerd+Huschek" title="Search for other publications by this author">Gerd Huschek</a><a href="https://orcid.org/0000-0002-5709-1658" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/132600129" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tess+Waldbach+Braga" title="Search for other publications by this author">Tess Waldbach Braga</a><a href="https://orcid.org/0000-0001-9039-6974" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michal+Rackiewicz" title="Search for other publications by this author">Michal Rackiewicz</a><a href="https://orcid.org/0000-0003-0080-225X" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Thomas+Homann" title="Search for other publications by this author">Thomas Homann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Harshadrai+Manilal+Rawel" title="Search for other publications by this author">Harshadrai Manilal Rawel</a><a href="https://orcid.org/0000-0003-2768-1531" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/124090486" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.3390/pr10020259">https://doi.org/10.3390/pr10020259</a></td></tr><tr><th class="name">ISSN:</th><td>2227-9717</td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Processes : open access journal</td></tr><tr><th class="name">Publisher:</th><td>MDPI</td></tr><tr><th class="name">Place of publishing:</th><td>Basel, Schweiz</td></tr><tr><th class="name">Further contributing person(s):</th><td>Yesong Gu</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2022/01/28</td></tr><tr><th class="name">Publication year:</th><td>2022</td></tr><tr><th class="name">Release date:</th><td>2022/08/23</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">LC–MS/MS; MALDI-TOF-MS; design of experiment; fractionation; ion-exchange chromatography; purification; reversed-phase chromatography; wheat; α-amylase/trypsin inhibitors</em></td></tr><tr><th class="name">Volume:</th><td>10</td></tr><tr><th class="name">Print run:</th><td>2</td></tr><tr><th class="name">Number of pages:</th><td>18</td></tr><tr><th class="name">First page:</th><td>1</td></tr><tr><th class="name">Last Page:</th><td>18</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17105" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Ernährungswissenschaft</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17131" title="Browse collection">Extern / Extern</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/614" title="Browse collection">5 Naturwissenschaften und Mathematik / 57 Biowissenschaften; Biologie / 570 Biowissenschaften; Biologie</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Grantor:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17159" title="Browse collection">Publikationsfonds der Universität Potsdam</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC-BY - Namensnennung 4.0 International</a></td></tr><tr><th class="name">External remark:</th><td><a href="https://doi.org/10.25932/publishup-55928">Zweitveröffentlichung in der Schriftenreihe Postprints der Universität Potsdam : Mathematisch-Naturwissenschaftliche Reihe ; 1260</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
						
			<a href="http://www.kobv.de/opus4/" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/kobv-logo.png" alt="KOBV Logo" title=""height="30"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="30"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="https://open-access.network" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/oa-network.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/55927/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
		<div id="cookiePolicy">
         	<div class="close"><a href="#">Einverstanden &#10004;</a></div>
            <span>Diese Webseite verwendet technisch erforderliche Session-Cookies. Durch die weitere Nutzung der Webseite stimmen Sie diesem zu. 
                <a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html" title="Datenschutzhinweis" target="_blank">Unsere Datenschutzerkl&auml;rung finden Sie hier.</a>
            </span>
        </div>
		

		
     </body>
</html>
