
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.7" />
        <meta http-equiv="Last-Modified" content="Mon, 30 May 2022 17:25:52 +0200" />
        <meta name="DC.creator" content="Baritello, Omar" />
        <meta name="citation_author" content="Baritello, Omar" />
        <meta name="author" content="Baritello, Omar" />
        <meta name="DC.creator" content="Salzwedel, Annett" />
        <meta name="citation_author" content="Salzwedel, Annett" />
        <meta name="author" content="Salzwedel, Annett" />
        <meta name="DC.creator" content="Sündermann, Simon" />
        <meta name="citation_author" content="Sündermann, Simon" />
        <meta name="author" content="Sündermann, Simon" />
        <meta name="DC.creator" content="Niebauer, Josef" />
        <meta name="citation_author" content="Niebauer, Josef" />
        <meta name="author" content="Niebauer, Josef" />
        <meta name="DC.creator" content="Völler, Heinz" />
        <meta name="citation_author" content="Völler, Heinz" />
        <meta name="author" content="Völler, Heinz" />
        <meta name="DC.date" content="2021" />
        <meta name="DC.issued" content="2021" />
        <meta name="citation_date" content="2021" />
        <meta name="citation_publication_date" content="2021" />
        <meta name="DC.title" content="The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review" lang="en" />
        <meta name="citation_title" content="The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review" lang="en" />
        <meta name="title" content="The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review" lang="en" />
        <meta name="DC.publisher" content="Universitätsverlag Potsdam" />
        <meta name="citation_publisher" content="Universitätsverlag Potsdam" />
        <meta name="DC.identifier" content="10.25932/publishup-55044" />
        <meta name="citation_doi" content="10.25932/publishup-55044" />
        <meta name="DC.identifier" content="1866-8364" />
        <meta name="citation_issn" content="1866-8364" />
        <meta name="DC.subject" content="frailty tool" />
        <meta name="citation_keywords" content="frailty tool" />
        <meta name="DC.subject" content="TAVI" />
        <meta name="citation_keywords" content="TAVI" />
        <meta name="DC.subject" content="older patients" />
        <meta name="citation_keywords" content="older patients" />
        <meta name="DC.subject" content="elderly" />
        <meta name="citation_keywords" content="elderly" />
        <meta name="DC.subject" content="cardiology" />
        <meta name="citation_keywords" content="cardiology" />
        <meta name="DC.subject" content="mortality" />
        <meta name="citation_keywords" content="mortality" />
        <meta name="keywords" content="frailty tool, TAVI, older patients, elderly, cardiology, mortality" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/files/55044/phr765.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/55044/phr765.pdf" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55044" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55044" />
        <meta name="DC.description" content="Frailty assessment is recommended before elective transcatheter aortic valve implantation (TAVI) to determine post-interventional prognosis. Several studies have investigated frailty in TAVI-patients using numerous assessments; however, it remains unclear which is the most appropriate tool for clinical practice. Therefore, we evaluate which frailty assessment is mainly used and meaningful for ≤30-day and ≥1-year prognosis in TAVI patients. Randomized controlled or observational studies (prospective/retrospective) investigating all-cause mortality in older (≥70 years) TAVI patients were identified (PubMed; May 2020). In total, 79 studies investigating frailty with 49 different assessments were included. As single markers of frailty, mostly gait speed (23 studies) and serum albumin (16 studies) were used. Higher risk of 1-year mortality was predicted by slower gait speed (highest Hazard Ratios (HR): 14.71; 95% confidence interval (CI) 6.50–33.30) and lower serum albumin level (highest HR: 3.12; 95% CI 1.80–5.42). Composite indices (five items; seven studies) were associated with 30-day (highest Odds Ratio (OR): 15.30; 95% CI 2.71–86.10) and 1-year mortality (highest OR: 2.75; 95% CI 1.55–4.87). In conclusion, single markers of frailty, in particular gait speed, were widely used to predict 1-year mortality. Composite indices were appropriate, as well as a comprehensive assessment of frailty. View Full-Text" lang="en" />
        <meta name="description" content="Frailty assessment is recommended before elective transcatheter aortic valve implantation (TAVI) to determine post-interventional prognosis. Several studies have investigated frailty in TAVI-patients using numerous assessments; however, it remains unclear which is the most appropriate tool for clinical practice. Therefore, we evaluate which frailty assessment is mainly used and meaningful for ≤30-day and ≥1-year prognosis in TAVI patients. Randomized controlled or observational studies (prospective/retrospective) investigating all-cause mortality in older (≥70 years) TAVI patients were identified (PubMed; May 2020). In total, 79 studies investigating frailty with 49 different assessments were included. As single markers of frailty, mostly gait speed (23 studies) and serum albumin (16 studies) were used. Higher risk of 1-year mortality was predicted by slower gait speed (highest Hazard Ratios (HR): 14.71; 95% confidence interval (CI) 6.50–33.30) and lower serum albumin level (highest HR: 3.12; 95% CI 1.80–5.42). Composite indices (five items; seven studies) were associated with 30-day (highest Odds Ratio (OR): 15.30; 95% CI 2.71–86.10) and 1-year mortality (highest OR: 2.75; 95% CI 1.55–4.87). In conclusion, single markers of frailty, in particular gait speed, were widely used to predict 1-year mortality. Composite indices were appropriate, as well as a comprehensive assessment of frailty. View Full-Text" lang="en" />
        <meta name="dcterms.abstract" content="Frailty assessment is recommended before elective transcatheter aortic valve implantation (TAVI) to determine post-interventional prognosis. Several studies have investigated frailty in TAVI-patients using numerous assessments; however, it remains unclear which is the most appropriate tool for clinical practice. Therefore, we evaluate which frailty assessment is mainly used and meaningful for ≤30-day and ≥1-year prognosis in TAVI patients. Randomized controlled or observational studies (prospective/retrospective) investigating all-cause mortality in older (≥70 years) TAVI patients were identified (PubMed; May 2020). In total, 79 studies investigating frailty with 49 different assessments were included. As single markers of frailty, mostly gait speed (23 studies) and serum albumin (16 studies) were used. Higher risk of 1-year mortality was predicted by slower gait speed (highest Hazard Ratios (HR): 14.71; 95% confidence interval (CI) 6.50–33.30) and lower serum albumin level (highest HR: 3.12; 95% CI 1.80–5.42). Composite indices (five items; seven studies) were associated with 30-day (highest Odds Ratio (OR): 15.30; 95% CI 2.71–86.10) and 1-year mortality (highest OR: 2.75; 95% CI 1.55–4.87). In conclusion, single markers of frailty, in particular gait speed, were widely used to predict 1-year mortality. Composite indices were appropriate, as well as a comprehensive assessment of frailty. View Full-Text" lang="en" />
        <meta name="DC.identifier" content="urn:nbn:de:kobv:517-opus4-550440" />
        <meta name="DC.identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-550440" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review</title>
        <link href="/layouts/pmatrix/css/cookie_policy.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie_policy.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/js.cookie.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/55044" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Omar+Baritello" title="Search for other publications by this author">Omar Baritello</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Annett+Salzwedel" title="Search for other publications by this author">Annett Salzwedel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Simon+S%C3%BCndermann" title="Search for other publications by this author">Simon Sündermann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Josef+Niebauer" title="Search for other publications by this author">Josef Niebauer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Heinz+V%C3%B6ller" title="Search for other publications by this author">Heinz Völler</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_116467" class="abstractShort">Frailty assessment is recommended before elective transcatheter aortic valve implantation (TAVI) to determine post-interventional prognosis. Several studies have investigated frailty in TAVI-patients using numerous assessments; however, it remains unclear which is the most appropriate tool for clinical practice. Therefore, we evaluate which frailty assessment is mainly used and meaningful for ≤30-day and ≥1-year prognosis in TAVI patients. Randomized controlled or observational studies (prospective/retrospective) investigating all-cause mortality in older (≥70 years) TAVI patients were identified (PubMed; May 2020). In total, 79 studies investigating frailty with 49 different assessments were included. As single markers of frailty, mostly gait speed (23 studies) and serum albumin (16 studies) were used. Higher risk of 1-year mortality was predicted by slower gait speed (highest Hazard Ratios (HR): 14.71; 95% confidence interval (CI) 6.50–33.30) and lower serum albumin level (highest HR: 3.12; 95% CI 1.80–5.42). Composite indices (five</span><span id="abstractFull_116467" class="abstractFull">Frailty assessment is recommended before elective transcatheter aortic valve implantation (TAVI) to determine post-interventional prognosis. Several studies have investigated frailty in TAVI-patients using numerous assessments; however, it remains unclear which is the most appropriate tool for clinical practice. Therefore, we evaluate which frailty assessment is mainly used and meaningful for ≤30-day and ≥1-year prognosis in TAVI patients. Randomized controlled or observational studies (prospective/retrospective) investigating all-cause mortality in older (≥70 years) TAVI patients were identified (PubMed; May 2020). In total, 79 studies investigating frailty with 49 different assessments were included. As single markers of frailty, mostly gait speed (23 studies) and serum albumin (16 studies) were used. Higher risk of 1-year mortality was predicted by slower gait speed (highest Hazard Ratios (HR): 14.71; 95% confidence interval (CI) 6.50–33.30) and lower serum albumin level (highest HR: 3.12; 95% CI 1.80–5.42). Composite indices (five items; seven studies) were associated with 30-day (highest Odds Ratio (OR): 15.30; 95% CI 2.71–86.10) and 1-year mortality (highest OR: 2.75; 95% CI 1.55–4.87). In conclusion, single markers of frailty, in particular gait speed, were widely used to predict 1-year mortality. Composite indices were appropriate, as well as a comprehensive assessment of frailty. View Full-Text</span><span id="abstractThreeDots_116467" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_116467" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_116467" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file phr765.pdf (application/pdf)"><a class="application_pdf" href="/files/55044/phr765.pdf">phr765.pdf</a><img width="16" height="11" src="/img/lang/eng.png" class="file-language eng" alt="eng"/><div class="file-size">(798KB)</div></div><p>SHA-512:00429bb3dcabc39ba5cc1bcbcdc24c73f4becf2de5064496dc213366ca99aba5b1752733be1ab0496a79e37de375e2d396d18a3a40fed0dc368869c86db37829</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/55044/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/55044/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/55044/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/55044"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;The Pandora's Box of frailty assessments: Which is the best for clinical purposes in TAVI patients? A critical review&quot;&amp;as_sauthors=Omar+Baritello&amp;as_sauthors=Annett+Salzwedel&amp;as_sauthors=Simon+S&#xFC;ndermann&amp;as_sauthors=Josef+Niebauer&amp;as_sauthors=Heinz+V&#xF6;ller&amp;as_ylo=2021&amp;as_yhi=2021"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-55044&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Omar+Baritello" title="Search for other publications by this author">Omar Baritello</a><a href="https://orcid.org/0000-0003-2693-447X" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Annett+Salzwedel" title="Search for other publications by this author">Annett Salzwedel</a><a href="https://orcid.org/0000-0003-2530-2673" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1075735734" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Simon+S%C3%BCndermann" title="Search for other publications by this author">Simon Sündermann</a><a href="https://orcid.org/0000-0003-4927-1584" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/102495286X" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Josef+Niebauer" title="Search for other publications by this author">Josef Niebauer</a><a href="https://orcid.org/0000-0002-2811-9041" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/121260585" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Heinz+V%C3%B6ller" title="Search for other publications by this author">Heinz Völler</a><a href="https://orcid.org/0000-0002-4495-2172" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1167719034" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-550440">urn:nbn:de:kobv:517-opus4-550440</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-55044">https://doi.org/10.25932/publishup-55044</a></td></tr><tr><th class="name">ISSN:</th><td>1866-8364</td></tr><tr><th class="name">Title of parent work (German):</th><td class="titleparent" lang="de">Zweitveröffentlichungen der Universität Potsdam : Humanwissenschaftliche Reihe</td></tr><tr><th class="name">Publication series (Volume number):</th><td><a href="/solrsearch/index/search/searchtype/series/id/39" title="Show all entries in this series">Zweitveröffentlichungen der Universität Potsdam : Humanwissenschaftliche Reihe</a> (765)</td></tr><tr><th class="name">Publisher:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Place of publishing:</th><td>Potsdam</td></tr><tr><th class="name">Further contributing person(s):</th><td>Francesco Donatelli, Micha Maeder, Francesco Formica</td></tr><tr><th class="name">Publication type:</th><td>Postprint</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2022/05/30</td></tr><tr><th class="name">Publication year:</th><td>2021</td></tr><tr><th class="name">Granting institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Release date:</th><td>2022/05/30</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">TAVI; cardiology; elderly; frailty tool; mortality; older patients</em></td></tr><tr><th class="name">Volume:</th><td>10</td></tr><tr><th class="name">Article number:</th><td>4506</td></tr><tr><th class="name">Print run:</th><td>19</td></tr><tr><th class="name">Number of pages:</th><td>17</td></tr><tr><th class="name">First page:</th><td>1</td></tr><tr><th class="name">Last Page:</th><td>17</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17788" title="Browse collection">Fakultät für Gesundheitswissenschaften</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/652" title="Browse collection">6 Technik, Medizin, angewandte Wissenschaften / 61 Medizin und Gesundheit / 610 Medizin und Gesundheit</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17685" title="Browse collection">Open Access / Green Open-Access</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC BY - Namensnennung, 4.0 International</a></td></tr><tr><th class="name">External remark:</th><td><a href="http://publishup.uni-potsdam.de/opus4-ubp/frontdoor/index/index/docId/55043">Bibliographieeintrag der Originalveröffentlichung/Quelle</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
						
			<a href="http://www.kobv.de/opus4/" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/kobv-logo.png" alt="KOBV Logo" title=""height="30"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="30"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="https://open-access.network" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/oa-network.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/55044/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
		<div id="cookiePolicy">
         	<div class="close"><a href="#">Einverstanden &#10004;</a></div>
            <span>Diese Webseite verwendet technisch erforderliche Session-Cookies. Durch die weitere Nutzung der Webseite stimmen Sie diesem zu. 
                <a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html" title="Datenschutzhinweis" target="_blank">Unsere Datenschutzerkl&auml;rung finden Sie hier.</a>
            </span>
        </div>
		

		
     </body>
</html>
