
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.7" />
        <meta http-equiv="Last-Modified" content="Fri, 21 Jan 2022 12:06:09 +0100" />
        <meta name="DC.creator" content="Mohammadi, Vahid" />
        <meta name="citation_author" content="Mohammadi, Vahid" />
        <meta name="author" content="Mohammadi, Vahid" />
        <meta name="DC.creator" content="Hilfiker, Roger" />
        <meta name="citation_author" content="Hilfiker, Roger" />
        <meta name="author" content="Hilfiker, Roger" />
        <meta name="DC.creator" content="Jafarnezhadgero, Amir Ali" />
        <meta name="citation_author" content="Jafarnezhadgero, Amir Ali" />
        <meta name="author" content="Jafarnezhadgero, Amir Ali" />
        <meta name="DC.creator" content="Jamialahmadi, Shima" />
        <meta name="citation_author" content="Jamialahmadi, Shima" />
        <meta name="author" content="Jamialahmadi, Shima" />
        <meta name="DC.creator" content="Ardakani, Mohammad Karimizadeh" />
        <meta name="citation_author" content="Ardakani, Mohammad Karimizadeh" />
        <meta name="author" content="Ardakani, Mohammad Karimizadeh" />
        <meta name="DC.creator" content="Granacher, Urs" />
        <meta name="citation_author" content="Granacher, Urs" />
        <meta name="author" content="Granacher, Urs" />
        <meta name="DC.date" content="2017" />
        <meta name="DC.issued" content="2017" />
        <meta name="citation_date" content="2017" />
        <meta name="citation_publication_date" content="2017" />
        <meta name="DC.title" content="Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes" lang="en" />
        <meta name="citation_title" content="Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes" lang="en" />
        <meta name="title" content="Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes" lang="en" />
        <meta name="DC.publisher" content="Annals applied sport science" />
        <meta name="citation_publisher" content="Annals applied sport science" />
        <meta name="DC.relation.ispartof" content="Annals of applied sport science" />
        <meta name="citation_journal_title" content="Annals of applied sport science" />
        <meta name="DC.citation.volume" content="5" />
        <meta name="citation_volume" content="5" />
        <meta name="DC.citation.issue" content="3" />
        <meta name="citation_issue" content="3" />
        <meta name="DC.citation.spage" content="31" />
        <meta name="citation_firstpage" content="31" />
        <meta name="DC.citation.epage" content="38" />
        <meta name="citation_lastpage" content="38" />
        <meta name="DC.identifier" content="10.29252/acadpub.aassjournal.5.3.31" />
        <meta name="citation_doi" content="10.29252/acadpub.aassjournal.5.3.31" />
        <meta name="DC.identifier" content="2322-4479" />
        <meta name="citation_issn" content="2322-4479" />
        <meta name="DC.subject" content="Exercise" />
        <meta name="citation_keywords" content="Exercise" />
        <meta name="DC.subject" content="Postural Control" />
        <meta name="citation_keywords" content="Postural Control" />
        <meta name="DC.subject" content="Balance Tests" />
        <meta name="citation_keywords" content="Balance Tests" />
        <meta name="keywords" content="Exercise, Postural Control, Balance Tests" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53543" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53543" />
        <meta name="DC.description" content="Background. Dynamic balance is often assessed in athletes using either the Star Excursion Balance Test (SEBT) or the Y Balance Test (YBT). There is evidence that the results for the three common directions are not comparable. Thus, the question is open to debate as to which instrument is better suited to measure training-induced changes over time. Objectives. The aim of this study is to compare the changes in the SEBT and the YBT, measured before and after six weeks of balance and strength exercise programmes in young and healthy athletes. Methods. A total of 30 young male athletes aged 15-17 years participated in this study and were involved in a six-week combined training, including balance and strength exercise. During pre-and post-training periods, the SEBT and YBT were conducted in random order. Results. The comparison between the changes in the SEBT and YBT with a paired sample T-test showed a significant increase in PM (p=0.001) and PL reach directions (p=0.000). No differences were observed in the A reach direction (p=0.38). Conclusion. the responsiveness levels of the SEBT and YBT are similar is valid. Also, because of higher effect size value in the anterior direction in YBT compared with SEBT, this balance test could possibly be preferred in this direction for postural control evaluation." lang="en" />
        <meta name="description" content="Background. Dynamic balance is often assessed in athletes using either the Star Excursion Balance Test (SEBT) or the Y Balance Test (YBT). There is evidence that the results for the three common directions are not comparable. Thus, the question is open to debate as to which instrument is better suited to measure training-induced changes over time. Objectives. The aim of this study is to compare the changes in the SEBT and the YBT, measured before and after six weeks of balance and strength exercise programmes in young and healthy athletes. Methods. A total of 30 young male athletes aged 15-17 years participated in this study and were involved in a six-week combined training, including balance and strength exercise. During pre-and post-training periods, the SEBT and YBT were conducted in random order. Results. The comparison between the changes in the SEBT and YBT with a paired sample T-test showed a significant increase in PM (p=0.001) and PL reach directions (p=0.000). No differences were observed in the A reach direction (p=0.38). Conclusion. the responsiveness levels of the SEBT and YBT are similar is valid. Also, because of higher effect size value in the anterior direction in YBT compared with SEBT, this balance test could possibly be preferred in this direction for postural control evaluation." lang="en" />
        <meta name="dcterms.abstract" content="Background. Dynamic balance is often assessed in athletes using either the Star Excursion Balance Test (SEBT) or the Y Balance Test (YBT). There is evidence that the results for the three common directions are not comparable. Thus, the question is open to debate as to which instrument is better suited to measure training-induced changes over time. Objectives. The aim of this study is to compare the changes in the SEBT and the YBT, measured before and after six weeks of balance and strength exercise programmes in young and healthy athletes. Methods. A total of 30 young male athletes aged 15-17 years participated in this study and were involved in a six-week combined training, including balance and strength exercise. During pre-and post-training periods, the SEBT and YBT were conducted in random order. Results. The comparison between the changes in the SEBT and YBT with a paired sample T-test showed a significant increase in PM (p=0.001) and PL reach directions (p=0.000). No differences were observed in the A reach direction (p=0.38). Conclusion. the responsiveness levels of the SEBT and YBT are similar is valid. Also, because of higher effect size value in the anterior direction in YBT compared with SEBT, this balance test could possibly be preferred in this direction for postural control evaluation." lang="en" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes</title>
        <link href="/layouts/pmatrix/css/cookie_policy.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie_policy.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/js.cookie.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/53543" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Vahid+Mohammadi" title="Search for other publications by this author">Vahid Mohammadi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Roger+Hilfiker" title="Search for other publications by this author">Roger Hilfiker</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Amir+Ali+Jafarnezhadgero" title="Search for other publications by this author">Amir Ali Jafarnezhadgero</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Shima+Jamialahmadi" title="Search for other publications by this author">Shima Jamialahmadi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Mohammad+Karimizadeh+Ardakani" title="Search for other publications by this author">Mohammad Karimizadeh Ardakani</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Urs+Granacher" title="Search for other publications by this author">Urs Granacher</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_112123" class="abstractShort">Background. Dynamic balance is often assessed in athletes using either the Star Excursion Balance Test (SEBT) or the Y Balance Test (YBT). There is evidence that the results for the three common directions are not comparable. Thus, the question is open to debate as to which instrument is better suited to measure training-induced changes over time. Objectives. The aim of this study is to compare the changes in the SEBT and the YBT, measured before and after six weeks of balance and strength exercise programmes in young and healthy athletes. Methods. A total of 30 young male athletes aged 15-17 years participated in this study and were involved in a six-week combined training, including balance and strength exercise. During pre-and post-training periods, the SEBT and YBT were conducted in random order. Results. The comparison between the changes in the SEBT and YBT with a paired sample T-test showed a significant increase in PM (p=0.001) and PL reach directions (p=0.000). No differences were observed in the A reach direction (p=0.38).</span><span id="abstractFull_112123" class="abstractFull">Background. Dynamic balance is often assessed in athletes using either the Star Excursion Balance Test (SEBT) or the Y Balance Test (YBT). There is evidence that the results for the three common directions are not comparable. Thus, the question is open to debate as to which instrument is better suited to measure training-induced changes over time. Objectives. The aim of this study is to compare the changes in the SEBT and the YBT, measured before and after six weeks of balance and strength exercise programmes in young and healthy athletes. Methods. A total of 30 young male athletes aged 15-17 years participated in this study and were involved in a six-week combined training, including balance and strength exercise. During pre-and post-training periods, the SEBT and YBT were conducted in random order. Results. The comparison between the changes in the SEBT and YBT with a paired sample T-test showed a significant increase in PM (p=0.001) and PL reach directions (p=0.000). No differences were observed in the A reach direction (p=0.38). Conclusion. the responsiveness levels of the SEBT and YBT are similar is valid. Also, because of higher effect size value in the anterior direction in YBT compared with SEBT, this balance test could possibly be preferred in this direction for postural control evaluation.</span><span id="abstractThreeDots_112123" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_112123" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_112123" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/53543/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/53543/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/53543/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53543"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Relationship between training-induced changes in the star excursion balance test and the Y balance test in young male athletes&quot;&amp;as_sauthors=Vahid+Mohammadi&amp;as_sauthors=Roger+Hilfiker&amp;as_sauthors=Amir Ali+Jafarnezhadgero&amp;as_sauthors=Shima+Jamialahmadi&amp;as_sauthors=Mohammad Karimizadeh+Ardakani&amp;as_sauthors=Urs+Granacher&amp;as_ylo=2017&amp;as_yhi=2017"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-53543&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Vahid+Mohammadi" title="Search for other publications by this author">Vahid Mohammadi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Roger+Hilfiker" title="Search for other publications by this author">Roger Hilfiker</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Amir+Ali+Jafarnezhadgero" title="Search for other publications by this author">Amir Ali Jafarnezhadgero</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Shima+Jamialahmadi" title="Search for other publications by this author">Shima Jamialahmadi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Mohammad+Karimizadeh+Ardakani" title="Search for other publications by this author">Mohammad Karimizadeh Ardakani</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Urs+Granacher" title="Search for other publications by this author">Urs Granacher</a><a href="https://orcid.org/0000-0002-7095-813X" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/128820292" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.29252/acadpub.aassjournal.5.3.31">https://doi.org/10.29252/acadpub.aassjournal.5.3.31</a></td></tr><tr><th class="name">ISSN:</th><td>2322-4479</td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Annals of applied sport science</td></tr><tr><th class="name">Publisher:</th><td>Annals applied sport science</td></tr><tr><th class="name">Place of publishing:</th><td>Tehran</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2017/02/08</td></tr><tr><th class="name">Completion year:</th><td>2017</td></tr><tr><th class="name">Release date:</th><td>2022/01/21</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Balance Tests; Exercise; Postural Control</em></td></tr><tr><th class="name">Volume:</th><td>5</td></tr><tr><th class="name">Issue:</th><td>3</td></tr><tr><th class="name">Number of pages:</th><td>8</td></tr><tr><th class="name">First page:</th><td>31</td></tr><tr><th class="name">Last Page:</th><td>38</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17254" title="Browse collection">Humanwissenschaftliche Fakultät / Strukturbereich Kognitionswissenschaften / Department Sport- und Gesundheitswissenschaften</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/652" title="Browse collection">6 Technik, Medizin, angewandte Wissenschaften / 61 Medizin und Gesundheit / 610 Medizin und Gesundheit</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17688" title="Browse collection">DOAJ gelistet</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by-nc-nd/4.0/80x15.png" title="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de"/><a href="/default/license/index/licId/25">CC BY-NC-ND - Namensnennung, nicht kommerziell, keine Bearbeitung, 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
						
			<a href="http://www.kobv.de/opus4/" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/kobv-logo.png" alt="KOBV Logo" title=""height="30"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="30"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="https://open-access.network" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/oa-network.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/53543/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
		<div id="cookiePolicy">
         	<div class="close"><a href="#">Einverstanden &#10004;</a></div>
            <span>Diese Webseite verwendet technisch erforderliche Session-Cookies. Durch die weitere Nutzung der Webseite stimmen Sie diesem zu. 
                <a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html" title="Datenschutzhinweis" target="_blank">Unsere Datenschutzerkl&auml;rung finden Sie hier.</a>
            </span>
        </div>
		

		
     </body>
</html>
