
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.7" />
        <meta http-equiv="Last-Modified" content="Wed, 08 Dec 2021 11:10:15 +0100" />
        <meta name="DC.creator" content="Schwahn, Kevin" />
        <meta name="citation_author" content="Schwahn, Kevin" />
        <meta name="author" content="Schwahn, Kevin" />
        <meta name="DC.creator" content="Nikoloski, Zoran" />
        <meta name="citation_author" content="Nikoloski, Zoran" />
        <meta name="author" content="Nikoloski, Zoran" />
        <meta name="DC.date" content="2018" />
        <meta name="DC.issued" content="2018" />
        <meta name="citation_date" content="2018" />
        <meta name="citation_publication_date" content="2018" />
        <meta name="DC.title" content="Data reduction approaches for dissecting transcriptional effects on metabolism" lang="en" />
        <meta name="citation_title" content="Data reduction approaches for dissecting transcriptional effects on metabolism" lang="en" />
        <meta name="title" content="Data reduction approaches for dissecting transcriptional effects on metabolism" lang="en" />
        <meta name="DC.publisher" content="Frontiers Research Foundation" />
        <meta name="citation_publisher" content="Frontiers Research Foundation" />
        <meta name="DC.relation.ispartof" content="Frontiers in plant science" />
        <meta name="citation_journal_title" content="Frontiers in plant science" />
        <meta name="DC.citation.volume" content="9" />
        <meta name="citation_volume" content="9" />
        <meta name="DC.identifier" content="10.3389/fpls.2018.00538" />
        <meta name="citation_doi" content="10.3389/fpls.2018.00538" />
        <meta name="DC.identifier" content="1664-462X" />
        <meta name="citation_issn" content="1664-462X" />
        <meta name="DC.subject" content="E. coil" />
        <meta name="citation_keywords" content="E. coil" />
        <meta name="DC.subject" content="S. cerevisiae" />
        <meta name="citation_keywords" content="S. cerevisiae" />
        <meta name="DC.subject" content="A. thaliana" />
        <meta name="citation_keywords" content="A. thaliana" />
        <meta name="DC.subject" content="partial correlation" />
        <meta name="citation_keywords" content="partial correlation" />
        <meta name="DC.subject" content="principal component analysis" />
        <meta name="citation_keywords" content="principal component analysis" />
        <meta name="DC.subject" content="metabolomics" />
        <meta name="citation_keywords" content="metabolomics" />
        <meta name="DC.subject" content="data reduction" />
        <meta name="citation_keywords" content="data reduction" />
        <meta name="DC.subject" content="regulation" />
        <meta name="citation_keywords" content="regulation" />
        <meta name="keywords" content="E. coil, S. cerevisiae, A. thaliana, partial correlation, principal component analysis, metabolomics, data reduction, regulation" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53028" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53028" />
        <meta name="DC.description" content="The availability of high-throughput data from transcriptomics and metabolomics technologies provides the opportunity to characterize the transcriptional effects on metabolism. Here we propose and evaluate two computational approaches rooted in data reduction techniques to identify and categorize transcriptional effects on metabolism by combining data on gene expression and metabolite levels. The approaches determine the partial correlation between two metabolite data profiles upon control of given principal components extracted from transcriptomics data profiles. Therefore, they allow us to investigate both data types with all features simultaneously without doing preselection of genes. The proposed approaches allow us to categorize the relation between pairs of metabolites as being under transcriptional or post-transcriptional regulation. The resulting classification is compared to existing literature and accumulated evidence about regulatory mechanism of reactions and pathways in the cases of Escherichia coil, Saccharomycies cerevisiae, and Arabidopsis thaliana." lang="en" />
        <meta name="description" content="The availability of high-throughput data from transcriptomics and metabolomics technologies provides the opportunity to characterize the transcriptional effects on metabolism. Here we propose and evaluate two computational approaches rooted in data reduction techniques to identify and categorize transcriptional effects on metabolism by combining data on gene expression and metabolite levels. The approaches determine the partial correlation between two metabolite data profiles upon control of given principal components extracted from transcriptomics data profiles. Therefore, they allow us to investigate both data types with all features simultaneously without doing preselection of genes. The proposed approaches allow us to categorize the relation between pairs of metabolites as being under transcriptional or post-transcriptional regulation. The resulting classification is compared to existing literature and accumulated evidence about regulatory mechanism of reactions and pathways in the cases of Escherichia coil, Saccharomycies cerevisiae, and Arabidopsis thaliana." lang="en" />
        <meta name="dcterms.abstract" content="The availability of high-throughput data from transcriptomics and metabolomics technologies provides the opportunity to characterize the transcriptional effects on metabolism. Here we propose and evaluate two computational approaches rooted in data reduction techniques to identify and categorize transcriptional effects on metabolism by combining data on gene expression and metabolite levels. The approaches determine the partial correlation between two metabolite data profiles upon control of given principal components extracted from transcriptomics data profiles. Therefore, they allow us to investigate both data types with all features simultaneously without doing preselection of genes. The proposed approaches allow us to categorize the relation between pairs of metabolites as being under transcriptional or post-transcriptional regulation. The resulting classification is compared to existing literature and accumulated evidence about regulatory mechanism of reactions and pathways in the cases of Escherichia coil, Saccharomycies cerevisiae, and Arabidopsis thaliana." lang="en" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Data reduction approaches for dissecting transcriptional effects on metabolism</title>
        <link href="/layouts/pmatrix/css/cookieconsent.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookie.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/cookieconsent.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/53028" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Data reduction approaches for dissecting transcriptional effects on metabolism"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Data reduction approaches for dissecting transcriptional effects on metabolism</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Kevin+Schwahn" title="Search for other publications by this author">Kevin Schwahn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Zoran+Nikoloski" title="Search for other publications by this author">Zoran Nikoloski</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_110607" class="abstractShort">The availability of high-throughput data from transcriptomics and metabolomics technologies provides the opportunity to characterize the transcriptional effects on metabolism. Here we propose and evaluate two computational approaches rooted in data reduction techniques to identify and categorize transcriptional effects on metabolism by combining data on gene expression and metabolite levels. The approaches determine the partial correlation between two metabolite data profiles upon control of given principal components extracted from transcriptomics data profiles. Therefore, they allow us to investigate both data types with all features simultaneously without doing preselection of genes. The proposed approaches allow us to categorize the relation between pairs of metabolites as being under transcriptional or post-transcriptional regulation. The resulting classification is compared to existing literature and accumulated evidence about regulatory mechanism of reactions and pathways in the cases of Escherichia coil, Saccharomycies</span><span id="abstractFull_110607" class="abstractFull">The availability of high-throughput data from transcriptomics and metabolomics technologies provides the opportunity to characterize the transcriptional effects on metabolism. Here we propose and evaluate two computational approaches rooted in data reduction techniques to identify and categorize transcriptional effects on metabolism by combining data on gene expression and metabolite levels. The approaches determine the partial correlation between two metabolite data profiles upon control of given principal components extracted from transcriptomics data profiles. Therefore, they allow us to investigate both data types with all features simultaneously without doing preselection of genes. The proposed approaches allow us to categorize the relation between pairs of metabolites as being under transcriptional or post-transcriptional regulation. The resulting classification is compared to existing literature and accumulated evidence about regulatory mechanism of reactions and pathways in the cases of Escherichia coil, Saccharomycies cerevisiae, and Arabidopsis thaliana.</span><span id="abstractThreeDots_110607" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_110607" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_110607" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/53028/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/53028/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/53028/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/53028"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Data reduction approaches for dissecting transcriptional effects on metabolism&quot;&amp;as_sauthors=Kevin+Schwahn&amp;as_sauthors=Zoran+Nikoloski&amp;as_ylo=2018&amp;as_yhi=2018"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-53028&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Kevin+Schwahn" title="Search for other publications by this author">Kevin Schwahn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Zoran+Nikoloski" title="Search for other publications by this author">Zoran Nikoloski</a><a href="https://orcid.org/0000-0003-2671-6763" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1164984616" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.3389/fpls.2018.00538">https://doi.org/10.3389/fpls.2018.00538</a></td></tr><tr><th class="name">ISSN:</th><td>1664-462X</td></tr><tr><th class="name">Pubmed ID:</th><td><a href="http://www.ncbi.nlm.nih.gov/pubmed?term=29731765">http://www.ncbi.nlm.nih.gov/pubmed?term=29731765</a></td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Frontiers in plant science</td></tr><tr><th class="name">Publisher:</th><td>Frontiers Research Foundation</td></tr><tr><th class="name">Place of publishing:</th><td>Lausanne</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2018/04/20</td></tr><tr><th class="name">Completion year:</th><td>2018</td></tr><tr><th class="name">Release date:</th><td>2021/12/08</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">A. thaliana; E. coil; S. cerevisiae; data reduction; metabolomics; partial correlation; principal component analysis; regulation</em></td></tr><tr><th class="name">Volume:</th><td>9</td></tr><tr><th class="name">Number of pages:</th><td>12</td></tr><tr><th class="name">Funding institution:</th><td>International Max Planck Research School on Plant Growth at the Max Planck Institute of Molecular Plant Physiology, Potsdam-Golm, Germany; Max Planck SocietyMax Planck Society; PlantaSYST - EU</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17104" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Biochemie und Biologie</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/614" title="Browse collection">5 Naturwissenschaften und Mathematik / 57 Biowissenschaften; Biologie / 570 Biowissenschaften; Biologie</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17688" title="Browse collection">DOAJ gelistet</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC BY - Namensnennung, 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/53028/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>

		
     </body>
</html>
