
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.7" />
        <meta http-equiv="Last-Modified" content="Wed, 10 Nov 2021 15:57:15 +0100" />
        <meta name="DC.creator" content="Lu, Yin" />
        <meta name="citation_author" content="Lu, Yin" />
        <meta name="author" content="Lu, Yin" />
        <meta name="DC.creator" content="Dewald, Nico" />
        <meta name="citation_author" content="Dewald, Nico" />
        <meta name="author" content="Dewald, Nico" />
        <meta name="DC.creator" content="Koutsodendris, Andreas" />
        <meta name="citation_author" content="Koutsodendris, Andreas" />
        <meta name="author" content="Koutsodendris, Andreas" />
        <meta name="DC.creator" content="Kaboth-Bahr, Stefanie" />
        <meta name="citation_author" content="Kaboth-Bahr, Stefanie" />
        <meta name="author" content="Kaboth-Bahr, Stefanie" />
        <meta name="DC.creator" content="Rösler, Wolfgang" />
        <meta name="citation_author" content="Rösler, Wolfgang" />
        <meta name="author" content="Rösler, Wolfgang" />
        <meta name="DC.creator" content="Fang, Xiaomin" />
        <meta name="citation_author" content="Fang, Xiaomin" />
        <meta name="author" content="Fang, Xiaomin" />
        <meta name="DC.creator" content="Pross, Jörg" />
        <meta name="citation_author" content="Pross, Jörg" />
        <meta name="author" content="Pross, Jörg" />
        <meta name="DC.creator" content="Appel, Erwin" />
        <meta name="citation_author" content="Appel, Erwin" />
        <meta name="author" content="Appel, Erwin" />
        <meta name="DC.creator" content="Friedrich, Oliver" />
        <meta name="citation_author" content="Friedrich, Oliver" />
        <meta name="author" content="Friedrich, Oliver" />
        <meta name="DC.date" content="2020" />
        <meta name="DC.issued" content="2020" />
        <meta name="citation_date" content="2020" />
        <meta name="citation_publication_date" content="2020" />
        <meta name="DC.title" content="Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene" lang="en" />
        <meta name="citation_title" content="Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene" lang="en" />
        <meta name="title" content="Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene" lang="en" />
        <meta name="DC.publisher" content="John Wiley &amp; Sons, Inc." />
        <meta name="citation_publisher" content="John Wiley &amp; Sons, Inc." />
        <meta name="DC.relation.ispartof" content="Paleoceanography and Paleoclimatology" />
        <meta name="citation_journal_title" content="Paleoceanography and Paleoclimatology" />
        <meta name="DC.citation.volume" content="35" />
        <meta name="citation_volume" content="35" />
        <meta name="DC.citation.issue" content="5" />
        <meta name="citation_issue" content="5" />
        <meta name="DC.subject" content="Western Qaidam Basin" />
        <meta name="citation_keywords" content="Western Qaidam Basin" />
        <meta name="DC.subject" content="grain-size distribution" />
        <meta name="citation_keywords" content="grain-size distribution" />
        <meta name="DC.subject" content="lake Donggi Cona" />
        <meta name="citation_keywords" content="lake Donggi Cona" />
        <meta name="DC.subject" content="Chinese loess" />
        <meta name="citation_keywords" content="Chinese loess" />
        <meta name="DC.subject" content="Central-Asia" />
        <meta name="citation_keywords" content="Central-Asia" />
        <meta name="DC.subject" content="transport processes" />
        <meta name="citation_keywords" content="transport processes" />
        <meta name="DC.subject" content="Qilian mountains" />
        <meta name="citation_keywords" content="Qilian mountains" />
        <meta name="DC.subject" content="dust sources" />
        <meta name="citation_keywords" content="dust sources" />
        <meta name="DC.subject" content="plateau" />
        <meta name="citation_keywords" content="plateau" />
        <meta name="DC.subject" content="record" />
        <meta name="citation_keywords" content="record" />
        <meta name="keywords" content="Western Qaidam Basin, grain-size distribution, lake Donggi Cona, Chinese loess, Central-Asia, transport processes, Qilian mountains, dust sources, plateau, record" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/52579" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/52579" />
        <meta name="DC.description" content="The intensification of Northern Hemisphere glaciation (iNHG) and uplift of the Tibetan Plateau have been argued to be among the main drivers of climate change in midlatitude Central Asia during the Pliocene/Pleistocene. While most proxy records that support this hypothesis are from regions outside the Tibetan Plateau (such as from the Chinese Loess Plateau), detailed paleoclimatic information for the plateau itself during that time has yet remained elusive. Here we present a temporally highly resolved (similar to 500 years) sedimentological record from the Qaidam Basin situated on the northeastern Tibetan Plateau that shows pronounced glacial-interglacial climate variability during the interval from 2.7 to 2.1 Ma. Glacial (interglacial) intervals are generally characterized by coarser (finer) grain size, minima (maxima) in organic matter content, and maxima (minima) in carbonate content. Comparison of our results with Earth's orbital parameters and proxy records from the Chinese Loess Plateau suggests that the observed climate fluctuations were mainly driven by changes in the Siberian High/East Asian winter monsoon system as a response to the iNHG. They are further proposed to be enhanced by the topography of the Tibetan Plateau and its impact on the position and intensity of the westerlies." lang="en" />
        <meta name="description" content="The intensification of Northern Hemisphere glaciation (iNHG) and uplift of the Tibetan Plateau have been argued to be among the main drivers of climate change in midlatitude Central Asia during the Pliocene/Pleistocene. While most proxy records that support this hypothesis are from regions outside the Tibetan Plateau (such as from the Chinese Loess Plateau), detailed paleoclimatic information for the plateau itself during that time has yet remained elusive. Here we present a temporally highly resolved (similar to 500 years) sedimentological record from the Qaidam Basin situated on the northeastern Tibetan Plateau that shows pronounced glacial-interglacial climate variability during the interval from 2.7 to 2.1 Ma. Glacial (interglacial) intervals are generally characterized by coarser (finer) grain size, minima (maxima) in organic matter content, and maxima (minima) in carbonate content. Comparison of our results with Earth's orbital parameters and proxy records from the Chinese Loess Plateau suggests that the observed climate fluctuations were mainly driven by changes in the Siberian High/East Asian winter monsoon system as a response to the iNHG. They are further proposed to be enhanced by the topography of the Tibetan Plateau and its impact on the position and intensity of the westerlies." lang="en" />
        <meta name="dcterms.abstract" content="The intensification of Northern Hemisphere glaciation (iNHG) and uplift of the Tibetan Plateau have been argued to be among the main drivers of climate change in midlatitude Central Asia during the Pliocene/Pleistocene. While most proxy records that support this hypothesis are from regions outside the Tibetan Plateau (such as from the Chinese Loess Plateau), detailed paleoclimatic information for the plateau itself during that time has yet remained elusive. Here we present a temporally highly resolved (similar to 500 years) sedimentological record from the Qaidam Basin situated on the northeastern Tibetan Plateau that shows pronounced glacial-interglacial climate variability during the interval from 2.7 to 2.1 Ma. Glacial (interglacial) intervals are generally characterized by coarser (finer) grain size, minima (maxima) in organic matter content, and maxima (minima) in carbonate content. Comparison of our results with Earth's orbital parameters and proxy records from the Chinese Loess Plateau suggests that the observed climate fluctuations were mainly driven by changes in the Siberian High/East Asian winter monsoon system as a response to the iNHG. They are further proposed to be enhanced by the topography of the Tibetan Plateau and its impact on the position and intensity of the westerlies." lang="en" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene</title>
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/52579" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Yin+Lu" title="Search for other publications by this author">Yin Lu</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Nico+Dewald" title="Search for other publications by this author">Nico Dewald</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+Koutsodendris" title="Search for other publications by this author">Andreas Koutsodendris</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stefanie+Kaboth-Bahr" title="Search for other publications by this author">Stefanie Kaboth-Bahr</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Wolfgang+R%C3%B6sler" title="Search for other publications by this author">Wolfgang Rösler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Xiaomin+Fang" title="Search for other publications by this author">Xiaomin Fang</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J%C3%B6rg+Pross" title="Search for other publications by this author">Jörg Pross</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Erwin+Appel" title="Search for other publications by this author">Erwin Appel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Oliver+Friedrich" title="Search for other publications by this author">Oliver Friedrich</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_109199" class="abstractShort">The intensification of Northern Hemisphere glaciation (iNHG) and uplift of the Tibetan Plateau have been argued to be among the main drivers of climate change in midlatitude Central Asia during the Pliocene/Pleistocene. While most proxy records that support this hypothesis are from regions outside the Tibetan Plateau (such as from the Chinese Loess Plateau), detailed paleoclimatic information for the plateau itself during that time has yet remained elusive. Here we present a temporally highly resolved (similar to 500 years) sedimentological record from the Qaidam Basin situated on the northeastern Tibetan Plateau that shows pronounced glacial-interglacial climate variability during the interval from 2.7 to 2.1 Ma. Glacial (interglacial) intervals are generally characterized by coarser (finer) grain size, minima (maxima) in organic matter content, and maxima (minima) in carbonate content. Comparison of our results with Earth's orbital parameters and proxy records from the Chinese Loess Plateau suggests that the observed climate</span><span id="abstractFull_109199" class="abstractFull">The intensification of Northern Hemisphere glaciation (iNHG) and uplift of the Tibetan Plateau have been argued to be among the main drivers of climate change in midlatitude Central Asia during the Pliocene/Pleistocene. While most proxy records that support this hypothesis are from regions outside the Tibetan Plateau (such as from the Chinese Loess Plateau), detailed paleoclimatic information for the plateau itself during that time has yet remained elusive. Here we present a temporally highly resolved (similar to 500 years) sedimentological record from the Qaidam Basin situated on the northeastern Tibetan Plateau that shows pronounced glacial-interglacial climate variability during the interval from 2.7 to 2.1 Ma. Glacial (interglacial) intervals are generally characterized by coarser (finer) grain size, minima (maxima) in organic matter content, and maxima (minima) in carbonate content. Comparison of our results with Earth's orbital parameters and proxy records from the Chinese Loess Plateau suggests that the observed climate fluctuations were mainly driven by changes in the Siberian High/East Asian winter monsoon system as a response to the iNHG. They are further proposed to be enhanced by the topography of the Tibetan Plateau and its impact on the position and intensity of the westerlies.</span><span id="abstractThreeDots_109199" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_109199" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_109199" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/52579/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/52579/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/52579/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/52579"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Sedimentological evidence for pronounced glacial-interglacial climate fluctuations in NE Tibet in the latest Pliocene to early Pleistocene&quot;&amp;as_sauthors=Yin+Lu&amp;as_sauthors=Nico+Dewald&amp;as_sauthors=Andreas+Koutsodendris&amp;as_sauthors=Stefanie+Kaboth-Bahr&amp;as_sauthors=Wolfgang+R&#xF6;sler&amp;as_sauthors=Xiaomin+Fang&amp;as_sauthors=J&#xF6;rg+Pross&amp;as_sauthors=Erwin+Appel&amp;as_sauthors=Oliver+Friedrich&amp;as_ylo=2020&amp;as_yhi=2020"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-52579&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Yin+Lu" title="Search for other publications by this author">Yin Lu</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Nico+Dewald" title="Search for other publications by this author">Nico Dewald</a><a href="https://orcid.org/0000-0001-9726-1941" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+Koutsodendris" title="Search for other publications by this author">Andreas Koutsodendris</a><a href="https://orcid.org/0000-0003-4236-7508" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1013631080" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stefanie+Kaboth-Bahr" title="Search for other publications by this author">Stefanie Kaboth-Bahr</a><a href="https://orcid.org/0000-0002-4449-2938" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1084218135" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Wolfgang+R%C3%B6sler" title="Search for other publications by this author">Wolfgang Rösler</a><a href="https://orcid.org/0000-0002-2014-7312" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Xiaomin+Fang" title="Search for other publications by this author">Xiaomin Fang</a><a href="https://orcid.org/0000-0003-2808-8836" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1098193997" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J%C3%B6rg+Pross" title="Search for other publications by this author">Jörg Pross</a><a href="https://orcid.org/0000-0002-6696-4334" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/132619784" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Erwin+Appel" title="Search for other publications by this author">Erwin Appel</a><a href="https://orcid.org/0000-0002-0831-2936" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1047602962" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Oliver+Friedrich" title="Search for other publications by this author">Oliver Friedrich</a><a href="https://orcid.org/0000-0002-6046-7513" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/128444398" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Paleoceanography and Paleoclimatology</td></tr><tr><th class="name">Publisher:</th><td>John Wiley &amp; Sons, Inc.</td></tr><tr><th class="name">Place of publishing:</th><td>New Jersey</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first publication:</th><td>2020/01/27</td></tr><tr><th class="name">Completion year:</th><td>2020</td></tr><tr><th class="name">Release date:</th><td>2021/11/10</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Central-Asia; Chinese loess; Qilian mountains; Western Qaidam Basin; dust sources; grain-size distribution; lake Donggi Cona; plateau; record; transport processes</em></td></tr><tr><th class="name">Volume:</th><td>35</td></tr><tr><th class="name">Issue:</th><td>5</td></tr><tr><th class="name">Article number:</th><td>e2020PA003864</td></tr><tr><th class="name">Number of pages:</th><td>16</td></tr><tr><th class="name">Funding institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17108" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Geowissenschaften</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/594" title="Browse collection">5 Naturwissenschaften und Mathematik / 55 Geowissenschaften, Geologie / 550 Geowissenschaften</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC BY - Namensnennung, 4.0 International</a></td></tr><tr><th class="name">External remark:</th><td><a href="https://doi.org/10.25932/publishup-52576">Zweitveröffentlichung in der Schriftenreihe Postprints der Universität Potsdam : Mathematisch-Naturwissenschaftliche Reihe ; 1198</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/52579/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>

		
     </body>
</html>
