
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.6" />
        <meta http-equiv="Last-Modified" content="Fri, 22 Oct 2021 10:54:57 +0200" />
        <meta name="DC.creator" content="Kuhlmann, Sabine" />
        <meta name="citation_author" content="Kuhlmann, Sabine" />
        <meta name="author" content="Kuhlmann, Sabine" />
        <meta name="DC.creator" content="Franzke, Jochen" />
        <meta name="citation_author" content="Franzke, Jochen" />
        <meta name="author" content="Franzke, Jochen" />
        <meta name="DC.creator" content="Dumas, Benoît" />
        <meta name="citation_author" content="Dumas, Benoît" />
        <meta name="author" content="Dumas, Benoît" />
        <meta name="DC.creator" content="Heine, Moreen" />
        <meta name="citation_author" content="Heine, Moreen" />
        <meta name="author" content="Heine, Moreen" />
        <meta name="DC.date" content="2021" />
        <meta name="DC.issued" content="2021" />
        <meta name="citation_date" content="2021" />
        <meta name="citation_publication_date" content="2021" />
        <meta name="DC.title" content="Daten als Grundlage für wissenschaftliche Politikberatung" lang="de" />
        <meta name="citation_title" content="Daten als Grundlage für wissenschaftliche Politikberatung" lang="de" />
        <meta name="title" content="Daten als Grundlage für wissenschaftliche Politikberatung" lang="de" />
        <meta name="DC.identifier" content="10.25932/publishup-51968" />
        <meta name="citation_doi" content="10.25932/publishup-51968" />
        <meta name="DC.subject" content="Politikberatung" />
        <meta name="citation_keywords" content="Politikberatung" />
        <meta name="DC.subject" content="Daten" />
        <meta name="citation_keywords" content="Daten" />
        <meta name="DC.subject" content="Wissenschaft" />
        <meta name="citation_keywords" content="Wissenschaft" />
        <meta name="DC.subject" content="COVID-19" />
        <meta name="citation_keywords" content="COVID-19" />
        <meta name="DC.subject" content="Krise" />
        <meta name="citation_keywords" content="Krise" />
        <meta name="DC.subject" content="Pandemie" />
        <meta name="citation_keywords" content="Pandemie" />
        <meta name="DC.subject" content="Digitalisierung" />
        <meta name="citation_keywords" content="Digitalisierung" />
        <meta name="DC.subject" content="policy advice" />
        <meta name="citation_keywords" content="policy advice" />
        <meta name="DC.subject" content="data" />
        <meta name="citation_keywords" content="data" />
        <meta name="DC.subject" content="science" />
        <meta name="citation_keywords" content="science" />
        <meta name="DC.subject" content="COVID-19" />
        <meta name="citation_keywords" content="COVID-19" />
        <meta name="DC.subject" content="crisis" />
        <meta name="citation_keywords" content="crisis" />
        <meta name="DC.subject" content="pandemic" />
        <meta name="citation_keywords" content="pandemic" />
        <meta name="DC.subject" content="digitalization" />
        <meta name="citation_keywords" content="digitalization" />
        <meta name="keywords" content="Politikberatung, Daten, Wissenschaft, COVID-19, Krise, Pandemie, Digitalisierung, policy advice, data, science, crisis, pandemic, digitalization" />
        <meta name="DC.language" content="deu" />
        <meta name="citation_language" content="deu" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/files/51968/politikberatung.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/51968/politikberatung.pdf" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/51968" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/51968" />
        <meta name="DC.description" content="Die vorliegende Studie zeigt, dass Daten in der Krise eine herausragende Bedeutung für die wissenschaftliche Politikberatung, administrative Entscheidungsvorbereitung und politische Entscheidungsfindung haben. In der Krise gab es jedoch gravierende  Kommunikationsprobleme und Unsicherheiten in der wechselseitigen Erwartungshaltung von wissenschaftlichen Datengebern und politisch-administrativen Datennutzern. Die Wissensakkumulation und Entscheidungsabwägung wurde außerdem durch eine unsichere und volatile Datenlage zum Pandemiegeschehen, verbunden mit einer dynamischen Lageentwicklung, erschwert. Nach wie vor sind das Bewusstsein und wechselseitige Verständnis für die spezifischen Rollenprofile der am wissenschaftlichen Politikberatungsprozess beteiligten Akteure sowie insbesondere deren Abgrenzung als unzureichend einzuschätzen. 
Die Studie hat darüber hinaus vielfältige Defizite hinsichtlich der Verfügbarkeit, Qualität, Zugänglichkeit, Teilbarkeit und Nutzbarkeit von Daten identifiziert, die Datenproduzenten und -verwender vor erhebliche Herausforderungen stellen und einen umfangreichen Reformbedarf aufzeigen, da zum einen wichtige Datenbestände für eine krisenbezogene Politikberatung fehlen. Zum anderen sind die Tiefenschärfe und Differenziertheit des verfügbaren Datenbestandes teilweise unzureichend. Dies gilt z.B. für sozialstrukturelle Daten zur Schwere der Pandemiebetroffenheit verschiedener Gruppen oder für kleinräumige Daten über Belastungs- und Kapazitätsparameter, etwa zur Personalabdeckung auf Intensivstationen, in Gesundheitsämtern und Pflegeeinrichtungen. Datendefizite sind ferner im Hinblick auf eine ganzheitliche Pandemiebeurteilung festzustellen, zum Beispiel bezüglich der Gesundheitseffekte im weiteren Sinne, die aufgrund der ergriffenen Maßnahmen entstanden sind (Verschiebung oder Wegfall von Operationen, Behandlungen und Prävention, aber auch häusliche Gewalt und psychische Belastungen). Mangels systematischer Begleitstudien und evaluativer Untersuchungen, u.a. auch zu lokalen Pilotprojekten und Experimenten, bestehen außerdem Datendefizite im Hinblick auf die Wirkungen von Eindämmungsmaßnahmen oder deren Aufhebung auf der gebietskörperschaftlichen Ebene. 
Insgesamt belegt die Studie, dass es zur Optimierung der datenbasierten Politikberatung und politischen Entscheidungsfindung in und außerhalb von Krisen nicht nur darum gehen kann, ein „Mehr“ an Daten zu produzieren sowie deren Qualität, Verknüpfung und Teilung zu verbessern. Vielmehr müssen auch die Anreizstrukturen und Interessenlagen in Politik, Verwaltung und Wissenschaft sowie die Kompetenzen, Handlungsorientierungen und kognitiv-kulturellen Prägungen der verschiedenen Akteure in den Blick genommen werden. Es müssten also Anreize gesetzt und Strukturen geschaffen werden, um das Interesse, den Willen und das Können (will and skill) zur Datennutzung auf Seiten politisch-administrativer Entscheider und zur Dateneinspeisung auf Seiten von Wissenschaftlern zu stärken. Neben adressatengerechter Informationsaufbereitung geht es dabei auch um die Gestaltung eines normativen und institutionellen Rahmens, innerhalb dessen die Nutzung von Daten für Entscheidungen effektiver, qualifizierter, aber auch transparenter, nachvollziehbarer und damit demokratisch legitimer erfolgen kann. 
Vor dem Hintergrund dieser empirischen Befunde werden acht Cluster von Optimierungsmaßnahmen vorgeschlagen:
(1) Etablierung von Datenstrecken und Datenteams, 
(2) Schaffung regionaler Datenkompetenzzentren, 
(3) Stärkung von Data Literacy und Beschleunigung des Kulturwandels in der öffentlichen Verwaltung, 
(4) Datenstandardisierung, Interoperabilität und Registermodernisierung,
(5) Ausbau von Public Data Pools und Open Data Nutzung,
(6) Effektivere Verbindung von Datenschutz und Datennutzung, 
(7) Entwicklung eines hochfrequenten, repräsentativen Datensatzes,
(8) Förderung der europäischen Daten-Zusammenarbeit." lang="de" />
        <meta name="description" content="Die vorliegende Studie zeigt, dass Daten in der Krise eine herausragende Bedeutung für die wissenschaftliche Politikberatung, administrative Entscheidungsvorbereitung und politische Entscheidungsfindung haben. In der Krise gab es jedoch gravierende  Kommunikationsprobleme und Unsicherheiten in der wechselseitigen Erwartungshaltung von wissenschaftlichen Datengebern und politisch-administrativen Datennutzern. Die Wissensakkumulation und Entscheidungsabwägung wurde außerdem durch eine unsichere und volatile Datenlage zum Pandemiegeschehen, verbunden mit einer dynamischen Lageentwicklung, erschwert. Nach wie vor sind das Bewusstsein und wechselseitige Verständnis für die spezifischen Rollenprofile der am wissenschaftlichen Politikberatungsprozess beteiligten Akteure sowie insbesondere deren Abgrenzung als unzureichend einzuschätzen. 
Die Studie hat darüber hinaus vielfältige Defizite hinsichtlich der Verfügbarkeit, Qualität, Zugänglichkeit, Teilbarkeit und Nutzbarkeit von Daten identifiziert, die Datenproduzenten und -verwender vor erhebliche Herausforderungen stellen und einen umfangreichen Reformbedarf aufzeigen, da zum einen wichtige Datenbestände für eine krisenbezogene Politikberatung fehlen. Zum anderen sind die Tiefenschärfe und Differenziertheit des verfügbaren Datenbestandes teilweise unzureichend. Dies gilt z.B. für sozialstrukturelle Daten zur Schwere der Pandemiebetroffenheit verschiedener Gruppen oder für kleinräumige Daten über Belastungs- und Kapazitätsparameter, etwa zur Personalabdeckung auf Intensivstationen, in Gesundheitsämtern und Pflegeeinrichtungen. Datendefizite sind ferner im Hinblick auf eine ganzheitliche Pandemiebeurteilung festzustellen, zum Beispiel bezüglich der Gesundheitseffekte im weiteren Sinne, die aufgrund der ergriffenen Maßnahmen entstanden sind (Verschiebung oder Wegfall von Operationen, Behandlungen und Prävention, aber auch häusliche Gewalt und psychische Belastungen). Mangels systematischer Begleitstudien und evaluativer Untersuchungen, u.a. auch zu lokalen Pilotprojekten und Experimenten, bestehen außerdem Datendefizite im Hinblick auf die Wirkungen von Eindämmungsmaßnahmen oder deren Aufhebung auf der gebietskörperschaftlichen Ebene. 
Insgesamt belegt die Studie, dass es zur Optimierung der datenbasierten Politikberatung und politischen Entscheidungsfindung in und außerhalb von Krisen nicht nur darum gehen kann, ein „Mehr“ an Daten zu produzieren sowie deren Qualität, Verknüpfung und Teilung zu verbessern. Vielmehr müssen auch die Anreizstrukturen und Interessenlagen in Politik, Verwaltung und Wissenschaft sowie die Kompetenzen, Handlungsorientierungen und kognitiv-kulturellen Prägungen der verschiedenen Akteure in den Blick genommen werden. Es müssten also Anreize gesetzt und Strukturen geschaffen werden, um das Interesse, den Willen und das Können (will and skill) zur Datennutzung auf Seiten politisch-administrativer Entscheider und zur Dateneinspeisung auf Seiten von Wissenschaftlern zu stärken. Neben adressatengerechter Informationsaufbereitung geht es dabei auch um die Gestaltung eines normativen und institutionellen Rahmens, innerhalb dessen die Nutzung von Daten für Entscheidungen effektiver, qualifizierter, aber auch transparenter, nachvollziehbarer und damit demokratisch legitimer erfolgen kann. 
Vor dem Hintergrund dieser empirischen Befunde werden acht Cluster von Optimierungsmaßnahmen vorgeschlagen:
(1) Etablierung von Datenstrecken und Datenteams, 
(2) Schaffung regionaler Datenkompetenzzentren, 
(3) Stärkung von Data Literacy und Beschleunigung des Kulturwandels in der öffentlichen Verwaltung, 
(4) Datenstandardisierung, Interoperabilität und Registermodernisierung,
(5) Ausbau von Public Data Pools und Open Data Nutzung,
(6) Effektivere Verbindung von Datenschutz und Datennutzung, 
(7) Entwicklung eines hochfrequenten, repräsentativen Datensatzes,
(8) Förderung der europäischen Daten-Zusammenarbeit." lang="de" />
        <meta name="dcterms.abstract" content="Die vorliegende Studie zeigt, dass Daten in der Krise eine herausragende Bedeutung für die wissenschaftliche Politikberatung, administrative Entscheidungsvorbereitung und politische Entscheidungsfindung haben. In der Krise gab es jedoch gravierende  Kommunikationsprobleme und Unsicherheiten in der wechselseitigen Erwartungshaltung von wissenschaftlichen Datengebern und politisch-administrativen Datennutzern. Die Wissensakkumulation und Entscheidungsabwägung wurde außerdem durch eine unsichere und volatile Datenlage zum Pandemiegeschehen, verbunden mit einer dynamischen Lageentwicklung, erschwert. Nach wie vor sind das Bewusstsein und wechselseitige Verständnis für die spezifischen Rollenprofile der am wissenschaftlichen Politikberatungsprozess beteiligten Akteure sowie insbesondere deren Abgrenzung als unzureichend einzuschätzen. 
Die Studie hat darüber hinaus vielfältige Defizite hinsichtlich der Verfügbarkeit, Qualität, Zugänglichkeit, Teilbarkeit und Nutzbarkeit von Daten identifiziert, die Datenproduzenten und -verwender vor erhebliche Herausforderungen stellen und einen umfangreichen Reformbedarf aufzeigen, da zum einen wichtige Datenbestände für eine krisenbezogene Politikberatung fehlen. Zum anderen sind die Tiefenschärfe und Differenziertheit des verfügbaren Datenbestandes teilweise unzureichend. Dies gilt z.B. für sozialstrukturelle Daten zur Schwere der Pandemiebetroffenheit verschiedener Gruppen oder für kleinräumige Daten über Belastungs- und Kapazitätsparameter, etwa zur Personalabdeckung auf Intensivstationen, in Gesundheitsämtern und Pflegeeinrichtungen. Datendefizite sind ferner im Hinblick auf eine ganzheitliche Pandemiebeurteilung festzustellen, zum Beispiel bezüglich der Gesundheitseffekte im weiteren Sinne, die aufgrund der ergriffenen Maßnahmen entstanden sind (Verschiebung oder Wegfall von Operationen, Behandlungen und Prävention, aber auch häusliche Gewalt und psychische Belastungen). Mangels systematischer Begleitstudien und evaluativer Untersuchungen, u.a. auch zu lokalen Pilotprojekten und Experimenten, bestehen außerdem Datendefizite im Hinblick auf die Wirkungen von Eindämmungsmaßnahmen oder deren Aufhebung auf der gebietskörperschaftlichen Ebene. 
Insgesamt belegt die Studie, dass es zur Optimierung der datenbasierten Politikberatung und politischen Entscheidungsfindung in und außerhalb von Krisen nicht nur darum gehen kann, ein „Mehr“ an Daten zu produzieren sowie deren Qualität, Verknüpfung und Teilung zu verbessern. Vielmehr müssen auch die Anreizstrukturen und Interessenlagen in Politik, Verwaltung und Wissenschaft sowie die Kompetenzen, Handlungsorientierungen und kognitiv-kulturellen Prägungen der verschiedenen Akteure in den Blick genommen werden. Es müssten also Anreize gesetzt und Strukturen geschaffen werden, um das Interesse, den Willen und das Können (will and skill) zur Datennutzung auf Seiten politisch-administrativer Entscheider und zur Dateneinspeisung auf Seiten von Wissenschaftlern zu stärken. Neben adressatengerechter Informationsaufbereitung geht es dabei auch um die Gestaltung eines normativen und institutionellen Rahmens, innerhalb dessen die Nutzung von Daten für Entscheidungen effektiver, qualifizierter, aber auch transparenter, nachvollziehbarer und damit demokratisch legitimer erfolgen kann. 
Vor dem Hintergrund dieser empirischen Befunde werden acht Cluster von Optimierungsmaßnahmen vorgeschlagen:
(1) Etablierung von Datenstrecken und Datenteams, 
(2) Schaffung regionaler Datenkompetenzzentren, 
(3) Stärkung von Data Literacy und Beschleunigung des Kulturwandels in der öffentlichen Verwaltung, 
(4) Datenstandardisierung, Interoperabilität und Registermodernisierung,
(5) Ausbau von Public Data Pools und Open Data Nutzung,
(6) Effektivere Verbindung von Datenschutz und Datennutzung, 
(7) Entwicklung eines hochfrequenten, repräsentativen Datensatzes,
(8) Förderung der europäischen Daten-Zusammenarbeit." lang="de" />
        <meta name="DC.description" content="This study shows that data is of outstanding importance for scientific policy advice, administrative decision preparation and political decision-making in the crisis. During the crisis, however, there were serious communication problems and uncertainties in the mutual expectations of scientific data providers and political-administrative data users. Knowledge accumulation and decision-making were also hampered by uncertain and volatile data on the pandemic, combined with a dynamic development of the situation. Awareness and mutual understanding of the specific role profiles of the actors involved in the scientific policy advisory process, as well as their demarcation in particular, are still to be assessed as insufficient. 
The study has also identified a variety of deficits with regard to the availability, quality, accessibility, shareability and usability of data, which represent considerable challenges to data producers and users and reveal a need for extensive reform, since, on the one hand, important data sets for crisis-related policy advice are lacking. On the other hand, the depth of focus and differentiation of the available data stocks are partly insufficient. This applies, for example, to socio-structural data on the severity of the pandemic impact of different groups or to small-scale data on burden and capacity parameters, such as staffing levels in intensive care units, health offices and care facilities. There are also data deficits with regard to a holistic pandemic assessment, for example with regard to the health effects in a broader sense that have arisen as a result of the measures taken (postponement or discontinuation of operations, treatments and prevention, but also domestic violence and psychological stress). In the absence of systematic accompanying studies and evaluative research, there are also data deficits with regard to the effects of containment measures or their removal at the territorial level. 
Overall, the study shows that optimising data-based policy advice and political decision-making in times of crisis as well as between crises is not just a matter of producing &quot;more&quot; data and improving its quality, linkage and sharing. Rather, the incentive structures and interests in politics, administration and science as well as the competences, action orientations and cognitive-cultural imprints of the various actors must also be taken into account. Incentives must be set and structures have to be created in order to strengthen the interest, the will and the skill to use data. This does not only apply for political and administrative decision-makers, but also for academics who are needed to feed data into the system. In addition to preparing information in a way that is appropriate for the target group, this also involves designing a normative and institutional framework within which the use of data for decision-making can be more effective, more qualified, but also more transparent, more comprehensible and thus more democratically legitimate.
Against the background of these empirical findings, eight clusters of optimisation measures are proposed:
(1) Establishment of data routes and data teams, 
(2) Creation of regional data competence centres, 
(3) Strengthening data literacy and accelerating cultural transformation in public administration, 
(4) Data standardisation, interoperability and register modernisation,
(5) Expanding public data pools and open data use,
(6) Linking data protection and data use more effectively, 
(7) Development of a high-frequency, representative data set,
(8) Promoting European data cooperation." lang="en" />
        <meta name="description" content="This study shows that data is of outstanding importance for scientific policy advice, administrative decision preparation and political decision-making in the crisis. During the crisis, however, there were serious communication problems and uncertainties in the mutual expectations of scientific data providers and political-administrative data users. Knowledge accumulation and decision-making were also hampered by uncertain and volatile data on the pandemic, combined with a dynamic development of the situation. Awareness and mutual understanding of the specific role profiles of the actors involved in the scientific policy advisory process, as well as their demarcation in particular, are still to be assessed as insufficient. 
The study has also identified a variety of deficits with regard to the availability, quality, accessibility, shareability and usability of data, which represent considerable challenges to data producers and users and reveal a need for extensive reform, since, on the one hand, important data sets for crisis-related policy advice are lacking. On the other hand, the depth of focus and differentiation of the available data stocks are partly insufficient. This applies, for example, to socio-structural data on the severity of the pandemic impact of different groups or to small-scale data on burden and capacity parameters, such as staffing levels in intensive care units, health offices and care facilities. There are also data deficits with regard to a holistic pandemic assessment, for example with regard to the health effects in a broader sense that have arisen as a result of the measures taken (postponement or discontinuation of operations, treatments and prevention, but also domestic violence and psychological stress). In the absence of systematic accompanying studies and evaluative research, there are also data deficits with regard to the effects of containment measures or their removal at the territorial level. 
Overall, the study shows that optimising data-based policy advice and political decision-making in times of crisis as well as between crises is not just a matter of producing &quot;more&quot; data and improving its quality, linkage and sharing. Rather, the incentive structures and interests in politics, administration and science as well as the competences, action orientations and cognitive-cultural imprints of the various actors must also be taken into account. Incentives must be set and structures have to be created in order to strengthen the interest, the will and the skill to use data. This does not only apply for political and administrative decision-makers, but also for academics who are needed to feed data into the system. In addition to preparing information in a way that is appropriate for the target group, this also involves designing a normative and institutional framework within which the use of data for decision-making can be more effective, more qualified, but also more transparent, more comprehensible and thus more democratically legitimate.
Against the background of these empirical findings, eight clusters of optimisation measures are proposed:
(1) Establishment of data routes and data teams, 
(2) Creation of regional data competence centres, 
(3) Strengthening data literacy and accelerating cultural transformation in public administration, 
(4) Data standardisation, interoperability and register modernisation,
(5) Expanding public data pools and open data use,
(6) Linking data protection and data use more effectively, 
(7) Development of a high-frequency, representative data set,
(8) Promoting European data cooperation." lang="en" />
        <meta name="dcterms.abstract" content="This study shows that data is of outstanding importance for scientific policy advice, administrative decision preparation and political decision-making in the crisis. During the crisis, however, there were serious communication problems and uncertainties in the mutual expectations of scientific data providers and political-administrative data users. Knowledge accumulation and decision-making were also hampered by uncertain and volatile data on the pandemic, combined with a dynamic development of the situation. Awareness and mutual understanding of the specific role profiles of the actors involved in the scientific policy advisory process, as well as their demarcation in particular, are still to be assessed as insufficient. 
The study has also identified a variety of deficits with regard to the availability, quality, accessibility, shareability and usability of data, which represent considerable challenges to data producers and users and reveal a need for extensive reform, since, on the one hand, important data sets for crisis-related policy advice are lacking. On the other hand, the depth of focus and differentiation of the available data stocks are partly insufficient. This applies, for example, to socio-structural data on the severity of the pandemic impact of different groups or to small-scale data on burden and capacity parameters, such as staffing levels in intensive care units, health offices and care facilities. There are also data deficits with regard to a holistic pandemic assessment, for example with regard to the health effects in a broader sense that have arisen as a result of the measures taken (postponement or discontinuation of operations, treatments and prevention, but also domestic violence and psychological stress). In the absence of systematic accompanying studies and evaluative research, there are also data deficits with regard to the effects of containment measures or their removal at the territorial level. 
Overall, the study shows that optimising data-based policy advice and political decision-making in times of crisis as well as between crises is not just a matter of producing &quot;more&quot; data and improving its quality, linkage and sharing. Rather, the incentive structures and interests in politics, administration and science as well as the competences, action orientations and cognitive-cultural imprints of the various actors must also be taken into account. Incentives must be set and structures have to be created in order to strengthen the interest, the will and the skill to use data. This does not only apply for political and administrative decision-makers, but also for academics who are needed to feed data into the system. In addition to preparing information in a way that is appropriate for the target group, this also involves designing a normative and institutional framework within which the use of data for decision-making can be more effective, more qualified, but also more transparent, more comprehensible and thus more democratically legitimate.
Against the background of these empirical findings, eight clusters of optimisation measures are proposed:
(1) Establishment of data routes and data teams, 
(2) Creation of regional data competence centres, 
(3) Strengthening data literacy and accelerating cultural transformation in public administration, 
(4) Data standardisation, interoperability and register modernisation,
(5) Expanding public data pools and open data use,
(6) Linking data protection and data use more effectively, 
(7) Development of a high-frequency, representative data set,
(8) Promoting European data cooperation." lang="en" />
        <meta name="DC.identifier" content="urn:nbn:de:kobv:517-opus4-519683" />
        <meta name="DC.identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-519683" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Daten als Grundlage für wissenschaftliche Politikberatung</title>
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/51968" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Daten als Grundlage f&#xFC;r wissenschaftliche Politikberatung"><div id="titlemain-wrapper"><h2 class="titlemain" lang="de">Daten als Grundlage für wissenschaftliche Politikberatung</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sabine+Kuhlmann" title="Search for other publications by this author">Sabine Kuhlmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Jochen+Franzke" title="Search for other publications by this author">Jochen Franzke</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Beno%C3%AEt+Dumas" title="Search for other publications by this author">Benoît Dumas</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Moreen+Heine" title="Search for other publications by this author">Moreen Heine</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="de"><span id="abstractShort_107382" class="abstractShort">Die vorliegende Studie zeigt, dass Daten in der Krise eine herausragende Bedeutung für die wissenschaftliche Politikberatung, administrative Entscheidungsvorbereitung und politische Entscheidungsfindung haben. In der Krise gab es jedoch gravierende  Kommunikationsprobleme und Unsicherheiten in der wechselseitigen Erwartungshaltung von wissenschaftlichen Datengebern und politisch-administrativen Datennutzern. Die Wissensakkumulation und Entscheidungsabwägung wurde außerdem durch eine unsichere und volatile Datenlage zum Pandemiegeschehen, verbunden mit einer dynamischen Lageentwicklung, erschwert. Nach wie vor sind das Bewusstsein und wechselseitige Verständnis für die spezifischen Rollenprofile der am wissenschaftlichen Politikberatungsprozess beteiligten Akteure sowie insbesondere deren Abgrenzung als unzureichend einzuschätzen. &#13;
Die Studie hat darüber hinaus vielfältige Defizite hinsichtlich der Verfügbarkeit, Qualität, Zugänglichkeit, Teilbarkeit und Nutzbarkeit von Daten identifiziert, die Datenproduzenten und -verwender vor</span><span id="abstractFull_107382" class="abstractFull">Die vorliegende Studie zeigt, dass Daten in der Krise eine herausragende Bedeutung für die wissenschaftliche Politikberatung, administrative Entscheidungsvorbereitung und politische Entscheidungsfindung haben. In der Krise gab es jedoch gravierende  Kommunikationsprobleme und Unsicherheiten in der wechselseitigen Erwartungshaltung von wissenschaftlichen Datengebern und politisch-administrativen Datennutzern. Die Wissensakkumulation und Entscheidungsabwägung wurde außerdem durch eine unsichere und volatile Datenlage zum Pandemiegeschehen, verbunden mit einer dynamischen Lageentwicklung, erschwert. Nach wie vor sind das Bewusstsein und wechselseitige Verständnis für die spezifischen Rollenprofile der am wissenschaftlichen Politikberatungsprozess beteiligten Akteure sowie insbesondere deren Abgrenzung als unzureichend einzuschätzen. &#13;
Die Studie hat darüber hinaus vielfältige Defizite hinsichtlich der Verfügbarkeit, Qualität, Zugänglichkeit, Teilbarkeit und Nutzbarkeit von Daten identifiziert, die Datenproduzenten und -verwender vor erhebliche Herausforderungen stellen und einen umfangreichen Reformbedarf aufzeigen, da zum einen wichtige Datenbestände für eine krisenbezogene Politikberatung fehlen. Zum anderen sind die Tiefenschärfe und Differenziertheit des verfügbaren Datenbestandes teilweise unzureichend. Dies gilt z.B. für sozialstrukturelle Daten zur Schwere der Pandemiebetroffenheit verschiedener Gruppen oder für kleinräumige Daten über Belastungs- und Kapazitätsparameter, etwa zur Personalabdeckung auf Intensivstationen, in Gesundheitsämtern und Pflegeeinrichtungen. Datendefizite sind ferner im Hinblick auf eine ganzheitliche Pandemiebeurteilung festzustellen, zum Beispiel bezüglich der Gesundheitseffekte im weiteren Sinne, die aufgrund der ergriffenen Maßnahmen entstanden sind (Verschiebung oder Wegfall von Operationen, Behandlungen und Prävention, aber auch häusliche Gewalt und psychische Belastungen). Mangels systematischer Begleitstudien und evaluativer Untersuchungen, u.a. auch zu lokalen Pilotprojekten und Experimenten, bestehen außerdem Datendefizite im Hinblick auf die Wirkungen von Eindämmungsmaßnahmen oder deren Aufhebung auf der gebietskörperschaftlichen Ebene. &#13;
Insgesamt belegt die Studie, dass es zur Optimierung der datenbasierten Politikberatung und politischen Entscheidungsfindung in und außerhalb von Krisen nicht nur darum gehen kann, ein „Mehr“ an Daten zu produzieren sowie deren Qualität, Verknüpfung und Teilung zu verbessern. Vielmehr müssen auch die Anreizstrukturen und Interessenlagen in Politik, Verwaltung und Wissenschaft sowie die Kompetenzen, Handlungsorientierungen und kognitiv-kulturellen Prägungen der verschiedenen Akteure in den Blick genommen werden. Es müssten also Anreize gesetzt und Strukturen geschaffen werden, um das Interesse, den Willen und das Können (will and skill) zur Datennutzung auf Seiten politisch-administrativer Entscheider und zur Dateneinspeisung auf Seiten von Wissenschaftlern zu stärken. Neben adressatengerechter Informationsaufbereitung geht es dabei auch um die Gestaltung eines normativen und institutionellen Rahmens, innerhalb dessen die Nutzung von Daten für Entscheidungen effektiver, qualifizierter, aber auch transparenter, nachvollziehbarer und damit demokratisch legitimer erfolgen kann. &#13;
Vor dem Hintergrund dieser empirischen Befunde werden acht Cluster von Optimierungsmaßnahmen vorgeschlagen:&#13;
(1) Etablierung von Datenstrecken und Datenteams, &#13;
(2) Schaffung regionaler Datenkompetenzzentren, &#13;
(3) Stärkung von Data Literacy und Beschleunigung des Kulturwandels in der öffentlichen Verwaltung, &#13;
(4) Datenstandardisierung, Interoperabilität und Registermodernisierung,&#13;
(5) Ausbau von Public Data Pools und Open Data Nutzung,&#13;
(6) Effektivere Verbindung von Datenschutz und Datennutzung, &#13;
(7) Entwicklung eines hochfrequenten, repräsentativen Datensatzes,&#13;
(8) Förderung der europäischen Daten-Zusammenarbeit.</span><span id="abstractThreeDots_107382" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_107382" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_107382" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_107879" class="abstractShort">This study shows that data is of outstanding importance for scientific policy advice, administrative decision preparation and political decision-making in the crisis. During the crisis, however, there were serious communication problems and uncertainties in the mutual expectations of scientific data providers and political-administrative data users. Knowledge accumulation and decision-making were also hampered by uncertain and volatile data on the pandemic, combined with a dynamic development of the situation. Awareness and mutual understanding of the specific role profiles of the actors involved in the scientific policy advisory process, as well as their demarcation in particular, are still to be assessed as insufficient. &#13;
The study has also identified a variety of deficits with regard to the availability, quality, accessibility, shareability and usability of data, which represent considerable challenges to data producers and users and reveal a need for extensive reform, since, on the one hand, important data sets for crisis-related</span><span id="abstractFull_107879" class="abstractFull">This study shows that data is of outstanding importance for scientific policy advice, administrative decision preparation and political decision-making in the crisis. During the crisis, however, there were serious communication problems and uncertainties in the mutual expectations of scientific data providers and political-administrative data users. Knowledge accumulation and decision-making were also hampered by uncertain and volatile data on the pandemic, combined with a dynamic development of the situation. Awareness and mutual understanding of the specific role profiles of the actors involved in the scientific policy advisory process, as well as their demarcation in particular, are still to be assessed as insufficient. &#13;
The study has also identified a variety of deficits with regard to the availability, quality, accessibility, shareability and usability of data, which represent considerable challenges to data producers and users and reveal a need for extensive reform, since, on the one hand, important data sets for crisis-related policy advice are lacking. On the other hand, the depth of focus and differentiation of the available data stocks are partly insufficient. This applies, for example, to socio-structural data on the severity of the pandemic impact of different groups or to small-scale data on burden and capacity parameters, such as staffing levels in intensive care units, health offices and care facilities. There are also data deficits with regard to a holistic pandemic assessment, for example with regard to the health effects in a broader sense that have arisen as a result of the measures taken (postponement or discontinuation of operations, treatments and prevention, but also domestic violence and psychological stress). In the absence of systematic accompanying studies and evaluative research, there are also data deficits with regard to the effects of containment measures or their removal at the territorial level. &#13;
Overall, the study shows that optimising data-based policy advice and political decision-making in times of crisis as well as between crises is not just a matter of producing "more" data and improving its quality, linkage and sharing. Rather, the incentive structures and interests in politics, administration and science as well as the competences, action orientations and cognitive-cultural imprints of the various actors must also be taken into account. Incentives must be set and structures have to be created in order to strengthen the interest, the will and the skill to use data. This does not only apply for political and administrative decision-makers, but also for academics who are needed to feed data into the system. In addition to preparing information in a way that is appropriate for the target group, this also involves designing a normative and institutional framework within which the use of data for decision-making can be more effective, more qualified, but also more transparent, more comprehensible and thus more democratically legitimate.&#13;
Against the background of these empirical findings, eight clusters of optimisation measures are proposed:&#13;
(1) Establishment of data routes and data teams, &#13;
(2) Creation of regional data competence centres, &#13;
(3) Strengthening data literacy and accelerating cultural transformation in public administration, &#13;
(4) Data standardisation, interoperability and register modernisation,&#13;
(5) Expanding public data pools and open data use,&#13;
(6) Linking data protection and data use more effectively, &#13;
(7) Development of a high-frequency, representative data set,&#13;
(8) Promoting European data cooperation.</span><span id="abstractThreeDots_107879" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_107879" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_107879" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file politikberatung.pdf (application/pdf)"><a class="application_pdf" href="/files/51968/politikberatung.pdf">politikberatung.pdf</a><img width="16" height="11" src="/img/lang/deu.png" class="file-language deu" alt="deu"/><div class="file-size">(29023KB)</div></div><p>SHA-512:2ab6a42a9e891e7c0ac6b844530d9a9d734f54579dbdf5a35be834a5fb1900e58d194f1780ba0d136a25dacec7abda35e80aa1a94cf5d2ad2699504d2cf30575</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/51968/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/51968/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/51968/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/51968"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Daten als Grundlage f&#xFC;r wissenschaftliche Politikberatung&quot;&amp;as_sauthors=Sabine+Kuhlmann&amp;as_sauthors=Jochen+Franzke&amp;as_sauthors=Beno&#xEE;t+Dumas&amp;as_sauthors=Moreen+Heine&amp;as_ylo=2021&amp;as_yhi=2021"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-51968&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Sabine+Kuhlmann" title="Search for other publications by this author">Sabine Kuhlmann</a><a href="https://orcid.org/0000-0003-3515-7916" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/104125976X" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Jochen+Franzke" title="Search for other publications by this author">Jochen Franzke</a><a href="https://orcid.org/0000-0002-8183-7720" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/120320924" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Beno%C3%AEt+Dumas" title="Search for other publications by this author">Benoît Dumas</a><a href="http://d-nb.info/gnd/1224693361" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Moreen+Heine" title="Search for other publications by this author">Moreen Heine</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-519683">urn:nbn:de:kobv:517-opus4-519683</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-51968">https://doi.org/10.25932/publishup-51968</a></td></tr><tr><th class="name">Publication type:</th><td>Report</td></tr><tr><th class="name">Language:</th><td>German</td></tr><tr><th class="name">Completion year:</th><td>2021</td></tr><tr><th class="name">Publishing institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Release date:</th><td>2021/10/22</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">COVID-19; Daten; Digitalisierung; Krise; Pandemie; Politikberatung; Wissenschaft<br/>COVID-19; crisis; data; digitalization; pandemic; policy advice; science</em></td></tr><tr><th class="name">Number of pages:</th><td>67</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17655" title="Browse collection">Wirtschafts- und Sozialwissenschaftliche Fakultät / Sozialwissenschaften / Fachgruppe Politik- &amp; Verwaltungswissenschaft</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/389" title="Browse collection">3 Sozialwissenschaften / 32 Politikwissenschaft / 320 Politikwissenschaft</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17180" title="Browse collection">Nicht ermittelbar</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17670" title="Browse collection">Open Access / Gold Open-Access</a></td></tr><tr><th class="name">License (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">CC BY - Namensnennung, 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/51968/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>

		
     </body>
</html>
