
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.4" />
        <meta http-equiv="Last-Modified" content="Tue, 20 Apr 2021 14:47:23 +0200" />
        <meta name="DC.creator" content="Abdalla, H." />
        <meta name="citation_author" content="Abdalla, H." />
        <meta name="author" content="Abdalla, H." />
        <meta name="DC.creator" content="Aharonian, F." />
        <meta name="citation_author" content="Aharonian, F." />
        <meta name="author" content="Aharonian, F." />
        <meta name="DC.creator" content="Benkhali, F. Ait" />
        <meta name="citation_author" content="Benkhali, F. Ait" />
        <meta name="author" content="Benkhali, F. Ait" />
        <meta name="DC.creator" content="Anguner, E. O." />
        <meta name="citation_author" content="Anguner, E. O." />
        <meta name="author" content="Anguner, E. O." />
        <meta name="DC.creator" content="Arakawa, M." />
        <meta name="citation_author" content="Arakawa, M." />
        <meta name="author" content="Arakawa, M." />
        <meta name="DC.creator" content="Arcaro, C." />
        <meta name="citation_author" content="Arcaro, C." />
        <meta name="author" content="Arcaro, C." />
        <meta name="DC.creator" content="Armand, C." />
        <meta name="citation_author" content="Armand, C." />
        <meta name="author" content="Armand, C." />
        <meta name="DC.creator" content="Arrieta, M." />
        <meta name="citation_author" content="Arrieta, M." />
        <meta name="author" content="Arrieta, M." />
        <meta name="DC.creator" content="Backes, M." />
        <meta name="citation_author" content="Backes, M." />
        <meta name="author" content="Backes, M." />
        <meta name="DC.creator" content="Barnard, M." />
        <meta name="citation_author" content="Barnard, M." />
        <meta name="author" content="Barnard, M." />
        <meta name="DC.creator" content="Becherini, Y." />
        <meta name="citation_author" content="Becherini, Y." />
        <meta name="author" content="Becherini, Y." />
        <meta name="DC.creator" content="Tjus, J. Becker" />
        <meta name="citation_author" content="Tjus, J. Becker" />
        <meta name="author" content="Tjus, J. Becker" />
        <meta name="DC.creator" content="Berge, D." />
        <meta name="citation_author" content="Berge, D." />
        <meta name="author" content="Berge, D." />
        <meta name="DC.creator" content="Bernloehr, K." />
        <meta name="citation_author" content="Bernloehr, K." />
        <meta name="author" content="Bernloehr, K." />
        <meta name="DC.creator" content="Blackwell, R." />
        <meta name="citation_author" content="Blackwell, R." />
        <meta name="author" content="Blackwell, R." />
        <meta name="DC.creator" content="Bottcher, M." />
        <meta name="citation_author" content="Bottcher, M." />
        <meta name="author" content="Bottcher, M." />
        <meta name="DC.creator" content="Boisson, C." />
        <meta name="citation_author" content="Boisson, C." />
        <meta name="author" content="Boisson, C." />
        <meta name="DC.creator" content="Bolmont, J." />
        <meta name="citation_author" content="Bolmont, J." />
        <meta name="author" content="Bolmont, J." />
        <meta name="DC.creator" content="Bonnefoy, S." />
        <meta name="citation_author" content="Bonnefoy, S." />
        <meta name="author" content="Bonnefoy, S." />
        <meta name="DC.creator" content="Bordas, P." />
        <meta name="citation_author" content="Bordas, P." />
        <meta name="author" content="Bordas, P." />
        <meta name="DC.creator" content="Bregeon, J." />
        <meta name="citation_author" content="Bregeon, J." />
        <meta name="author" content="Bregeon, J." />
        <meta name="DC.creator" content="Brun, F." />
        <meta name="citation_author" content="Brun, F." />
        <meta name="author" content="Brun, F." />
        <meta name="DC.creator" content="Brun, P." />
        <meta name="citation_author" content="Brun, P." />
        <meta name="author" content="Brun, P." />
        <meta name="DC.creator" content="Bryan, M." />
        <meta name="citation_author" content="Bryan, M." />
        <meta name="author" content="Bryan, M." />
        <meta name="DC.creator" content="Buechele, M." />
        <meta name="citation_author" content="Buechele, M." />
        <meta name="author" content="Buechele, M." />
        <meta name="DC.creator" content="Bulik, T." />
        <meta name="citation_author" content="Bulik, T." />
        <meta name="author" content="Bulik, T." />
        <meta name="DC.creator" content="Bylund, T." />
        <meta name="citation_author" content="Bylund, T." />
        <meta name="author" content="Bylund, T." />
        <meta name="DC.creator" content="Capasso, M." />
        <meta name="citation_author" content="Capasso, M." />
        <meta name="author" content="Capasso, M." />
        <meta name="DC.creator" content="Caroff, S." />
        <meta name="citation_author" content="Caroff, S." />
        <meta name="author" content="Caroff, S." />
        <meta name="DC.creator" content="Carosi, A." />
        <meta name="citation_author" content="Carosi, A." />
        <meta name="author" content="Carosi, A." />
        <meta name="DC.creator" content="Casanova, S." />
        <meta name="citation_author" content="Casanova, S." />
        <meta name="author" content="Casanova, S." />
        <meta name="DC.creator" content="Cerruti, M." />
        <meta name="citation_author" content="Cerruti, M." />
        <meta name="author" content="Cerruti, M." />
        <meta name="DC.creator" content="Chakraborty, N." />
        <meta name="citation_author" content="Chakraborty, N." />
        <meta name="author" content="Chakraborty, N." />
        <meta name="DC.creator" content="Chand, T." />
        <meta name="citation_author" content="Chand, T." />
        <meta name="author" content="Chand, T." />
        <meta name="DC.creator" content="Chandra, S." />
        <meta name="citation_author" content="Chandra, S." />
        <meta name="author" content="Chandra, S." />
        <meta name="DC.creator" content="Chaves, R. C. G." />
        <meta name="citation_author" content="Chaves, R. C. G." />
        <meta name="author" content="Chaves, R. C. G." />
        <meta name="DC.creator" content="Chen, A." />
        <meta name="citation_author" content="Chen, A." />
        <meta name="author" content="Chen, A." />
        <meta name="DC.creator" content="Colafrancesco, S." />
        <meta name="citation_author" content="Colafrancesco, S." />
        <meta name="author" content="Colafrancesco, S." />
        <meta name="DC.creator" content="Condon, B." />
        <meta name="citation_author" content="Condon, B." />
        <meta name="author" content="Condon, B." />
        <meta name="DC.creator" content="Davids, I. D." />
        <meta name="citation_author" content="Davids, I. D." />
        <meta name="author" content="Davids, I. D." />
        <meta name="DC.creator" content="Deil, C." />
        <meta name="citation_author" content="Deil, C." />
        <meta name="author" content="Deil, C." />
        <meta name="DC.creator" content="Devin, J." />
        <meta name="citation_author" content="Devin, J." />
        <meta name="author" content="Devin, J." />
        <meta name="DC.creator" content="deWilt, P." />
        <meta name="citation_author" content="deWilt, P." />
        <meta name="author" content="deWilt, P." />
        <meta name="DC.creator" content="Dirson, L." />
        <meta name="citation_author" content="Dirson, L." />
        <meta name="author" content="Dirson, L." />
        <meta name="DC.creator" content="Djannati-Atai, A." />
        <meta name="citation_author" content="Djannati-Atai, A." />
        <meta name="author" content="Djannati-Atai, A." />
        <meta name="DC.creator" content="Dmytriiev, A." />
        <meta name="citation_author" content="Dmytriiev, A." />
        <meta name="author" content="Dmytriiev, A." />
        <meta name="DC.creator" content="Donath, A." />
        <meta name="citation_author" content="Donath, A." />
        <meta name="author" content="Donath, A." />
        <meta name="DC.creator" content="Doroshenko, V" />
        <meta name="citation_author" content="Doroshenko, V" />
        <meta name="author" content="Doroshenko, V" />
        <meta name="DC.creator" content="Dyks, J." />
        <meta name="citation_author" content="Dyks, J." />
        <meta name="author" content="Dyks, J." />
        <meta name="DC.creator" content="Egberts, Kathrin" />
        <meta name="citation_author" content="Egberts, Kathrin" />
        <meta name="author" content="Egberts, Kathrin" />
        <meta name="DC.creator" content="Emery, G." />
        <meta name="citation_author" content="Emery, G." />
        <meta name="author" content="Emery, G." />
        <meta name="DC.creator" content="Ernenwein, J-P" />
        <meta name="citation_author" content="Ernenwein, J-P" />
        <meta name="author" content="Ernenwein, J-P" />
        <meta name="DC.creator" content="Eschbach, S." />
        <meta name="citation_author" content="Eschbach, S." />
        <meta name="author" content="Eschbach, S." />
        <meta name="DC.creator" content="Fegan, S." />
        <meta name="citation_author" content="Fegan, S." />
        <meta name="author" content="Fegan, S." />
        <meta name="DC.creator" content="Fiasson, A." />
        <meta name="citation_author" content="Fiasson, A." />
        <meta name="author" content="Fiasson, A." />
        <meta name="DC.creator" content="Fontaine, G." />
        <meta name="citation_author" content="Fontaine, G." />
        <meta name="author" content="Fontaine, G." />
        <meta name="DC.creator" content="Funk, S." />
        <meta name="citation_author" content="Funk, S." />
        <meta name="author" content="Funk, S." />
        <meta name="DC.creator" content="Fuessling, M." />
        <meta name="citation_author" content="Fuessling, M." />
        <meta name="author" content="Fuessling, M." />
        <meta name="DC.creator" content="Gabici, S." />
        <meta name="citation_author" content="Gabici, S." />
        <meta name="author" content="Gabici, S." />
        <meta name="DC.creator" content="Gallant, Y. A." />
        <meta name="citation_author" content="Gallant, Y. A." />
        <meta name="author" content="Gallant, Y. A." />
        <meta name="DC.creator" content="Gate, F." />
        <meta name="citation_author" content="Gate, F." />
        <meta name="author" content="Gate, F." />
        <meta name="DC.creator" content="Giavitto, G." />
        <meta name="citation_author" content="Giavitto, G." />
        <meta name="author" content="Giavitto, G." />
        <meta name="DC.creator" content="Glawion, D." />
        <meta name="citation_author" content="Glawion, D." />
        <meta name="author" content="Glawion, D." />
        <meta name="DC.creator" content="Glicenstein, J. F." />
        <meta name="citation_author" content="Glicenstein, J. F." />
        <meta name="author" content="Glicenstein, J. F." />
        <meta name="DC.creator" content="Gottschall, D." />
        <meta name="citation_author" content="Gottschall, D." />
        <meta name="author" content="Gottschall, D." />
        <meta name="DC.creator" content="Grondin, M-H" />
        <meta name="citation_author" content="Grondin, M-H" />
        <meta name="author" content="Grondin, M-H" />
        <meta name="DC.creator" content="Hahn, J." />
        <meta name="citation_author" content="Hahn, J." />
        <meta name="author" content="Hahn, J." />
        <meta name="DC.creator" content="Haupt, M." />
        <meta name="citation_author" content="Haupt, M." />
        <meta name="author" content="Haupt, M." />
        <meta name="DC.creator" content="Heinzelmann, G." />
        <meta name="citation_author" content="Heinzelmann, G." />
        <meta name="author" content="Heinzelmann, G." />
        <meta name="DC.creator" content="Henri, G." />
        <meta name="citation_author" content="Henri, G." />
        <meta name="author" content="Henri, G." />
        <meta name="DC.creator" content="Hermann, G." />
        <meta name="citation_author" content="Hermann, G." />
        <meta name="author" content="Hermann, G." />
        <meta name="DC.creator" content="Hinton, J. A." />
        <meta name="citation_author" content="Hinton, J. A." />
        <meta name="author" content="Hinton, J. A." />
        <meta name="DC.creator" content="Hofmann, W." />
        <meta name="citation_author" content="Hofmann, W." />
        <meta name="author" content="Hofmann, W." />
        <meta name="DC.creator" content="Hoischen, C." />
        <meta name="citation_author" content="Hoischen, C." />
        <meta name="author" content="Hoischen, C." />
        <meta name="DC.creator" content="Holch, T. L." />
        <meta name="citation_author" content="Holch, T. L." />
        <meta name="author" content="Holch, T. L." />
        <meta name="DC.creator" content="Holler, M." />
        <meta name="citation_author" content="Holler, M." />
        <meta name="author" content="Holler, M." />
        <meta name="DC.creator" content="Horns, D." />
        <meta name="citation_author" content="Horns, D." />
        <meta name="author" content="Horns, D." />
        <meta name="DC.creator" content="Huber, D." />
        <meta name="citation_author" content="Huber, D." />
        <meta name="author" content="Huber, D." />
        <meta name="DC.creator" content="Iwasaki, H." />
        <meta name="citation_author" content="Iwasaki, H." />
        <meta name="author" content="Iwasaki, H." />
        <meta name="DC.creator" content="Jacholkowska, A." />
        <meta name="citation_author" content="Jacholkowska, A." />
        <meta name="author" content="Jacholkowska, A." />
        <meta name="DC.creator" content="Jamrozy, M." />
        <meta name="citation_author" content="Jamrozy, M." />
        <meta name="author" content="Jamrozy, M." />
        <meta name="DC.creator" content="Jankowsky, D." />
        <meta name="citation_author" content="Jankowsky, D." />
        <meta name="author" content="Jankowsky, D." />
        <meta name="DC.creator" content="Jankowsky, F." />
        <meta name="citation_author" content="Jankowsky, F." />
        <meta name="author" content="Jankowsky, F." />
        <meta name="DC.creator" content="Jouvin, L." />
        <meta name="citation_author" content="Jouvin, L." />
        <meta name="author" content="Jouvin, L." />
        <meta name="DC.creator" content="Jung-Richardt, I" />
        <meta name="citation_author" content="Jung-Richardt, I" />
        <meta name="author" content="Jung-Richardt, I" />
        <meta name="DC.creator" content="Kastendieck, M. A." />
        <meta name="citation_author" content="Kastendieck, M. A." />
        <meta name="author" content="Kastendieck, M. A." />
        <meta name="DC.creator" content="Katarzynski, K." />
        <meta name="citation_author" content="Katarzynski, K." />
        <meta name="author" content="Katarzynski, K." />
        <meta name="DC.creator" content="Katsuragawa, M." />
        <meta name="citation_author" content="Katsuragawa, M." />
        <meta name="author" content="Katsuragawa, M." />
        <meta name="DC.creator" content="Katz, U." />
        <meta name="citation_author" content="Katz, U." />
        <meta name="author" content="Katz, U." />
        <meta name="DC.creator" content="Kerszberg, D." />
        <meta name="citation_author" content="Kerszberg, D." />
        <meta name="author" content="Kerszberg, D." />
        <meta name="DC.creator" content="Khangulyan, D." />
        <meta name="citation_author" content="Khangulyan, D." />
        <meta name="author" content="Khangulyan, D." />
        <meta name="DC.creator" content="Khelifi, B." />
        <meta name="citation_author" content="Khelifi, B." />
        <meta name="author" content="Khelifi, B." />
        <meta name="DC.creator" content="King, J." />
        <meta name="citation_author" content="King, J." />
        <meta name="author" content="King, J." />
        <meta name="DC.creator" content="Klepser, S." />
        <meta name="citation_author" content="Klepser, S." />
        <meta name="author" content="Klepser, S." />
        <meta name="DC.creator" content="Kluzniak, W." />
        <meta name="citation_author" content="Kluzniak, W." />
        <meta name="author" content="Kluzniak, W." />
        <meta name="DC.creator" content="Komin, Nu" />
        <meta name="citation_author" content="Komin, Nu" />
        <meta name="author" content="Komin, Nu" />
        <meta name="DC.creator" content="Kosack, K." />
        <meta name="citation_author" content="Kosack, K." />
        <meta name="author" content="Kosack, K." />
        <meta name="DC.creator" content="Kraus, M." />
        <meta name="citation_author" content="Kraus, M." />
        <meta name="author" content="Kraus, M." />
        <meta name="DC.creator" content="Lamanna, G." />
        <meta name="citation_author" content="Lamanna, G." />
        <meta name="author" content="Lamanna, G." />
        <meta name="DC.creator" content="Lau, J." />
        <meta name="citation_author" content="Lau, J." />
        <meta name="author" content="Lau, J." />
        <meta name="DC.creator" content="Lefaucheur, J." />
        <meta name="citation_author" content="Lefaucheur, J." />
        <meta name="author" content="Lefaucheur, J." />
        <meta name="DC.creator" content="Lemiere, A." />
        <meta name="citation_author" content="Lemiere, A." />
        <meta name="author" content="Lemiere, A." />
        <meta name="DC.creator" content="Lemoine-Goumard, M." />
        <meta name="citation_author" content="Lemoine-Goumard, M." />
        <meta name="author" content="Lemoine-Goumard, M." />
        <meta name="DC.creator" content="Lenain, J-P" />
        <meta name="citation_author" content="Lenain, J-P" />
        <meta name="author" content="Lenain, J-P" />
        <meta name="DC.creator" content="Leser, Eva" />
        <meta name="citation_author" content="Leser, Eva" />
        <meta name="author" content="Leser, Eva" />
        <meta name="DC.creator" content="Lohse, T." />
        <meta name="citation_author" content="Lohse, T." />
        <meta name="author" content="Lohse, T." />
        <meta name="DC.creator" content="Lopez-Coto, R." />
        <meta name="citation_author" content="Lopez-Coto, R." />
        <meta name="author" content="Lopez-Coto, R." />
        <meta name="DC.creator" content="Lypova, I" />
        <meta name="citation_author" content="Lypova, I" />
        <meta name="author" content="Lypova, I" />
        <meta name="DC.creator" content="Malyshev, D." />
        <meta name="citation_author" content="Malyshev, D." />
        <meta name="author" content="Malyshev, D." />
        <meta name="DC.creator" content="Marandon, V" />
        <meta name="citation_author" content="Marandon, V" />
        <meta name="author" content="Marandon, V" />
        <meta name="DC.creator" content="Marcowith, A." />
        <meta name="citation_author" content="Marcowith, A." />
        <meta name="author" content="Marcowith, A." />
        <meta name="DC.creator" content="Mariaud, C." />
        <meta name="citation_author" content="Mariaud, C." />
        <meta name="author" content="Mariaud, C." />
        <meta name="DC.creator" content="Marti-Devesa, G." />
        <meta name="citation_author" content="Marti-Devesa, G." />
        <meta name="author" content="Marti-Devesa, G." />
        <meta name="DC.creator" content="Marx, R." />
        <meta name="citation_author" content="Marx, R." />
        <meta name="author" content="Marx, R." />
        <meta name="DC.creator" content="Maurin, G." />
        <meta name="citation_author" content="Maurin, G." />
        <meta name="author" content="Maurin, G." />
        <meta name="DC.creator" content="Meintjes, P. J." />
        <meta name="citation_author" content="Meintjes, P. J." />
        <meta name="author" content="Meintjes, P. J." />
        <meta name="DC.creator" content="Mitchell, A. M. W." />
        <meta name="citation_author" content="Mitchell, A. M. W." />
        <meta name="author" content="Mitchell, A. M. W." />
        <meta name="DC.creator" content="Moderski, R." />
        <meta name="citation_author" content="Moderski, R." />
        <meta name="author" content="Moderski, R." />
        <meta name="DC.creator" content="Mohamed, M." />
        <meta name="citation_author" content="Mohamed, M." />
        <meta name="author" content="Mohamed, M." />
        <meta name="DC.creator" content="Mohrmann, L." />
        <meta name="citation_author" content="Mohrmann, L." />
        <meta name="author" content="Mohrmann, L." />
        <meta name="DC.creator" content="Moore, C." />
        <meta name="citation_author" content="Moore, C." />
        <meta name="author" content="Moore, C." />
        <meta name="DC.creator" content="Moulin, E." />
        <meta name="citation_author" content="Moulin, E." />
        <meta name="author" content="Moulin, E." />
        <meta name="DC.creator" content="Murach, T." />
        <meta name="citation_author" content="Murach, T." />
        <meta name="author" content="Murach, T." />
        <meta name="DC.creator" content="Nakashima, S." />
        <meta name="citation_author" content="Nakashima, S." />
        <meta name="author" content="Nakashima, S." />
        <meta name="DC.creator" content="de Naurois, M." />
        <meta name="citation_author" content="de Naurois, M." />
        <meta name="author" content="de Naurois, M." />
        <meta name="DC.creator" content="Ndiyavala, H." />
        <meta name="citation_author" content="Ndiyavala, H." />
        <meta name="author" content="Ndiyavala, H." />
        <meta name="DC.creator" content="Niederwanger, F." />
        <meta name="citation_author" content="Niederwanger, F." />
        <meta name="author" content="Niederwanger, F." />
        <meta name="DC.creator" content="Niemiec, J." />
        <meta name="citation_author" content="Niemiec, J." />
        <meta name="author" content="Niemiec, J." />
        <meta name="DC.creator" content="Oakes, L." />
        <meta name="citation_author" content="Oakes, L." />
        <meta name="author" content="Oakes, L." />
        <meta name="DC.creator" content="Odaka, H." />
        <meta name="citation_author" content="Odaka, H." />
        <meta name="author" content="Odaka, H." />
        <meta name="DC.creator" content="Ohm, S." />
        <meta name="citation_author" content="Ohm, S." />
        <meta name="author" content="Ohm, S." />
        <meta name="DC.creator" content="Ostrowski, M." />
        <meta name="citation_author" content="Ostrowski, M." />
        <meta name="author" content="Ostrowski, M." />
        <meta name="DC.creator" content="Oya, I" />
        <meta name="citation_author" content="Oya, I" />
        <meta name="author" content="Oya, I" />
        <meta name="DC.creator" content="Panter, M." />
        <meta name="citation_author" content="Panter, M." />
        <meta name="author" content="Panter, M." />
        <meta name="DC.creator" content="Parsons, R. D." />
        <meta name="citation_author" content="Parsons, R. D." />
        <meta name="author" content="Parsons, R. D." />
        <meta name="DC.creator" content="Perennes, C." />
        <meta name="citation_author" content="Perennes, C." />
        <meta name="author" content="Perennes, C." />
        <meta name="DC.creator" content="Petrucci, P-O" />
        <meta name="citation_author" content="Petrucci, P-O" />
        <meta name="author" content="Petrucci, P-O" />
        <meta name="DC.creator" content="Peyaud, B." />
        <meta name="citation_author" content="Peyaud, B." />
        <meta name="author" content="Peyaud, B." />
        <meta name="DC.creator" content="Piel, Q." />
        <meta name="citation_author" content="Piel, Q." />
        <meta name="author" content="Piel, Q." />
        <meta name="DC.creator" content="Pita, S." />
        <meta name="citation_author" content="Pita, S." />
        <meta name="author" content="Pita, S." />
        <meta name="DC.creator" content="Poireau, V" />
        <meta name="citation_author" content="Poireau, V" />
        <meta name="author" content="Poireau, V" />
        <meta name="DC.creator" content="Noel, A. Priyana" />
        <meta name="citation_author" content="Noel, A. Priyana" />
        <meta name="author" content="Noel, A. Priyana" />
        <meta name="DC.creator" content="Prokhorov, D. A." />
        <meta name="citation_author" content="Prokhorov, D. A." />
        <meta name="author" content="Prokhorov, D. A." />
        <meta name="DC.creator" content="Prokoph, H." />
        <meta name="citation_author" content="Prokoph, H." />
        <meta name="author" content="Prokoph, H." />
        <meta name="DC.creator" content="Puehlhofer, G." />
        <meta name="citation_author" content="Puehlhofer, G." />
        <meta name="author" content="Puehlhofer, G." />
        <meta name="DC.creator" content="Punch, M." />
        <meta name="citation_author" content="Punch, M." />
        <meta name="author" content="Punch, M." />
        <meta name="DC.creator" content="Quirrenbach, A." />
        <meta name="citation_author" content="Quirrenbach, A." />
        <meta name="author" content="Quirrenbach, A." />
        <meta name="DC.creator" content="Raab, S." />
        <meta name="citation_author" content="Raab, S." />
        <meta name="author" content="Raab, S." />
        <meta name="DC.creator" content="Rauth, R." />
        <meta name="citation_author" content="Rauth, R." />
        <meta name="author" content="Rauth, R." />
        <meta name="DC.creator" content="Reimer, A." />
        <meta name="citation_author" content="Reimer, A." />
        <meta name="author" content="Reimer, A." />
        <meta name="DC.creator" content="Reimer, O." />
        <meta name="citation_author" content="Reimer, O." />
        <meta name="author" content="Reimer, O." />
        <meta name="DC.creator" content="Renaud, M." />
        <meta name="citation_author" content="Renaud, M." />
        <meta name="author" content="Renaud, M." />
        <meta name="DC.creator" content="Rieger, F." />
        <meta name="citation_author" content="Rieger, F." />
        <meta name="author" content="Rieger, F." />
        <meta name="DC.creator" content="Rinchiuso, L." />
        <meta name="citation_author" content="Rinchiuso, L." />
        <meta name="author" content="Rinchiuso, L." />
        <meta name="DC.creator" content="Romoli, C." />
        <meta name="citation_author" content="Romoli, C." />
        <meta name="author" content="Romoli, C." />
        <meta name="DC.creator" content="Rowell, G." />
        <meta name="citation_author" content="Rowell, G." />
        <meta name="author" content="Rowell, G." />
        <meta name="DC.creator" content="Rudak, B." />
        <meta name="citation_author" content="Rudak, B." />
        <meta name="author" content="Rudak, B." />
        <meta name="DC.creator" content="Ruiz-Velasco, E." />
        <meta name="citation_author" content="Ruiz-Velasco, E." />
        <meta name="author" content="Ruiz-Velasco, E." />
        <meta name="DC.creator" content="Sahakian, V" />
        <meta name="citation_author" content="Sahakian, V" />
        <meta name="author" content="Sahakian, V" />
        <meta name="DC.creator" content="Saito, S." />
        <meta name="citation_author" content="Saito, S." />
        <meta name="author" content="Saito, S." />
        <meta name="DC.creator" content="Sanchez, D. A." />
        <meta name="citation_author" content="Sanchez, D. A." />
        <meta name="author" content="Sanchez, D. A." />
        <meta name="DC.creator" content="Santangelo, A." />
        <meta name="citation_author" content="Santangelo, A." />
        <meta name="author" content="Santangelo, A." />
        <meta name="DC.creator" content="Sasaki, M." />
        <meta name="citation_author" content="Sasaki, M." />
        <meta name="author" content="Sasaki, M." />
        <meta name="DC.creator" content="Schlickeiser, R." />
        <meta name="citation_author" content="Schlickeiser, R." />
        <meta name="author" content="Schlickeiser, R." />
        <meta name="DC.creator" content="Schussler, F." />
        <meta name="citation_author" content="Schussler, F." />
        <meta name="author" content="Schussler, F." />
        <meta name="DC.creator" content="Schulz, A." />
        <meta name="citation_author" content="Schulz, A." />
        <meta name="author" content="Schulz, A." />
        <meta name="DC.creator" content="Schutte, H." />
        <meta name="citation_author" content="Schutte, H." />
        <meta name="author" content="Schutte, H." />
        <meta name="DC.creator" content="Schwanke, U." />
        <meta name="citation_author" content="Schwanke, U." />
        <meta name="author" content="Schwanke, U." />
        <meta name="DC.creator" content="Schwemmer, S." />
        <meta name="citation_author" content="Schwemmer, S." />
        <meta name="author" content="Schwemmer, S." />
        <meta name="DC.creator" content="Seglar-Arroyo, M." />
        <meta name="citation_author" content="Seglar-Arroyo, M." />
        <meta name="author" content="Seglar-Arroyo, M." />
        <meta name="DC.creator" content="Senniappan, M." />
        <meta name="citation_author" content="Senniappan, M." />
        <meta name="author" content="Senniappan, M." />
        <meta name="DC.creator" content="Seyffert, A. S." />
        <meta name="citation_author" content="Seyffert, A. S." />
        <meta name="author" content="Seyffert, A. S." />
        <meta name="DC.creator" content="Shafi, N." />
        <meta name="citation_author" content="Shafi, N." />
        <meta name="author" content="Shafi, N." />
        <meta name="DC.creator" content="Shilon, I" />
        <meta name="citation_author" content="Shilon, I" />
        <meta name="author" content="Shilon, I" />
        <meta name="DC.creator" content="Shiningayamwe, K." />
        <meta name="citation_author" content="Shiningayamwe, K." />
        <meta name="author" content="Shiningayamwe, K." />
        <meta name="DC.creator" content="Simoni, R." />
        <meta name="citation_author" content="Simoni, R." />
        <meta name="author" content="Simoni, R." />
        <meta name="DC.creator" content="Sinha, A." />
        <meta name="citation_author" content="Sinha, A." />
        <meta name="author" content="Sinha, A." />
        <meta name="DC.creator" content="Sol, H." />
        <meta name="citation_author" content="Sol, H." />
        <meta name="author" content="Sol, H." />
        <meta name="DC.creator" content="Specovius, A." />
        <meta name="citation_author" content="Specovius, A." />
        <meta name="author" content="Specovius, A." />
        <meta name="DC.creator" content="Spir-Jacob, M." />
        <meta name="citation_author" content="Spir-Jacob, M." />
        <meta name="author" content="Spir-Jacob, M." />
        <meta name="DC.creator" content="Stawarz, L." />
        <meta name="citation_author" content="Stawarz, L." />
        <meta name="author" content="Stawarz, L." />
        <meta name="DC.creator" content="Steenkamp, R." />
        <meta name="citation_author" content="Steenkamp, R." />
        <meta name="author" content="Steenkamp, R." />
        <meta name="DC.creator" content="Stegmann, C." />
        <meta name="citation_author" content="Stegmann, C." />
        <meta name="author" content="Stegmann, C." />
        <meta name="DC.creator" content="Steppa, C." />
        <meta name="citation_author" content="Steppa, C." />
        <meta name="author" content="Steppa, C." />
        <meta name="DC.creator" content="Takahashi, T." />
        <meta name="citation_author" content="Takahashi, T." />
        <meta name="author" content="Takahashi, T." />
        <meta name="DC.creator" content="Tavernet, J-P" />
        <meta name="citation_author" content="Tavernet, J-P" />
        <meta name="author" content="Tavernet, J-P" />
        <meta name="DC.creator" content="Tavernier, T." />
        <meta name="citation_author" content="Tavernier, T." />
        <meta name="author" content="Tavernier, T." />
        <meta name="DC.creator" content="Taylor, A. M." />
        <meta name="citation_author" content="Taylor, A. M." />
        <meta name="author" content="Taylor, A. M." />
        <meta name="DC.creator" content="Terrier, R." />
        <meta name="citation_author" content="Terrier, R." />
        <meta name="author" content="Terrier, R." />
        <meta name="DC.creator" content="Tibaldo, L." />
        <meta name="citation_author" content="Tibaldo, L." />
        <meta name="author" content="Tibaldo, L." />
        <meta name="DC.creator" content="Tiziani, D." />
        <meta name="citation_author" content="Tiziani, D." />
        <meta name="author" content="Tiziani, D." />
        <meta name="DC.creator" content="Tluczykont, M." />
        <meta name="citation_author" content="Tluczykont, M." />
        <meta name="author" content="Tluczykont, M." />
        <meta name="DC.creator" content="Trichard, C." />
        <meta name="citation_author" content="Trichard, C." />
        <meta name="author" content="Trichard, C." />
        <meta name="DC.creator" content="Tsirou, M." />
        <meta name="citation_author" content="Tsirou, M." />
        <meta name="author" content="Tsirou, M." />
        <meta name="DC.creator" content="Tsuji, N." />
        <meta name="citation_author" content="Tsuji, N." />
        <meta name="author" content="Tsuji, N." />
        <meta name="DC.creator" content="Tuffs, R." />
        <meta name="citation_author" content="Tuffs, R." />
        <meta name="author" content="Tuffs, R." />
        <meta name="DC.creator" content="Uchiyama, Y." />
        <meta name="citation_author" content="Uchiyama, Y." />
        <meta name="author" content="Uchiyama, Y." />
        <meta name="DC.creator" content="van der Walt, D. J." />
        <meta name="citation_author" content="van der Walt, D. J." />
        <meta name="author" content="van der Walt, D. J." />
        <meta name="DC.creator" content="van Eldik, C." />
        <meta name="citation_author" content="van Eldik, C." />
        <meta name="author" content="van Eldik, C." />
        <meta name="DC.creator" content="van Rensburg, C." />
        <meta name="citation_author" content="van Rensburg, C." />
        <meta name="author" content="van Rensburg, C." />
        <meta name="DC.creator" content="van Soelen, B." />
        <meta name="citation_author" content="van Soelen, B." />
        <meta name="author" content="van Soelen, B." />
        <meta name="DC.creator" content="Vasileiadis, G." />
        <meta name="citation_author" content="Vasileiadis, G." />
        <meta name="author" content="Vasileiadis, G." />
        <meta name="DC.creator" content="Veh, J." />
        <meta name="citation_author" content="Veh, J." />
        <meta name="author" content="Veh, J." />
        <meta name="DC.creator" content="Venter, C." />
        <meta name="citation_author" content="Venter, C." />
        <meta name="author" content="Venter, C." />
        <meta name="DC.creator" content="Vincent, P." />
        <meta name="citation_author" content="Vincent, P." />
        <meta name="author" content="Vincent, P." />
        <meta name="DC.creator" content="Vink, J." />
        <meta name="citation_author" content="Vink, J." />
        <meta name="author" content="Vink, J." />
        <meta name="DC.creator" content="Voisin, F." />
        <meta name="citation_author" content="Voisin, F." />
        <meta name="author" content="Voisin, F." />
        <meta name="DC.creator" content="Voelk, H. J." />
        <meta name="citation_author" content="Voelk, H. J." />
        <meta name="author" content="Voelk, H. J." />
        <meta name="DC.creator" content="Vuillaume, T." />
        <meta name="citation_author" content="Vuillaume, T." />
        <meta name="author" content="Vuillaume, T." />
        <meta name="DC.creator" content="Wadiasingh, Z." />
        <meta name="citation_author" content="Wadiasingh, Z." />
        <meta name="author" content="Wadiasingh, Z." />
        <meta name="DC.creator" content="Wagner, S. J." />
        <meta name="citation_author" content="Wagner, S. J." />
        <meta name="author" content="Wagner, S. J." />
        <meta name="DC.creator" content="Wagner, R. M." />
        <meta name="citation_author" content="Wagner, R. M." />
        <meta name="author" content="Wagner, R. M." />
        <meta name="DC.creator" content="White, R." />
        <meta name="citation_author" content="White, R." />
        <meta name="author" content="White, R." />
        <meta name="DC.creator" content="Wierzcholska, A." />
        <meta name="citation_author" content="Wierzcholska, A." />
        <meta name="author" content="Wierzcholska, A." />
        <meta name="DC.creator" content="Yang, R." />
        <meta name="citation_author" content="Yang, R." />
        <meta name="author" content="Yang, R." />
        <meta name="DC.creator" content="Yoneda, H." />
        <meta name="citation_author" content="Yoneda, H." />
        <meta name="author" content="Yoneda, H." />
        <meta name="DC.creator" content="Zaborov, D." />
        <meta name="citation_author" content="Zaborov, D." />
        <meta name="author" content="Zaborov, D." />
        <meta name="DC.creator" content="Zacharias, M." />
        <meta name="citation_author" content="Zacharias, M." />
        <meta name="author" content="Zacharias, M." />
        <meta name="DC.creator" content="Zanin, R." />
        <meta name="citation_author" content="Zanin, R." />
        <meta name="author" content="Zanin, R." />
        <meta name="DC.creator" content="Zdziarski, A. A." />
        <meta name="citation_author" content="Zdziarski, A. A." />
        <meta name="author" content="Zdziarski, A. A." />
        <meta name="DC.creator" content="Zech, A." />
        <meta name="citation_author" content="Zech, A." />
        <meta name="author" content="Zech, A." />
        <meta name="DC.creator" content="Zefi, F." />
        <meta name="citation_author" content="Zefi, F." />
        <meta name="author" content="Zefi, F." />
        <meta name="DC.creator" content="Ziegler, A." />
        <meta name="citation_author" content="Ziegler, A." />
        <meta name="author" content="Ziegler, A." />
        <meta name="DC.creator" content="Zorn, J." />
        <meta name="citation_author" content="Zorn, J." />
        <meta name="author" content="Zorn, J." />
        <meta name="DC.creator" content="Zywucka, N." />
        <meta name="citation_author" content="Zywucka, N." />
        <meta name="author" content="Zywucka, N." />
        <meta name="DC.date" content="2019" />
        <meta name="DC.issued" content="2019" />
        <meta name="citation_date" content="2019" />
        <meta name="citation_publication_date" content="2019" />
        <meta name="DC.title" content="Particle transport within the pulsar wind nebula HESS J1825-137" lang="en" />
        <meta name="citation_title" content="Particle transport within the pulsar wind nebula HESS J1825-137" lang="en" />
        <meta name="title" content="Particle transport within the pulsar wind nebula HESS J1825-137" lang="en" />
        <meta name="DC.publisher" content="EDP Sciences" />
        <meta name="citation_publisher" content="EDP Sciences" />
        <meta name="DC.relation.ispartof" content="Astronomy and astrophysics : an international weekly journal" />
        <meta name="citation_journal_title" content="Astronomy and astrophysics : an international weekly journal" />
        <meta name="DC.citation.volume" content="621" />
        <meta name="citation_volume" content="621" />
        <meta name="DC.identifier" content="10.1051/0004-6361/201834335" />
        <meta name="citation_doi" content="10.1051/0004-6361/201834335" />
        <meta name="DC.identifier" content="1432-0746" />
        <meta name="citation_issn" content="1432-0746" />
        <meta name="DC.subject" content="gamma rays: general" />
        <meta name="citation_keywords" content="gamma rays: general" />
        <meta name="DC.subject" content="acceleration of particles" />
        <meta name="citation_keywords" content="acceleration of particles" />
        <meta name="DC.subject" content="convection" />
        <meta name="citation_keywords" content="convection" />
        <meta name="DC.subject" content="diffusion" />
        <meta name="citation_keywords" content="diffusion" />
        <meta name="DC.subject" content="pulsars: general" />
        <meta name="citation_keywords" content="pulsars: general" />
        <meta name="keywords" content="gamma rays: general, acceleration of particles, convection, diffusion, pulsars: general" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/50442" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/50442" />
        <meta name="DC.description" content="Context. We present a detailed view of the pulsar wind nebula (PWN) HESS J1825-137. We aim to constrain the mechanisms dominating the particle transport within the nebula, accounting for its anomalously large size and spectral characteristics. Aims. The nebula was studied using a deep exposure from over 12 years of H.E.S.S. I operation, together with data from H.E.S.S. II that improve the low-energy sensitivity. Enhanced energy-dependent morphological and spatially resolved spectral analyses probe the very high energy (VHE, E &gt; 0.1 TeV) gamma-ray properties of the nebula. Methods. The nebula emission is revealed to extend out to 1.5 degrees from the pulsar, similar to 1.5 times farther than previously seen, making HESS J1825-137, with an intrinsic diameter of similar to 100 pc, potentially the largest gamma-ray PWN currently known. Characterising the strongly energy-dependent morphology of the nebula enables us to constrain the particle transport mechanisms. A dependence of the nebula extent with energy of R proportional to E alpha with alpha = -0.29 +/- 0.04(stat) +/- 0.05(sys) disfavours a pure diffusion scenario for particle transport within the nebula. The total gamma-ray flux of the nebula above 1 TeV is found to be (1.12 +/- 0.03(stat) +/- 0.25(sys)) +/- 10(-11) cm(-2) s(-1), corresponding to similar to 64% of the flux of the Crab nebula. Results. HESS J1825-137 is a PWN with clearly energy-dependent morphology at VHE gamma-ray energies. This source is used as a laboratory to investigate particle transport within intermediate-age PWNe. Based on deep observations of this highly spatially extended PWN, we produce a spectral map of the region that provides insights into the spectral variation within the nebula." lang="en" />
        <meta name="description" content="Context. We present a detailed view of the pulsar wind nebula (PWN) HESS J1825-137. We aim to constrain the mechanisms dominating the particle transport within the nebula, accounting for its anomalously large size and spectral characteristics. Aims. The nebula was studied using a deep exposure from over 12 years of H.E.S.S. I operation, together with data from H.E.S.S. II that improve the low-energy sensitivity. Enhanced energy-dependent morphological and spatially resolved spectral analyses probe the very high energy (VHE, E &gt; 0.1 TeV) gamma-ray properties of the nebula. Methods. The nebula emission is revealed to extend out to 1.5 degrees from the pulsar, similar to 1.5 times farther than previously seen, making HESS J1825-137, with an intrinsic diameter of similar to 100 pc, potentially the largest gamma-ray PWN currently known. Characterising the strongly energy-dependent morphology of the nebula enables us to constrain the particle transport mechanisms. A dependence of the nebula extent with energy of R proportional to E alpha with alpha = -0.29 +/- 0.04(stat) +/- 0.05(sys) disfavours a pure diffusion scenario for particle transport within the nebula. The total gamma-ray flux of the nebula above 1 TeV is found to be (1.12 +/- 0.03(stat) +/- 0.25(sys)) +/- 10(-11) cm(-2) s(-1), corresponding to similar to 64% of the flux of the Crab nebula. Results. HESS J1825-137 is a PWN with clearly energy-dependent morphology at VHE gamma-ray energies. This source is used as a laboratory to investigate particle transport within intermediate-age PWNe. Based on deep observations of this highly spatially extended PWN, we produce a spectral map of the region that provides insights into the spectral variation within the nebula." lang="en" />
        <meta name="dcterms.abstract" content="Context. We present a detailed view of the pulsar wind nebula (PWN) HESS J1825-137. We aim to constrain the mechanisms dominating the particle transport within the nebula, accounting for its anomalously large size and spectral characteristics. Aims. The nebula was studied using a deep exposure from over 12 years of H.E.S.S. I operation, together with data from H.E.S.S. II that improve the low-energy sensitivity. Enhanced energy-dependent morphological and spatially resolved spectral analyses probe the very high energy (VHE, E &gt; 0.1 TeV) gamma-ray properties of the nebula. Methods. The nebula emission is revealed to extend out to 1.5 degrees from the pulsar, similar to 1.5 times farther than previously seen, making HESS J1825-137, with an intrinsic diameter of similar to 100 pc, potentially the largest gamma-ray PWN currently known. Characterising the strongly energy-dependent morphology of the nebula enables us to constrain the particle transport mechanisms. A dependence of the nebula extent with energy of R proportional to E alpha with alpha = -0.29 +/- 0.04(stat) +/- 0.05(sys) disfavours a pure diffusion scenario for particle transport within the nebula. The total gamma-ray flux of the nebula above 1 TeV is found to be (1.12 +/- 0.03(stat) +/- 0.25(sys)) +/- 10(-11) cm(-2) s(-1), corresponding to similar to 64% of the flux of the Crab nebula. Results. HESS J1825-137 is a PWN with clearly energy-dependent morphology at VHE gamma-ray energies. This source is used as a laboratory to investigate particle transport within intermediate-age PWNe. Based on deep observations of this highly spatially extended PWN, we produce a spectral map of the region that provides insights into the spectral variation within the nebula." lang="en" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Particle transport within the pulsar wind nebula HESS J1825-137</title>
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/50442" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Particle transport within the pulsar wind nebula HESS J1825-137"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Particle transport within the pulsar wind nebula HESS J1825-137</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Abdalla" title="Search for other publications by this author">H. Abdalla</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Aharonian" title="Search for other publications by this author">F. Aharonian</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Ait+Benkhali" title="Search for other publications by this author">F. Ait Benkhali</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+O.+Anguner" title="Search for other publications by this author">E. O. Anguner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Arakawa" title="Search for other publications by this author">M. Arakawa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Arcaro" title="Search for other publications by this author">C. Arcaro</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Armand" title="Search for other publications by this author">C. Armand</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Arrieta" title="Search for other publications by this author">M. Arrieta</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Backes" title="Search for other publications by this author">M. Backes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Barnard" title="Search for other publications by this author">M. Barnard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+Becherini" title="Search for other publications by this author">Y. Becherini</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Becker+Tjus" title="Search for other publications by this author">J. Becker Tjus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Berge" title="Search for other publications by this author">D. Berge</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Bernloehr" title="Search for other publications by this author">K. Bernloehr</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Blackwell" title="Search for other publications by this author">R. Blackwell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Bottcher" title="Search for other publications by this author">M. Bottcher</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Boisson" title="Search for other publications by this author">C. Boisson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Bolmont" title="Search for other publications by this author">J. Bolmont</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Bonnefoy" title="Search for other publications by this author">S. Bonnefoy</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Bordas" title="Search for other publications by this author">P. Bordas</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Bregeon" title="Search for other publications by this author">J. Bregeon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Brun" title="Search for other publications by this author">F. Brun</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Brun" title="Search for other publications by this author">P. Brun</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Bryan" title="Search for other publications by this author">M. Bryan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Buechele" title="Search for other publications by this author">M. Buechele</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Bulik" title="Search for other publications by this author">T. Bulik</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Bylund" title="Search for other publications by this author">T. Bylund</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Capasso" title="Search for other publications by this author">M. Capasso</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Caroff" title="Search for other publications by this author">S. Caroff</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Carosi" title="Search for other publications by this author">A. Carosi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Casanova" title="Search for other publications by this author">S. Casanova</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Cerruti" title="Search for other publications by this author">M. Cerruti</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Chakraborty" title="Search for other publications by this author">N. Chakraborty</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Chand" title="Search for other publications by this author">T. Chand</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Chandra" title="Search for other publications by this author">S. Chandra</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+C.+G.+Chaves" title="Search for other publications by this author">R. C. G. Chaves</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Chen" title="Search for other publications by this author">A. Chen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Colafrancesco" title="Search for other publications by this author">S. Colafrancesco</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Condon" title="Search for other publications by this author">B. Condon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I.+D.+Davids" title="Search for other publications by this author">I. D. Davids</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Deil" title="Search for other publications by this author">C. Deil</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Devin" title="Search for other publications by this author">J. Devin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+deWilt" title="Search for other publications by this author">P. deWilt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Dirson" title="Search for other publications by this author">L. Dirson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Djannati-Atai" title="Search for other publications by this author">A. Djannati-Atai</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Dmytriiev" title="Search for other publications by this author">A. Dmytriiev</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Donath" title="Search for other publications by this author">A. Donath</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Doroshenko" title="Search for other publications by this author">V Doroshenko</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Dyks" title="Search for other publications by this author">J. Dyks</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Kathrin+Egberts" title="Search for other publications by this author">Kathrin Egberts</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Emery" title="Search for other publications by this author">G. Emery</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Ernenwein" title="Search for other publications by this author">J-P Ernenwein</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Eschbach" title="Search for other publications by this author">S. Eschbach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Fegan" title="Search for other publications by this author">S. Fegan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Fiasson" title="Search for other publications by this author">A. Fiasson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Fontaine" title="Search for other publications by this author">G. Fontaine</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Funk" title="Search for other publications by this author">S. Funk</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Fuessling" title="Search for other publications by this author">M. Fuessling</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Gabici" title="Search for other publications by this author">S. Gabici</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+A.+Gallant" title="Search for other publications by this author">Y. A. Gallant</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Gate" title="Search for other publications by this author">F. Gate</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Giavitto" title="Search for other publications by this author">G. Giavitto</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Glawion" title="Search for other publications by this author">D. Glawion</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+F.+Glicenstein" title="Search for other publications by this author">J. F. Glicenstein</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Gottschall" title="Search for other publications by this author">D. Gottschall</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M-H+Grondin" title="Search for other publications by this author">M-H Grondin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Hahn" title="Search for other publications by this author">J. Hahn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Haupt" title="Search for other publications by this author">M. Haupt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Heinzelmann" title="Search for other publications by this author">G. Heinzelmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Henri" title="Search for other publications by this author">G. Henri</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Hermann" title="Search for other publications by this author">G. Hermann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+A.+Hinton" title="Search for other publications by this author">J. A. Hinton</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/W.+Hofmann" title="Search for other publications by this author">W. Hofmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Hoischen" title="Search for other publications by this author">C. Hoischen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+L.+Holch" title="Search for other publications by this author">T. L. Holch</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Holler" title="Search for other publications by this author">M. Holler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Horns" title="Search for other publications by this author">D. Horns</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Huber" title="Search for other publications by this author">D. Huber</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Iwasaki" title="Search for other publications by this author">H. Iwasaki</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Jacholkowska" title="Search for other publications by this author">A. Jacholkowska</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Jamrozy" title="Search for other publications by this author">M. Jamrozy</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Jankowsky" title="Search for other publications by this author">D. Jankowsky</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Jankowsky" title="Search for other publications by this author">F. Jankowsky</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Jouvin" title="Search for other publications by this author">L. Jouvin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Jung-Richardt" title="Search for other publications by this author">I Jung-Richardt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+A.+Kastendieck" title="Search for other publications by this author">M. A. Kastendieck</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Katarzynski" title="Search for other publications by this author">K. Katarzynski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Katsuragawa" title="Search for other publications by this author">M. Katsuragawa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/U.+Katz" title="Search for other publications by this author">U. Katz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Kerszberg" title="Search for other publications by this author">D. Kerszberg</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Khangulyan" title="Search for other publications by this author">D. Khangulyan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Khelifi" title="Search for other publications by this author">B. Khelifi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+King" title="Search for other publications by this author">J. King</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Klepser" title="Search for other publications by this author">S. Klepser</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/W.+Kluzniak" title="Search for other publications by this author">W. Kluzniak</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Nu+Komin" title="Search for other publications by this author">Nu Komin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Kosack" title="Search for other publications by this author">K. Kosack</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Kraus" title="Search for other publications by this author">M. Kraus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Lamanna" title="Search for other publications by this author">G. Lamanna</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Lau" title="Search for other publications by this author">J. Lau</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Lefaucheur" title="Search for other publications by this author">J. Lefaucheur</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Lemiere" title="Search for other publications by this author">A. Lemiere</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Lemoine-Goumard" title="Search for other publications by this author">M. Lemoine-Goumard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Lenain" title="Search for other publications by this author">J-P Lenain</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Eva+Leser" title="Search for other publications by this author">Eva Leser</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Lohse" title="Search for other publications by this author">T. Lohse</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Lopez-Coto" title="Search for other publications by this author">R. Lopez-Coto</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Lypova" title="Search for other publications by this author">I Lypova</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Malyshev" title="Search for other publications by this author">D. Malyshev</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Marandon" title="Search for other publications by this author">V Marandon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Marcowith" title="Search for other publications by this author">A. Marcowith</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Mariaud" title="Search for other publications by this author">C. Mariaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Marti-Devesa" title="Search for other publications by this author">G. Marti-Devesa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Marx" title="Search for other publications by this author">R. Marx</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Maurin" title="Search for other publications by this author">G. Maurin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+J.+Meintjes" title="Search for other publications by this author">P. J. Meintjes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+M.+W.+Mitchell" title="Search for other publications by this author">A. M. W. Mitchell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Moderski" title="Search for other publications by this author">R. Moderski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Mohamed" title="Search for other publications by this author">M. Mohamed</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Mohrmann" title="Search for other publications by this author">L. Mohrmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Moore" title="Search for other publications by this author">C. Moore</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+Moulin" title="Search for other publications by this author">E. Moulin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Murach" title="Search for other publications by this author">T. Murach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Nakashima" title="Search for other publications by this author">S. Nakashima</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+de+Naurois" title="Search for other publications by this author">M. de Naurois</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Ndiyavala" title="Search for other publications by this author">H. Ndiyavala</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Niederwanger" title="Search for other publications by this author">F. Niederwanger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Niemiec" title="Search for other publications by this author">J. Niemiec</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Oakes" title="Search for other publications by this author">L. Oakes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Odaka" title="Search for other publications by this author">H. Odaka</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Ohm" title="Search for other publications by this author">S. Ohm</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Ostrowski" title="Search for other publications by this author">M. Ostrowski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Oya" title="Search for other publications by this author">I Oya</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Panter" title="Search for other publications by this author">M. Panter</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+D.+Parsons" title="Search for other publications by this author">R. D. Parsons</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Perennes" title="Search for other publications by this author">C. Perennes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P-O+Petrucci" title="Search for other publications by this author">P-O Petrucci</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Peyaud" title="Search for other publications by this author">B. Peyaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Q.+Piel" title="Search for other publications by this author">Q. Piel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Pita" title="Search for other publications by this author">S. Pita</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Poireau" title="Search for other publications by this author">V Poireau</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Priyana+Noel" title="Search for other publications by this author">A. Priyana Noel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+A.+Prokhorov" title="Search for other publications by this author">D. A. Prokhorov</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Prokoph" title="Search for other publications by this author">H. Prokoph</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Puehlhofer" title="Search for other publications by this author">G. Puehlhofer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Punch" title="Search for other publications by this author">M. Punch</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Quirrenbach" title="Search for other publications by this author">A. Quirrenbach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Raab" title="Search for other publications by this author">S. Raab</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Rauth" title="Search for other publications by this author">R. Rauth</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Reimer" title="Search for other publications by this author">A. Reimer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/O.+Reimer" title="Search for other publications by this author">O. Reimer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Renaud" title="Search for other publications by this author">M. Renaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Rieger" title="Search for other publications by this author">F. Rieger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Rinchiuso" title="Search for other publications by this author">L. Rinchiuso</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Romoli" title="Search for other publications by this author">C. Romoli</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Rowell" title="Search for other publications by this author">G. Rowell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Rudak" title="Search for other publications by this author">B. Rudak</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+Ruiz-Velasco" title="Search for other publications by this author">E. Ruiz-Velasco</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Sahakian" title="Search for other publications by this author">V Sahakian</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Saito" title="Search for other publications by this author">S. Saito</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+A.+Sanchez" title="Search for other publications by this author">D. A. Sanchez</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Santangelo" title="Search for other publications by this author">A. Santangelo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Sasaki" title="Search for other publications by this author">M. Sasaki</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Schlickeiser" title="Search for other publications by this author">R. Schlickeiser</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Schussler" title="Search for other publications by this author">F. Schussler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Schulz" title="Search for other publications by this author">A. Schulz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Schutte" title="Search for other publications by this author">H. Schutte</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/U.+Schwanke" title="Search for other publications by this author">U. Schwanke</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Schwemmer" title="Search for other publications by this author">S. Schwemmer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Seglar-Arroyo" title="Search for other publications by this author">M. Seglar-Arroyo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Senniappan" title="Search for other publications by this author">M. Senniappan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+S.+Seyffert" title="Search for other publications by this author">A. S. Seyffert</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Shafi" title="Search for other publications by this author">N. Shafi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Shilon" title="Search for other publications by this author">I Shilon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Shiningayamwe" title="Search for other publications by this author">K. Shiningayamwe</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Simoni" title="Search for other publications by this author">R. Simoni</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Sinha" title="Search for other publications by this author">A. Sinha</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Sol" title="Search for other publications by this author">H. Sol</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Specovius" title="Search for other publications by this author">A. Specovius</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Spir-Jacob" title="Search for other publications by this author">M. Spir-Jacob</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Stawarz" title="Search for other publications by this author">L. Stawarz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Steenkamp" title="Search for other publications by this author">R. Steenkamp</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Stegmann" title="Search for other publications by this author">C. Stegmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Steppa" title="Search for other publications by this author">C. Steppa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Takahashi" title="Search for other publications by this author">T. Takahashi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Tavernet" title="Search for other publications by this author">J-P Tavernet</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Tavernier" title="Search for other publications by this author">T. Tavernier</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+M.+Taylor" title="Search for other publications by this author">A. M. Taylor</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Terrier" title="Search for other publications by this author">R. Terrier</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Tibaldo" title="Search for other publications by this author">L. Tibaldo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Tiziani" title="Search for other publications by this author">D. Tiziani</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Tluczykont" title="Search for other publications by this author">M. Tluczykont</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Trichard" title="Search for other publications by this author">C. Trichard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Tsirou" title="Search for other publications by this author">M. Tsirou</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Tsuji" title="Search for other publications by this author">N. Tsuji</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Tuffs" title="Search for other publications by this author">R. Tuffs</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+Uchiyama" title="Search for other publications by this author">Y. Uchiyama</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+J.+van+der+Walt" title="Search for other publications by this author">D. J. van der Walt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+van+Eldik" title="Search for other publications by this author">C. van Eldik</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+van+Rensburg" title="Search for other publications by this author">C. van Rensburg</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+van+Soelen" title="Search for other publications by this author">B. van Soelen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Vasileiadis" title="Search for other publications by this author">G. Vasileiadis</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Veh" title="Search for other publications by this author">J. Veh</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Venter" title="Search for other publications by this author">C. Venter</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Vincent" title="Search for other publications by this author">P. Vincent</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Vink" title="Search for other publications by this author">J. Vink</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Voisin" title="Search for other publications by this author">F. Voisin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+J.+Voelk" title="Search for other publications by this author">H. J. Voelk</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Vuillaume" title="Search for other publications by this author">T. Vuillaume</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Z.+Wadiasingh" title="Search for other publications by this author">Z. Wadiasingh</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+J.+Wagner" title="Search for other publications by this author">S. J. Wagner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+M.+Wagner" title="Search for other publications by this author">R. M. Wagner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+White" title="Search for other publications by this author">R. White</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Wierzcholska" title="Search for other publications by this author">A. Wierzcholska</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Yang" title="Search for other publications by this author">R. Yang</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Yoneda" title="Search for other publications by this author">H. Yoneda</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Zaborov" title="Search for other publications by this author">D. Zaborov</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Zacharias" title="Search for other publications by this author">M. Zacharias</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Zanin" title="Search for other publications by this author">R. Zanin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+A.+Zdziarski" title="Search for other publications by this author">A. A. Zdziarski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Zech" title="Search for other publications by this author">A. Zech</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Zefi" title="Search for other publications by this author">F. Zefi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Ziegler" title="Search for other publications by this author">A. Ziegler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Zorn" title="Search for other publications by this author">J. Zorn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Zywucka" title="Search for other publications by this author">N. Zywucka</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_102845" class="abstractShort">Context. We present a detailed view of the pulsar wind nebula (PWN) HESS J1825-137. We aim to constrain the mechanisms dominating the particle transport within the nebula, accounting for its anomalously large size and spectral characteristics. Aims. The nebula was studied using a deep exposure from over 12 years of H.E.S.S. I operation, together with data from H.E.S.S. II that improve the low-energy sensitivity. Enhanced energy-dependent morphological and spatially resolved spectral analyses probe the very high energy (VHE, E &gt; 0.1 TeV) gamma-ray properties of the nebula. Methods. The nebula emission is revealed to extend out to 1.5 degrees from the pulsar, similar to 1.5 times farther than previously seen, making HESS J1825-137, with an intrinsic diameter of similar to 100 pc, potentially the largest gamma-ray PWN currently known. Characterising the strongly energy-dependent morphology of the nebula enables us to constrain the particle transport mechanisms. A dependence of the nebula extent with energy of R proportional to E alpha</span><span id="abstractFull_102845" class="abstractFull">Context. We present a detailed view of the pulsar wind nebula (PWN) HESS J1825-137. We aim to constrain the mechanisms dominating the particle transport within the nebula, accounting for its anomalously large size and spectral characteristics. Aims. The nebula was studied using a deep exposure from over 12 years of H.E.S.S. I operation, together with data from H.E.S.S. II that improve the low-energy sensitivity. Enhanced energy-dependent morphological and spatially resolved spectral analyses probe the very high energy (VHE, E &gt; 0.1 TeV) gamma-ray properties of the nebula. Methods. The nebula emission is revealed to extend out to 1.5 degrees from the pulsar, similar to 1.5 times farther than previously seen, making HESS J1825-137, with an intrinsic diameter of similar to 100 pc, potentially the largest gamma-ray PWN currently known. Characterising the strongly energy-dependent morphology of the nebula enables us to constrain the particle transport mechanisms. A dependence of the nebula extent with energy of R proportional to E alpha with alpha = -0.29 +/- 0.04(stat) +/- 0.05(sys) disfavours a pure diffusion scenario for particle transport within the nebula. The total gamma-ray flux of the nebula above 1 TeV is found to be (1.12 +/- 0.03(stat) +/- 0.25(sys)) +/- 10(-11) cm(-2) s(-1), corresponding to similar to 64% of the flux of the Crab nebula. Results. HESS J1825-137 is a PWN with clearly energy-dependent morphology at VHE gamma-ray energies. This source is used as a laboratory to investigate particle transport within intermediate-age PWNe. Based on deep observations of this highly spatially extended PWN, we produce a spectral map of the region that provides insights into the spectral variation within the nebula.</span><span id="abstractThreeDots_102845" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_102845" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_102845" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/50442/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/50442/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/50442/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/50442"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Particle transport within the pulsar wind nebula HESS J1825-137&quot;&amp;as_sauthors=H.+Abdalla&amp;as_sauthors=F.+Aharonian&amp;as_sauthors=F. Ait+Benkhali&amp;as_sauthors=E. O.+Anguner&amp;as_sauthors=M.+Arakawa&amp;as_sauthors=C.+Arcaro&amp;as_sauthors=C.+Armand&amp;as_sauthors=M.+Arrieta&amp;as_sauthors=M.+Backes&amp;as_sauthors=M.+Barnard&amp;as_sauthors=Y.+Becherini&amp;as_sauthors=J. Becker+Tjus&amp;as_sauthors=D.+Berge&amp;as_sauthors=K.+Bernloehr&amp;as_sauthors=R.+Blackwell&amp;as_sauthors=M.+Bottcher&amp;as_sauthors=C.+Boisson&amp;as_sauthors=J.+Bolmont&amp;as_sauthors=S.+Bonnefoy&amp;as_sauthors=P.+Bordas&amp;as_sauthors=J.+Bregeon&amp;as_sauthors=F.+Brun&amp;as_sauthors=P.+Brun&amp;as_sauthors=M.+Bryan&amp;as_sauthors=M.+Buechele&amp;as_sauthors=T.+Bulik&amp;as_sauthors=T.+Bylund&amp;as_sauthors=M.+Capasso&amp;as_sauthors=S.+Caroff&amp;as_sauthors=A.+Carosi&amp;as_sauthors=S.+Casanova&amp;as_sauthors=M.+Cerruti&amp;as_sauthors=N.+Chakraborty&amp;as_sauthors=T.+Chand&amp;as_sauthors=S.+Chandra&amp;as_sauthors=R. C. G.+Chaves&amp;as_sauthors=A.+Chen&amp;as_sauthors=S.+Colafrancesco&amp;as_sauthors=B.+Condon&amp;as_sauthors=I. D.+Davids&amp;as_sauthors=C.+Deil&amp;as_sauthors=J.+Devin&amp;as_sauthors=P.+deWilt&amp;as_sauthors=L.+Dirson&amp;as_sauthors=A.+Djannati-Atai&amp;as_sauthors=A.+Dmytriiev&amp;as_sauthors=A.+Donath&amp;as_sauthors=V+Doroshenko&amp;as_sauthors=J.+Dyks&amp;as_sauthors=Kathrin+Egberts&amp;as_sauthors=G.+Emery&amp;as_sauthors=J-P+Ernenwein&amp;as_sauthors=S.+Eschbach&amp;as_sauthors=S.+Fegan&amp;as_sauthors=A.+Fiasson&amp;as_sauthors=G.+Fontaine&amp;as_sauthors=S.+Funk&amp;as_sauthors=M.+Fuessling&amp;as_sauthors=S.+Gabici&amp;as_sauthors=Y. A.+Gallant&amp;as_sauthors=F.+Gate&amp;as_sauthors=G.+Giavitto&amp;as_sauthors=D.+Glawion&amp;as_sauthors=J. F.+Glicenstein&amp;as_sauthors=D.+Gottschall&amp;as_sauthors=M-H+Grondin&amp;as_sauthors=J.+Hahn&amp;as_sauthors=M.+Haupt&amp;as_sauthors=G.+Heinzelmann&amp;as_sauthors=G.+Henri&amp;as_sauthors=G.+Hermann&amp;as_sauthors=J. A.+Hinton&amp;as_sauthors=W.+Hofmann&amp;as_sauthors=C.+Hoischen&amp;as_sauthors=T. L.+Holch&amp;as_sauthors=M.+Holler&amp;as_sauthors=D.+Horns&amp;as_sauthors=D.+Huber&amp;as_sauthors=H.+Iwasaki&amp;as_sauthors=A.+Jacholkowska&amp;as_sauthors=M.+Jamrozy&amp;as_sauthors=D.+Jankowsky&amp;as_sauthors=F.+Jankowsky&amp;as_sauthors=L.+Jouvin&amp;as_sauthors=I+Jung-Richardt&amp;as_sauthors=M. A.+Kastendieck&amp;as_sauthors=K.+Katarzynski&amp;as_sauthors=M.+Katsuragawa&amp;as_sauthors=U.+Katz&amp;as_sauthors=D.+Kerszberg&amp;as_sauthors=D.+Khangulyan&amp;as_sauthors=B.+Khelifi&amp;as_sauthors=J.+King&amp;as_sauthors=S.+Klepser&amp;as_sauthors=W.+Kluzniak&amp;as_sauthors=Nu+Komin&amp;as_sauthors=K.+Kosack&amp;as_sauthors=M.+Kraus&amp;as_sauthors=G.+Lamanna&amp;as_sauthors=J.+Lau&amp;as_sauthors=J.+Lefaucheur&amp;as_sauthors=A.+Lemiere&amp;as_sauthors=M.+Lemoine-Goumard&amp;as_sauthors=J-P+Lenain&amp;as_sauthors=Eva+Leser&amp;as_sauthors=T.+Lohse&amp;as_sauthors=R.+Lopez-Coto&amp;as_sauthors=I+Lypova&amp;as_sauthors=D.+Malyshev&amp;as_sauthors=V+Marandon&amp;as_sauthors=A.+Marcowith&amp;as_sauthors=C.+Mariaud&amp;as_sauthors=G.+Marti-Devesa&amp;as_sauthors=R.+Marx&amp;as_sauthors=G.+Maurin&amp;as_sauthors=P. J.+Meintjes&amp;as_sauthors=A. M. W.+Mitchell&amp;as_sauthors=R.+Moderski&amp;as_sauthors=M.+Mohamed&amp;as_sauthors=L.+Mohrmann&amp;as_sauthors=C.+Moore&amp;as_sauthors=E.+Moulin&amp;as_sauthors=T.+Murach&amp;as_sauthors=S.+Nakashima&amp;as_sauthors=M.+de Naurois&amp;as_sauthors=H.+Ndiyavala&amp;as_sauthors=F.+Niederwanger&amp;as_sauthors=J.+Niemiec&amp;as_sauthors=L.+Oakes&amp;as_sauthors=H.+Odaka&amp;as_sauthors=S.+Ohm&amp;as_sauthors=M.+Ostrowski&amp;as_sauthors=I+Oya&amp;as_sauthors=M.+Panter&amp;as_sauthors=R. D.+Parsons&amp;as_sauthors=C.+Perennes&amp;as_sauthors=P-O+Petrucci&amp;as_sauthors=B.+Peyaud&amp;as_sauthors=Q.+Piel&amp;as_sauthors=S.+Pita&amp;as_sauthors=V+Poireau&amp;as_sauthors=A. Priyana+Noel&amp;as_sauthors=D. A.+Prokhorov&amp;as_sauthors=H.+Prokoph&amp;as_sauthors=G.+Puehlhofer&amp;as_sauthors=M.+Punch&amp;as_sauthors=A.+Quirrenbach&amp;as_sauthors=S.+Raab&amp;as_sauthors=R.+Rauth&amp;as_sauthors=A.+Reimer&amp;as_sauthors=O.+Reimer&amp;as_sauthors=M.+Renaud&amp;as_sauthors=F.+Rieger&amp;as_sauthors=L.+Rinchiuso&amp;as_sauthors=C.+Romoli&amp;as_sauthors=G.+Rowell&amp;as_sauthors=B.+Rudak&amp;as_sauthors=E.+Ruiz-Velasco&amp;as_sauthors=V+Sahakian&amp;as_sauthors=S.+Saito&amp;as_sauthors=D. A.+Sanchez&amp;as_sauthors=A.+Santangelo&amp;as_sauthors=M.+Sasaki&amp;as_sauthors=R.+Schlickeiser&amp;as_sauthors=F.+Schussler&amp;as_sauthors=A.+Schulz&amp;as_sauthors=H.+Schutte&amp;as_sauthors=U.+Schwanke&amp;as_sauthors=S.+Schwemmer&amp;as_sauthors=M.+Seglar-Arroyo&amp;as_sauthors=M.+Senniappan&amp;as_sauthors=A. S.+Seyffert&amp;as_sauthors=N.+Shafi&amp;as_sauthors=I+Shilon&amp;as_sauthors=K.+Shiningayamwe&amp;as_sauthors=R.+Simoni&amp;as_sauthors=A.+Sinha&amp;as_sauthors=H.+Sol&amp;as_sauthors=A.+Specovius&amp;as_sauthors=M.+Spir-Jacob&amp;as_sauthors=L.+Stawarz&amp;as_sauthors=R.+Steenkamp&amp;as_sauthors=C.+Stegmann&amp;as_sauthors=C.+Steppa&amp;as_sauthors=T.+Takahashi&amp;as_sauthors=J-P+Tavernet&amp;as_sauthors=T.+Tavernier&amp;as_sauthors=A. M.+Taylor&amp;as_sauthors=R.+Terrier&amp;as_sauthors=L.+Tibaldo&amp;as_sauthors=D.+Tiziani&amp;as_sauthors=M.+Tluczykont&amp;as_sauthors=C.+Trichard&amp;as_sauthors=M.+Tsirou&amp;as_sauthors=N.+Tsuji&amp;as_sauthors=R.+Tuffs&amp;as_sauthors=Y.+Uchiyama&amp;as_sauthors=D. J.+van der Walt&amp;as_sauthors=C.+van Eldik&amp;as_sauthors=C.+van Rensburg&amp;as_sauthors=B.+van Soelen&amp;as_sauthors=G.+Vasileiadis&amp;as_sauthors=J.+Veh&amp;as_sauthors=C.+Venter&amp;as_sauthors=P.+Vincent&amp;as_sauthors=J.+Vink&amp;as_sauthors=F.+Voisin&amp;as_sauthors=H. J.+Voelk&amp;as_sauthors=T.+Vuillaume&amp;as_sauthors=Z.+Wadiasingh&amp;as_sauthors=S. J.+Wagner&amp;as_sauthors=R. M.+Wagner&amp;as_sauthors=R.+White&amp;as_sauthors=A.+Wierzcholska&amp;as_sauthors=R.+Yang&amp;as_sauthors=H.+Yoneda&amp;as_sauthors=D.+Zaborov&amp;as_sauthors=M.+Zacharias&amp;as_sauthors=R.+Zanin&amp;as_sauthors=A. A.+Zdziarski&amp;as_sauthors=A.+Zech&amp;as_sauthors=F.+Zefi&amp;as_sauthors=A.+Ziegler&amp;as_sauthors=J.+Zorn&amp;as_sauthors=N.+Zywucka&amp;as_ylo=2019&amp;as_yhi=2019"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-50442&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Abdalla" title="Search for other publications by this author">H. Abdalla</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Aharonian" title="Search for other publications by this author">F. Aharonian</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Ait+Benkhali" title="Search for other publications by this author">F. Ait Benkhali</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+O.+Anguner" title="Search for other publications by this author">E. O. Anguner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Arakawa" title="Search for other publications by this author">M. Arakawa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Arcaro" title="Search for other publications by this author">C. Arcaro</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Armand" title="Search for other publications by this author">C. Armand</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Arrieta" title="Search for other publications by this author">M. Arrieta</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Backes" title="Search for other publications by this author">M. Backes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Barnard" title="Search for other publications by this author">M. Barnard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+Becherini" title="Search for other publications by this author">Y. Becherini</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Becker+Tjus" title="Search for other publications by this author">J. Becker Tjus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Berge" title="Search for other publications by this author">D. Berge</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Bernloehr" title="Search for other publications by this author">K. Bernloehr</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Blackwell" title="Search for other publications by this author">R. Blackwell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Bottcher" title="Search for other publications by this author">M. Bottcher</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Boisson" title="Search for other publications by this author">C. Boisson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Bolmont" title="Search for other publications by this author">J. Bolmont</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Bonnefoy" title="Search for other publications by this author">S. Bonnefoy</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Bordas" title="Search for other publications by this author">P. Bordas</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Bregeon" title="Search for other publications by this author">J. Bregeon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Brun" title="Search for other publications by this author">F. Brun</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Brun" title="Search for other publications by this author">P. Brun</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Bryan" title="Search for other publications by this author">M. Bryan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Buechele" title="Search for other publications by this author">M. Buechele</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Bulik" title="Search for other publications by this author">T. Bulik</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Bylund" title="Search for other publications by this author">T. Bylund</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Capasso" title="Search for other publications by this author">M. Capasso</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Caroff" title="Search for other publications by this author">S. Caroff</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Carosi" title="Search for other publications by this author">A. Carosi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Casanova" title="Search for other publications by this author">S. Casanova</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Cerruti" title="Search for other publications by this author">M. Cerruti</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Chakraborty" title="Search for other publications by this author">N. Chakraborty</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Chand" title="Search for other publications by this author">T. Chand</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Chandra" title="Search for other publications by this author">S. Chandra</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+C.+G.+Chaves" title="Search for other publications by this author">R. C. G. Chaves</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Chen" title="Search for other publications by this author">A. Chen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Colafrancesco" title="Search for other publications by this author">S. Colafrancesco</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Condon" title="Search for other publications by this author">B. Condon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I.+D.+Davids" title="Search for other publications by this author">I. D. Davids</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Deil" title="Search for other publications by this author">C. Deil</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Devin" title="Search for other publications by this author">J. Devin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+deWilt" title="Search for other publications by this author">P. deWilt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Dirson" title="Search for other publications by this author">L. Dirson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Djannati-Atai" title="Search for other publications by this author">A. Djannati-Atai</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Dmytriiev" title="Search for other publications by this author">A. Dmytriiev</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Donath" title="Search for other publications by this author">A. Donath</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Doroshenko" title="Search for other publications by this author">V Doroshenko</a><a href="https://orcid.org/ctor/0000-0001-8162-1105" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Dyks" title="Search for other publications by this author">J. Dyks</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Kathrin+Egberts" title="Search for other publications by this author">Kathrin Egberts</a><a href="http://d-nb.info/gnd/137919336" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Emery" title="Search for other publications by this author">G. Emery</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Ernenwein" title="Search for other publications by this author">J-P Ernenwein</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Eschbach" title="Search for other publications by this author">S. Eschbach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Fegan" title="Search for other publications by this author">S. Fegan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Fiasson" title="Search for other publications by this author">A. Fiasson</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Fontaine" title="Search for other publications by this author">G. Fontaine</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Funk" title="Search for other publications by this author">S. Funk</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Fuessling" title="Search for other publications by this author">M. Fuessling</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Gabici" title="Search for other publications by this author">S. Gabici</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+A.+Gallant" title="Search for other publications by this author">Y. A. Gallant</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Gate" title="Search for other publications by this author">F. Gate</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Giavitto" title="Search for other publications by this author">G. Giavitto</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Glawion" title="Search for other publications by this author">D. Glawion</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+F.+Glicenstein" title="Search for other publications by this author">J. F. Glicenstein</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Gottschall" title="Search for other publications by this author">D. Gottschall</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M-H+Grondin" title="Search for other publications by this author">M-H Grondin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Hahn" title="Search for other publications by this author">J. Hahn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Haupt" title="Search for other publications by this author">M. Haupt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Heinzelmann" title="Search for other publications by this author">G. Heinzelmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Henri" title="Search for other publications by this author">G. Henri</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Hermann" title="Search for other publications by this author">G. Hermann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+A.+Hinton" title="Search for other publications by this author">J. A. Hinton</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/W.+Hofmann" title="Search for other publications by this author">W. Hofmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Hoischen" title="Search for other publications by this author">C. Hoischen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+L.+Holch" title="Search for other publications by this author">T. L. Holch</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Holler" title="Search for other publications by this author">M. Holler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Horns" title="Search for other publications by this author">D. Horns</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Huber" title="Search for other publications by this author">D. Huber</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Iwasaki" title="Search for other publications by this author">H. Iwasaki</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Jacholkowska" title="Search for other publications by this author">A. Jacholkowska</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Jamrozy" title="Search for other publications by this author">M. Jamrozy</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Jankowsky" title="Search for other publications by this author">D. Jankowsky</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Jankowsky" title="Search for other publications by this author">F. Jankowsky</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Jouvin" title="Search for other publications by this author">L. Jouvin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Jung-Richardt" title="Search for other publications by this author">I Jung-Richardt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+A.+Kastendieck" title="Search for other publications by this author">M. A. Kastendieck</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Katarzynski" title="Search for other publications by this author">K. Katarzynski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Katsuragawa" title="Search for other publications by this author">M. Katsuragawa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/U.+Katz" title="Search for other publications by this author">U. Katz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Kerszberg" title="Search for other publications by this author">D. Kerszberg</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Khangulyan" title="Search for other publications by this author">D. Khangulyan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Khelifi" title="Search for other publications by this author">B. Khelifi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+King" title="Search for other publications by this author">J. King</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Klepser" title="Search for other publications by this author">S. Klepser</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/W.+Kluzniak" title="Search for other publications by this author">W. Kluzniak</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Nu+Komin" title="Search for other publications by this author">Nu Komin</a><a href="https://orcid.org/ri/0000-0003-3280-0582" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Kosack" title="Search for other publications by this author">K. Kosack</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Kraus" title="Search for other publications by this author">M. Kraus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Lamanna" title="Search for other publications by this author">G. Lamanna</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Lau" title="Search for other publications by this author">J. Lau</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Lefaucheur" title="Search for other publications by this author">J. Lefaucheur</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Lemiere" title="Search for other publications by this author">A. Lemiere</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Lemoine-Goumard" title="Search for other publications by this author">M. Lemoine-Goumard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Lenain" title="Search for other publications by this author">J-P Lenain</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Eva+Leser" title="Search for other publications by this author">Eva Leser</a><a href="https://orcid.org/0000-0002-8761-6507" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1189453320" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Lohse" title="Search for other publications by this author">T. Lohse</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Lopez-Coto" title="Search for other publications by this author">R. Lopez-Coto</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Lypova" title="Search for other publications by this author">I Lypova</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Malyshev" title="Search for other publications by this author">D. Malyshev</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Marandon" title="Search for other publications by this author">V Marandon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Marcowith" title="Search for other publications by this author">A. Marcowith</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Mariaud" title="Search for other publications by this author">C. Mariaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Marti-Devesa" title="Search for other publications by this author">G. Marti-Devesa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Marx" title="Search for other publications by this author">R. Marx</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Maurin" title="Search for other publications by this author">G. Maurin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+J.+Meintjes" title="Search for other publications by this author">P. J. Meintjes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+M.+W.+Mitchell" title="Search for other publications by this author">A. M. W. Mitchell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Moderski" title="Search for other publications by this author">R. Moderski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Mohamed" title="Search for other publications by this author">M. Mohamed</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Mohrmann" title="Search for other publications by this author">L. Mohrmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Moore" title="Search for other publications by this author">C. Moore</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+Moulin" title="Search for other publications by this author">E. Moulin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Murach" title="Search for other publications by this author">T. Murach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Nakashima" title="Search for other publications by this author">S. Nakashima</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+de+Naurois" title="Search for other publications by this author">M. de Naurois</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Ndiyavala" title="Search for other publications by this author">H. Ndiyavala</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Niederwanger" title="Search for other publications by this author">F. Niederwanger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Niemiec" title="Search for other publications by this author">J. Niemiec</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Oakes" title="Search for other publications by this author">L. Oakes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Odaka" title="Search for other publications by this author">H. Odaka</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Ohm" title="Search for other publications by this author">S. Ohm</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Ostrowski" title="Search for other publications by this author">M. Ostrowski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Oya" title="Search for other publications by this author">I Oya</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Panter" title="Search for other publications by this author">M. Panter</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+D.+Parsons" title="Search for other publications by this author">R. D. Parsons</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Perennes" title="Search for other publications by this author">C. Perennes</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P-O+Petrucci" title="Search for other publications by this author">P-O Petrucci</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Peyaud" title="Search for other publications by this author">B. Peyaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Q.+Piel" title="Search for other publications by this author">Q. Piel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Pita" title="Search for other publications by this author">S. Pita</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Poireau" title="Search for other publications by this author">V Poireau</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Priyana+Noel" title="Search for other publications by this author">A. Priyana Noel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+A.+Prokhorov" title="Search for other publications by this author">D. A. Prokhorov</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Prokoph" title="Search for other publications by this author">H. Prokoph</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Puehlhofer" title="Search for other publications by this author">G. Puehlhofer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Punch" title="Search for other publications by this author">M. Punch</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Quirrenbach" title="Search for other publications by this author">A. Quirrenbach</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Raab" title="Search for other publications by this author">S. Raab</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Rauth" title="Search for other publications by this author">R. Rauth</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Reimer" title="Search for other publications by this author">A. Reimer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/O.+Reimer" title="Search for other publications by this author">O. Reimer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Renaud" title="Search for other publications by this author">M. Renaud</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Rieger" title="Search for other publications by this author">F. Rieger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Rinchiuso" title="Search for other publications by this author">L. Rinchiuso</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Romoli" title="Search for other publications by this author">C. Romoli</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Rowell" title="Search for other publications by this author">G. Rowell</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+Rudak" title="Search for other publications by this author">B. Rudak</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/E.+Ruiz-Velasco" title="Search for other publications by this author">E. Ruiz-Velasco</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/V+Sahakian" title="Search for other publications by this author">V Sahakian</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Saito" title="Search for other publications by this author">S. Saito</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+A.+Sanchez" title="Search for other publications by this author">D. A. Sanchez</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Santangelo" title="Search for other publications by this author">A. Santangelo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Sasaki" title="Search for other publications by this author">M. Sasaki</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Schlickeiser" title="Search for other publications by this author">R. Schlickeiser</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Schussler" title="Search for other publications by this author">F. Schussler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Schulz" title="Search for other publications by this author">A. Schulz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Schutte" title="Search for other publications by this author">H. Schutte</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/U.+Schwanke" title="Search for other publications by this author">U. Schwanke</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+Schwemmer" title="Search for other publications by this author">S. Schwemmer</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Seglar-Arroyo" title="Search for other publications by this author">M. Seglar-Arroyo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Senniappan" title="Search for other publications by this author">M. Senniappan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+S.+Seyffert" title="Search for other publications by this author">A. S. Seyffert</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Shafi" title="Search for other publications by this author">N. Shafi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/I+Shilon" title="Search for other publications by this author">I Shilon</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/K.+Shiningayamwe" title="Search for other publications by this author">K. Shiningayamwe</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Simoni" title="Search for other publications by this author">R. Simoni</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Sinha" title="Search for other publications by this author">A. Sinha</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Sol" title="Search for other publications by this author">H. Sol</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Specovius" title="Search for other publications by this author">A. Specovius</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Spir-Jacob" title="Search for other publications by this author">M. Spir-Jacob</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Stawarz" title="Search for other publications by this author">L. Stawarz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Steenkamp" title="Search for other publications by this author">R. Steenkamp</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Stegmann" title="Search for other publications by this author">C. Stegmann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Steppa" title="Search for other publications by this author">C. Steppa</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Takahashi" title="Search for other publications by this author">T. Takahashi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J-P+Tavernet" title="Search for other publications by this author">J-P Tavernet</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Tavernier" title="Search for other publications by this author">T. Tavernier</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+M.+Taylor" title="Search for other publications by this author">A. M. Taylor</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Terrier" title="Search for other publications by this author">R. Terrier</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/L.+Tibaldo" title="Search for other publications by this author">L. Tibaldo</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Tiziani" title="Search for other publications by this author">D. Tiziani</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Tluczykont" title="Search for other publications by this author">M. Tluczykont</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Trichard" title="Search for other publications by this author">C. Trichard</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Tsirou" title="Search for other publications by this author">M. Tsirou</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Tsuji" title="Search for other publications by this author">N. Tsuji</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Tuffs" title="Search for other publications by this author">R. Tuffs</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Y.+Uchiyama" title="Search for other publications by this author">Y. Uchiyama</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+J.+van+der+Walt" title="Search for other publications by this author">D. J. van der Walt</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+van+Eldik" title="Search for other publications by this author">C. van Eldik</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+van+Rensburg" title="Search for other publications by this author">C. van Rensburg</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/B.+van+Soelen" title="Search for other publications by this author">B. van Soelen</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/G.+Vasileiadis" title="Search for other publications by this author">G. Vasileiadis</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Veh" title="Search for other publications by this author">J. Veh</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/C.+Venter" title="Search for other publications by this author">C. Venter</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/P.+Vincent" title="Search for other publications by this author">P. Vincent</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Vink" title="Search for other publications by this author">J. Vink</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Voisin" title="Search for other publications by this author">F. Voisin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+J.+Voelk" title="Search for other publications by this author">H. J. Voelk</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/T.+Vuillaume" title="Search for other publications by this author">T. Vuillaume</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Z.+Wadiasingh" title="Search for other publications by this author">Z. Wadiasingh</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/S.+J.+Wagner" title="Search for other publications by this author">S. J. Wagner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+M.+Wagner" title="Search for other publications by this author">R. M. Wagner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+White" title="Search for other publications by this author">R. White</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Wierzcholska" title="Search for other publications by this author">A. Wierzcholska</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Yang" title="Search for other publications by this author">R. Yang</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/H.+Yoneda" title="Search for other publications by this author">H. Yoneda</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/D.+Zaborov" title="Search for other publications by this author">D. Zaborov</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/M.+Zacharias" title="Search for other publications by this author">M. Zacharias</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/R.+Zanin" title="Search for other publications by this author">R. Zanin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+A.+Zdziarski" title="Search for other publications by this author">A. A. Zdziarski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Zech" title="Search for other publications by this author">A. Zech</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/F.+Zefi" title="Search for other publications by this author">F. Zefi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/A.+Ziegler" title="Search for other publications by this author">A. Ziegler</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/J.+Zorn" title="Search for other publications by this author">J. Zorn</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/N.+Zywucka" title="Search for other publications by this author">N. Zywucka</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1051/0004-6361/201834335">https://doi.org/10.1051/0004-6361/201834335</a></td></tr><tr><th class="name">ISSN:</th><td>1432-0746</td></tr><tr><th class="name">Title of parent work (English):</th><td class="titleparent" lang="en">Astronomy and astrophysics : an international weekly journal</td></tr><tr><th class="name">Publisher:</th><td>EDP Sciences</td></tr><tr><th class="name">Place of publishing:</th><td>Les Ulis</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of first publication:</th><td>2019</td></tr><tr><th class="name">Completion year:</th><td>2019</td></tr><tr><th class="name">Creating corporation:</th><td>HESS Collaboration</td></tr><tr><th class="name">Release date:</th><td>2021/04/20</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">acceleration of particles; convection; diffusion; gamma rays: general; pulsars: general</em></td></tr><tr><th class="name">Volume:</th><td>621</td></tr><tr><th class="name">Page number:</th><td>18</td></tr><tr><th class="name">Funding institution:</th><td>German Ministry for Education and Research (BMBF)Federal Ministry of Education &amp; Research (BMBF); Max Planck SocietyMax Planck SocietyFoundation CELLEX; German Research Foundation (DFG)German Research Foundation (DFG); Helmholtz AssociationHelmholtz Association; Alexander von Humboldt FoundationAlexander von Humboldt Foundation; French Ministry of Higher Education, Research and Innovation; Centre National de la Recherche Scientifique (CNRS/IN2P3); Commissariat a Energy Commission; UK Science and Technology Facilities Council (STFC)Science &amp; Technology Facilities Council (STFC); Knut and Alice Wallenberg FoundationKnut &amp; Alice Wallenberg Foundation; National Science Centre, Poland [2016/22/M/ST9/00382]; South African Department of Science and Technology; National Research Foundation; University of Namibia; National Commission on Research, Science&amp; Technology of Namibia (NCRST); Austrian Federal Ministry of Education, Science and Research; Austrian Science Fund (FWF)Austrian Science Fund (FWF); Australian Research Council (ARC)Australian Research Council; Japan Society for the Promotion of ScienceMinistry of Education, Culture, Sports, Science and Technology, Japan (MEXT)Japan Society for the Promotion of Science; University of Amsterdam; Centre National de la Recherche Scientifique (CNRS/INSU)Centre National de la Recherche Scientifique (CNRS)</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17102" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Physik und Astronomie</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/576" title="Browse collection">5 Naturwissenschaften und Mathematik / 53 Physik / 530 Physik</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publishing method:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17686" title="Browse collection">Open Access / Bronze Open-Access</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="/opus4-ubp/home/index/help/content/accessibility">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/50442/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>

		
     </body>
</html>
