
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.7.0.4" />
        <meta http-equiv="Last-Modified" content="Fri, 26 Feb 2021 14:59:40 +0100" />
        <meta name="DC.creator" content="Heim, Ramona J." />
        <meta name="citation_author" content="Heim, Ramona J." />
        <meta name="author" content="Heim, Ramona J." />
        <meta name="DC.creator" content="Hölzel, Norbert" />
        <meta name="citation_author" content="Hölzel, Norbert" />
        <meta name="author" content="Hölzel, Norbert" />
        <meta name="DC.creator" content="Heinken, Thilo" />
        <meta name="citation_author" content="Heinken, Thilo" />
        <meta name="author" content="Heinken, Thilo" />
        <meta name="DC.creator" content="Kamp, Johannes" />
        <meta name="citation_author" content="Kamp, Johannes" />
        <meta name="author" content="Kamp, Johannes" />
        <meta name="DC.creator" content="Thomas, Alexander" />
        <meta name="citation_author" content="Thomas, Alexander" />
        <meta name="author" content="Thomas, Alexander" />
        <meta name="DC.creator" content="Darman, Galina F." />
        <meta name="citation_author" content="Darman, Galina F." />
        <meta name="author" content="Darman, Galina F." />
        <meta name="DC.creator" content="Smirenski, Sergei M." />
        <meta name="citation_author" content="Smirenski, Sergei M." />
        <meta name="author" content="Smirenski, Sergei M." />
        <meta name="DC.creator" content="Heim, Wieland" />
        <meta name="citation_author" content="Heim, Wieland" />
        <meta name="author" content="Heim, Wieland" />
        <meta name="DC.date" content="2019" />
        <meta name="DC.issued" content="2019" />
        <meta name="citation_date" content="2019" />
        <meta name="citation_publication_date" content="2019" />
        <meta name="DC.title" content="Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East" lang="en" />
        <meta name="citation_title" content="Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East" lang="en" />
        <meta name="title" content="Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East" lang="en" />
        <meta name="DC.publisher" content="Springer" />
        <meta name="citation_publisher" content="Springer" />
        <meta name="DC.relation.ispartof" content="Biodiversity and conservation" />
        <meta name="citation_journal_title" content="Biodiversity and conservation" />
        <meta name="DC.citation.volume" content="28" />
        <meta name="citation_volume" content="28" />
        <meta name="DC.citation.issue" content="6" />
        <meta name="citation_issue" content="6" />
        <meta name="DC.citation.spage" content="1611" />
        <meta name="citation_firstpage" content="1611" />
        <meta name="DC.citation.epage" content="1628" />
        <meta name="citation_lastpage" content="1628" />
        <meta name="DC.identifier" content="10.1007/s10531-019-01746-3" />
        <meta name="citation_doi" content="10.1007/s10531-019-01746-3" />
        <meta name="DC.identifier" content="0960-3115" />
        <meta name="citation_issn" content="0960-3115" />
        <meta name="DC.identifier" content="1572-9710" />
        <meta name="citation_issn" content="1572-9710" />
        <meta name="DC.subject" content="Disturbance" />
        <meta name="citation_keywords" content="Disturbance" />
        <meta name="DC.subject" content="Bird species richness" />
        <meta name="citation_keywords" content="Bird species richness" />
        <meta name="DC.subject" content="Vegetation structure" />
        <meta name="citation_keywords" content="Vegetation structure" />
        <meta name="DC.subject" content="Fire frequency" />
        <meta name="citation_keywords" content="Fire frequency" />
        <meta name="DC.subject" content="Amur River" />
        <meta name="citation_keywords" content="Amur River" />
        <meta name="keywords" content="Disturbance, Bird species richness, Vegetation structure, Fire frequency, Amur River" />
        <meta name="DC.language" content="eng" />
        <meta name="citation_language" content="eng" />
        <meta name="DC.identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/49680" />
        <meta name="citation_abstract_html_url" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/49680" />
        <meta name="DC.description" content="Wildfires affect biodiversity at multiple levels. While vegetation is directly changed by fire events, animals are often indirectly affected through changes in habitat and food availability. Globally, fire frequency and the extent of fires are predicted to increase in the future. The impact of fire on the biodiversity of temperate wetlands has gained little attention so far. We compared species richness and abundance of plants and birds in burnt and unburnt areas in the Amur floodplain/Russian Far East in the year of fire and 1 year after. We also analysed vegetation recovery in relation to time since fire over a period of 18 years. Plant species richness was higher in burnt compared to unburnt plots in the year of the fire, but not in the year after. This suggests that fire has a positive short-term effect on plant diversity. Bird species richness and abundance were lower on burnt compared to unburnt plots in the year of the fire, but not in the year after. Over a period of 18 years, high fire frequency led to an increase in herb cover and a decrease in grass cover. We show that the effects on biodiversity are taxon- and species-specific. Fire management strategies in temperate wetlands should consider fire frequency as a key driving force of vegetation structure, with carry-over effects on higher trophic levels. Designing fire refuges, i.e., areas that do not burn annually, might locally be necessary to maintain high species richness." lang="en" />
        <meta name="description" content="Wildfires affect biodiversity at multiple levels. While vegetation is directly changed by fire events, animals are often indirectly affected through changes in habitat and food availability. Globally, fire frequency and the extent of fires are predicted to increase in the future. The impact of fire on the biodiversity of temperate wetlands has gained little attention so far. We compared species richness and abundance of plants and birds in burnt and unburnt areas in the Amur floodplain/Russian Far East in the year of fire and 1 year after. We also analysed vegetation recovery in relation to time since fire over a period of 18 years. Plant species richness was higher in burnt compared to unburnt plots in the year of the fire, but not in the year after. This suggests that fire has a positive short-term effect on plant diversity. Bird species richness and abundance were lower on burnt compared to unburnt plots in the year of the fire, but not in the year after. Over a period of 18 years, high fire frequency led to an increase in herb cover and a decrease in grass cover. We show that the effects on biodiversity are taxon- and species-specific. Fire management strategies in temperate wetlands should consider fire frequency as a key driving force of vegetation structure, with carry-over effects on higher trophic levels. Designing fire refuges, i.e., areas that do not burn annually, might locally be necessary to maintain high species richness." lang="en" />
        <meta name="dcterms.abstract" content="Wildfires affect biodiversity at multiple levels. While vegetation is directly changed by fire events, animals are often indirectly affected through changes in habitat and food availability. Globally, fire frequency and the extent of fires are predicted to increase in the future. The impact of fire on the biodiversity of temperate wetlands has gained little attention so far. We compared species richness and abundance of plants and birds in burnt and unburnt areas in the Amur floodplain/Russian Far East in the year of fire and 1 year after. We also analysed vegetation recovery in relation to time since fire over a period of 18 years. Plant species richness was higher in burnt compared to unburnt plots in the year of the fire, but not in the year after. This suggests that fire has a positive short-term effect on plant diversity. Bird species richness and abundance were lower on burnt compared to unburnt plots in the year of the fire, but not in the year after. Over a period of 18 years, high fire frequency led to an increase in herb cover and a decrease in grass cover. We show that the effects on biodiversity are taxon- and species-specific. Fire management strategies in temperate wetlands should consider fire frequency as a key driving force of vegetation structure, with carry-over effects on higher trophic levels. Designing fire refuges, i.e., areas that do not burn annually, might locally be necessary to maintain high species richness." lang="en" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="en" />
        <title>publish.UP Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East</title>
        <link href="/layouts/pmatrix/fontawesome/css/fontawesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/fontawesome/css/solid.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/49680" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">

    <div about="Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Ramona+J.+Heim" title="Search for other publications by this author">Ramona J. Heim</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Norbert+H%C3%B6lzel" title="Search for other publications by this author">Norbert Hölzel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Thilo+Heinken" title="Search for other publications by this author">Thilo Heinken</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Johannes+Kamp" title="Search for other publications by this author">Johannes Kamp</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Alexander+Thomas" title="Search for other publications by this author">Alexander Thomas</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Galina+F.+Darman" title="Search for other publications by this author">Galina F. Darman</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Sergei+M.+Smirenski" title="Search for other publications by this author">Sergei M. Smirenski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Wieland+Heim" title="Search for other publications by this author">Wieland Heim</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_100865" class="abstractShort">Wildfires affect biodiversity at multiple levels. While vegetation is directly changed by fire events, animals are often indirectly affected through changes in habitat and food availability. Globally, fire frequency and the extent of fires are predicted to increase in the future. The impact of fire on the biodiversity of temperate wetlands has gained little attention so far. We compared species richness and abundance of plants and birds in burnt and unburnt areas in the Amur floodplain/Russian Far East in the year of fire and 1 year after. We also analysed vegetation recovery in relation to time since fire over a period of 18 years. Plant species richness was higher in burnt compared to unburnt plots in the year of the fire, but not in the year after. This suggests that fire has a positive short-term effect on plant diversity. Bird species richness and abundance were lower on burnt compared to unburnt plots in the year of the fire, but not in the year after. Over a period of 18 years, high fire frequency led to an increase in herb</span><span id="abstractFull_100865" class="abstractFull">Wildfires affect biodiversity at multiple levels. While vegetation is directly changed by fire events, animals are often indirectly affected through changes in habitat and food availability. Globally, fire frequency and the extent of fires are predicted to increase in the future. The impact of fire on the biodiversity of temperate wetlands has gained little attention so far. We compared species richness and abundance of plants and birds in burnt and unburnt areas in the Amur floodplain/Russian Far East in the year of fire and 1 year after. We also analysed vegetation recovery in relation to time since fire over a period of 18 years. Plant species richness was higher in burnt compared to unburnt plots in the year of the fire, but not in the year after. This suggests that fire has a positive short-term effect on plant diversity. Bird species richness and abundance were lower on burnt compared to unburnt plots in the year of the fire, but not in the year after. Over a period of 18 years, high fire frequency led to an increase in herb cover and a decrease in grass cover. We show that the effects on biodiversity are taxon- and species-specific. Fire management strategies in temperate wetlands should consider fire frequency as a key driving force of vegetation structure, with carry-over effects on higher trophic levels. Designing fire refuges, i.e., areas that do not burn annually, might locally be necessary to maintain high species richness.</span><span id="abstractThreeDots_100865" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_100865" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_100865" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/49680/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/49680/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/49680/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/49680"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Post-burn and long-term fire effects on plants and birds in floodplain wetlands of the Russian Far East&quot;&amp;as_sauthors=Ramona J.+Heim&amp;as_sauthors=Norbert+H&#xF6;lzel&amp;as_sauthors=Thilo+Heinken&amp;as_sauthors=Johannes+Kamp&amp;as_sauthors=Alexander+Thomas&amp;as_sauthors=Galina F.+Darman&amp;as_sauthors=Sergei M.+Smirenski&amp;as_sauthors=Wieland+Heim&amp;as_ylo=2019&amp;as_yhi=2019"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-49680&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author details:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Ramona+J.+Heim" title="Search for other publications by this author">Ramona J. Heim</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Norbert+H%C3%B6lzel" title="Search for other publications by this author">Norbert Hölzel</a><a href="https://orcid.org/0000-0002-6367-3400" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/115366857" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Thilo+Heinken" title="Search for other publications by this author">Thilo Heinken</a><a href="https://orcid.org/0000-0002-1681-5971" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Johannes+Kamp" title="Search for other publications by this author">Johannes Kamp</a><a href="http://d-nb.info/gnd/1024987590" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Alexander+Thomas" title="Search for other publications by this author">Alexander Thomas</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Galina+F.+Darman" title="Search for other publications by this author">Galina F. Darman</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Sergei+M.+Smirenski" title="Search for other publications by this author">Sergei M. Smirenski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Wieland+Heim" title="Search for other publications by this author">Wieland Heim</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1007/s10531-019-01746-3">https://doi.org/10.1007/s10531-019-01746-3</a></td></tr><tr><th class="name">ISSN:</th><td>0960-3115</td></tr><tr><th class="name">ISSN:</th><td>1572-9710</td></tr><tr><th class="name">Parent title (English):</th><td class="titleparent" lang="en">Biodiversity and conservation</td></tr><tr><th class="name">Publisher:</th><td>Springer</td></tr><tr><th class="name">Place of publication:</th><td>Dordrecht</td></tr><tr><th class="name">Publication type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of first publication:</th><td>2019</td></tr><tr><th class="name">Year of completion:</th><td>2019</td></tr><tr><th class="name">Release date:</th><td>2021/02/26</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Amur River; Bird species richness; Disturbance; Fire frequency; Vegetation structure</em></td></tr><tr><th class="name">Volume:</th><td>28</td></tr><tr><th class="name">Issue:</th><td>6</td></tr><tr><th class="name">Page number:</th><td>18</td></tr><tr><th class="name">First page:</th><td>1611</td></tr><tr><th class="name">Last Page:</th><td>1628</td></tr><tr><th class="name">Funder:</th><td>German Ornithologists Society (DO-G); Mohamed bin Zayed Species Conservation Fund [150511869]; Johann Christian Wiegleb scholarship (ENEDAS e.V.)</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17104" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Biochemie und Biologie</a></td></tr><tr><th class="name">DDC classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/614" title="Browse collection">5 Naturwissenschaften und Mathematik / 57 Biowissenschaften; Biologie / 570 Biowissenschaften; Biologie</a></td></tr><tr><th class="name">Peer review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/opus4-ubp/home/index/help/content/edoc_start">Publication server</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="https://www.uni-potsdam.de/de/barrierefreiheit">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/49680/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>

		
     </body>
</html>
