
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Thu, 05 Nov 2020 12:41:48 +0100" />
        <meta name="DC.Creator" content="McKibbin, Seann J." />
        <meta name="author" content="McKibbin, Seann J." />
        <meta name="citation_author" content="McKibbin, Seann J." />
        <meta name="DC.Creator" content="Pittarello, Lidia" />
        <meta name="author" content="Pittarello, Lidia" />
        <meta name="citation_author" content="Pittarello, Lidia" />
        <meta name="DC.Creator" content="Makarona, Christina" />
        <meta name="author" content="Makarona, Christina" />
        <meta name="citation_author" content="Makarona, Christina" />
        <meta name="DC.Creator" content="Hamann, Christopher" />
        <meta name="author" content="Hamann, Christopher" />
        <meta name="citation_author" content="Hamann, Christopher" />
        <meta name="DC.Creator" content="Hecht, Lutz" />
        <meta name="author" content="Hecht, Lutz" />
        <meta name="citation_author" content="Hecht, Lutz" />
        <meta name="DC.Creator" content="Chernonozhkin, Stepan M." />
        <meta name="author" content="Chernonozhkin, Stepan M." />
        <meta name="citation_author" content="Chernonozhkin, Stepan M." />
        <meta name="DC.Creator" content="Goderis, Steven" />
        <meta name="author" content="Goderis, Steven" />
        <meta name="citation_author" content="Goderis, Steven" />
        <meta name="DC.Creator" content="Claeys, Philippe" />
        <meta name="author" content="Claeys, Philippe" />
        <meta name="citation_author" content="Claeys, Philippe" />
        <meta name="DC.title" content="Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry" />
        <meta name="title" content="Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry" />
        <meta name="citation_title" content="Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry" />
        <meta name="DC.Description" content="Main group pallasite meteorites are samples of a single early magmatic planetesimal, dominated by metal and olivine but containing accessory chromite, sulfide, phosphide, phosphates, and rare phosphoran olivine. They represent mixtures of core and mantle materials, but the environment of formation is poorly understood, with a quiescent core-mantle boundary, violent core-mantle mixture, or surface mixture all recently suggested. Here, we review main group pallasite data sets and petrologic characteristics, and present new observations on the low-MnO pallasite Brahin that contains abundant fragmental olivine, but also rounded and angular olivine and potential evidence of sulfide-phosphide liquid immiscibility. A reassessment of the literature shows that low-MnO and high-FeO subgroups preferentially host rounded olivine and low-temperature P2O5-rich phases such as the Mg-phosphate farringtonite and phosphoran olivine. These phases form after metal and silicate reservoirs back-react during decreasing temperature after initial separation, resulting in oxidation of phosphorus and chromium. Farringtonite and phosphoran olivine have not been found in the common subgroup PMG, which are mechanical mixtures of olivine, chromite with moderate Al2O3 contents, primitive solid metal, and evolved liquid metal. Lower concentrations of Mn in olivine of the low-MnO PMG subgroup, and high concentrations of Mn in low-Al2O3 chromites, trace the development and escape of sulfide-rich melt in pallasites and the partially chalcophile behavior for Mn in this environment. Pallasites with rounded olivine indicate that the core-mantle boundary of their planetesimal may not be a simple interface but rather a volume in which interactions between metal, silicate, and other components occur." />
        <meta name="description" content="Main group pallasite meteorites are samples of a single early magmatic planetesimal, dominated by metal and olivine but containing accessory chromite, sulfide, phosphide, phosphates, and rare phosphoran olivine. They represent mixtures of core and mantle materials, but the environment of formation is poorly understood, with a quiescent core-mantle boundary, violent core-mantle mixture, or surface mixture all recently suggested. Here, we review main group pallasite data sets and petrologic characteristics, and present new observations on the low-MnO pallasite Brahin that contains abundant fragmental olivine, but also rounded and angular olivine and potential evidence of sulfide-phosphide liquid immiscibility. A reassessment of the literature shows that low-MnO and high-FeO subgroups preferentially host rounded olivine and low-temperature P2O5-rich phases such as the Mg-phosphate farringtonite and phosphoran olivine. These phases form after metal and silicate reservoirs back-react during decreasing temperature after initial separation, resulting in oxidation of phosphorus and chromium. Farringtonite and phosphoran olivine have not been found in the common subgroup PMG, which are mechanical mixtures of olivine, chromite with moderate Al2O3 contents, primitive solid metal, and evolved liquid metal. Lower concentrations of Mn in olivine of the low-MnO PMG subgroup, and high concentrations of Mn in low-Al2O3 chromites, trace the development and escape of sulfide-rich melt in pallasites and the partially chalcophile behavior for Mn in this environment. Pallasites with rounded olivine indicate that the core-mantle boundary of their planetesimal may not be a simple interface but rather a volume in which interactions between metal, silicate, and other components occur." />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/48127" />
        <meta name="citation_date" content="2019-09-29" />
        <meta name="DC.Date" content="2019-09-29" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/48127" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Seann+J.+McKibbin" title="Search for other publications by this author">Seann J. McKibbin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lidia+Pittarello" title="Search for other publications by this author">Lidia Pittarello</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christina+Makarona" title="Search for other publications by this author">Christina Makarona</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christopher+Hamann" title="Search for other publications by this author">Christopher Hamann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lutz+Hecht" title="Search for other publications by this author">Lutz Hecht</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stepan+M.+Chernonozhkin" title="Search for other publications by this author">Stepan M. Chernonozhkin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Steven+Goderis" title="Search for other publications by this author">Steven Goderis</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Philippe+Claeys" title="Search for other publications by this author">Philippe Claeys</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_96738" class="abstractShort">Main group pallasite meteorites are samples of a single early magmatic planetesimal, dominated by metal and olivine but containing accessory chromite, sulfide, phosphide, phosphates, and rare phosphoran olivine. They represent mixtures of core and mantle materials, but the environment of formation is poorly understood, with a quiescent core-mantle boundary, violent core-mantle mixture, or surface mixture all recently suggested. Here, we review main group pallasite data sets and petrologic characteristics, and present new observations on the low-MnO pallasite Brahin that contains abundant fragmental olivine, but also rounded and angular olivine and potential evidence of sulfide-phosphide liquid immiscibility. A reassessment of the literature shows that low-MnO and high-FeO subgroups preferentially host rounded olivine and low-temperature P2O5-rich phases such as the Mg-phosphate farringtonite and phosphoran olivine. These phases form after metal and silicate reservoirs back-react during decreasing temperature after initial separation,</span><span id="abstractFull_96738" class="abstractFull">Main group pallasite meteorites are samples of a single early magmatic planetesimal, dominated by metal and olivine but containing accessory chromite, sulfide, phosphide, phosphates, and rare phosphoran olivine. They represent mixtures of core and mantle materials, but the environment of formation is poorly understood, with a quiescent core-mantle boundary, violent core-mantle mixture, or surface mixture all recently suggested. Here, we review main group pallasite data sets and petrologic characteristics, and present new observations on the low-MnO pallasite Brahin that contains abundant fragmental olivine, but also rounded and angular olivine and potential evidence of sulfide-phosphide liquid immiscibility. A reassessment of the literature shows that low-MnO and high-FeO subgroups preferentially host rounded olivine and low-temperature P2O5-rich phases such as the Mg-phosphate farringtonite and phosphoran olivine. These phases form after metal and silicate reservoirs back-react during decreasing temperature after initial separation, resulting in oxidation of phosphorus and chromium. Farringtonite and phosphoran olivine have not been found in the common subgroup PMG, which are mechanical mixtures of olivine, chromite with moderate Al2O3 contents, primitive solid metal, and evolved liquid metal. Lower concentrations of Mn in olivine of the low-MnO PMG subgroup, and high concentrations of Mn in low-Al2O3 chromites, trace the development and escape of sulfide-rich melt in pallasites and the partially chalcophile behavior for Mn in this environment. Pallasites with rounded olivine indicate that the core-mantle boundary of their planetesimal may not be a simple interface but rather a volume in which interactions between metal, silicate, and other components occur.</span><span id="abstractThreeDots_96738" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_96738" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_96738" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/48127/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/48127/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/48127/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/48127"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Petrogenesis of main group pallasite meteorites based on relationships among texture, mineralogy, and geochemistry&quot;&amp;as_sauthors=Seann J.+McKibbin&amp;as_sauthors=Lidia+Pittarello&amp;as_sauthors=Christina+Makarona&amp;as_sauthors=Christopher+Hamann&amp;as_sauthors=Lutz+Hecht&amp;as_sauthors=Stepan M.+Chernonozhkin&amp;as_sauthors=Steven+Goderis&amp;as_sauthors=Philippe+Claeys&amp;as_ylo=2019&amp;as_yhi=2019"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-48127&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Seann+J.+McKibbin" title="Search for other publications by this author">Seann J. McKibbin</a><a href="https://orcid.org/0000-0001-5046-9358" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lidia+Pittarello" title="Search for other publications by this author">Lidia Pittarello</a><a href="https://orcid.org/0000-0002-1080-0226" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christina+Makarona" title="Search for other publications by this author">Christina Makarona</a><a href="https://orcid.org/0000-0001-7886-5870" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christopher+Hamann" title="Search for other publications by this author">Christopher Hamann</a><a href="https://orcid.org/0000-0002-6509-7849" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1172922098" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lutz+Hecht" title="Search for other publications by this author">Lutz Hecht</a><a href="https://orcid.org/0000-0001-8904-0217" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stepan+M.+Chernonozhkin" title="Search for other publications by this author">Stepan M. Chernonozhkin</a><a href="https://orcid.org/0000-0003-4521-0805" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Steven+Goderis" title="Search for other publications by this author">Steven Goderis</a><a href="https://orcid.org/0000-0002-6666-7153" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Philippe+Claeys" title="Search for other publications by this author">Philippe Claeys</a><a href="https://orcid.org/0000-0002-4585-7687" class="orcid-link" title="ORCID record">ORCiD</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1111/maps.13392">https://doi.org/10.1111/maps.13392</a></td></tr><tr><th class="name">ISSN:</th><td>1086-9379</td></tr><tr><th class="name">ISSN:</th><td>1945-5100</td></tr><tr><th class="name">Parent Title (English):</th><td class="titleparent" lang="en">Meteoritics &amp; planetary science : journal of the Meteoritical Society</td></tr><tr><th class="name">Publisher:</th><td>Wiley</td></tr><tr><th class="name">Place of publication:</th><td>Hoboken</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2019/09/29</td></tr><tr><th class="name">Year of Completion:</th><td>2019</td></tr><tr><th class="name">Release Date:</th><td>2020/11/05</td></tr><tr><th class="name">Volume:</th><td>54</td></tr><tr><th class="name">Issue:</th><td>11</td></tr><tr><th class="name">Pagenumber:</th><td>31</td></tr><tr><th class="name">First Page:</th><td>2814</td></tr><tr><th class="name">Last Page:</th><td>2844</td></tr><tr><th class="name">Funder:</th><td>Planet TOPERS, an initiative of the Belgian Science Policy Office (BELSPO); Research Foundation-Flanders (Fonds Wetenschappelijk Onderzoek-Vlaanderen)FWO [12O9515N]</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17108" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Geowissenschaften</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/594" title="Browse collection">5 Naturwissenschaften und Mathematik / 55 Geowissenschaften, Geologie / 550 Geowissenschaften</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17687" title="Browse collection">Open Access / Hybrid Open-Access</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<ul id="secondary-nav" class="nav">

			<li class="first"><a href="/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/home/index/help/content/policies">Policy</a></li>	
			
			<li><a href="https://www.ub.uni-potsdam.de/de/publizieren/universitaetsverlag#c483421">Contact</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li>
			
			<li><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Privacy Policy</a></li>
			
			<li class="last"><a href="https://www.uni-potsdam.de/de/barrierefreiheit">Accessibility</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/48127/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
