
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Thu, 22 Oct 2020 14:20:12 +0200" />
        <meta name="DC.Creator" content="Ungelenk, Johannes" />
        <meta name="author" content="Ungelenk, Johannes" />
        <meta name="citation_author" content="Ungelenk, Johannes" />
        <meta name="DC.title" content="Feministisches Spekulieren" />
        <meta name="title" content="Feministisches Spekulieren" />
        <meta name="citation_title" content="Feministisches Spekulieren" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/47981" />
        <meta name="citation_date" content="2020" />
        <meta name="DC.Date" content="2020" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Feministisches Spekulieren</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/47981" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Feministisches Spekulieren"><div id="titlemain-wrapper"><h2 class="titlemain" lang="de">Feministisches Spekulieren</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Johannes+Ungelenk" title="Search for other publications by this author">Johannes Ungelenk</a></p></div><div id="abstract"><ul/></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/47981/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/47981/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/47981/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/47981"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Feministisches Spekulieren&quot;&amp;as_sauthors=Johannes+Ungelenk&amp;as_ylo=2020&amp;as_yhi=2020"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-47981&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Johannes+Ungelenk" title="Search for other publications by this author">Johannes Ungelenk</a><a href="https://orcid.org/0000-0002-6486-5439" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1080156453" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">ISBN:</th><td>978-3-86599-446-2</td></tr><tr><th class="name">Parent Title (German):</th><td class="titleparent" lang="de">Feministisches Spekulieren : Genealogien, Narrationen, Zeitlichkeiten</td></tr><tr><th class="name">Subtitle (German):</th><td class="titlesub" lang="de">Irigaray und die Verzückung des Andere</td></tr><tr><th class="name">Publisher:</th><td>Kadmos</td></tr><tr><th class="name">Place of publication:</th><td>Berlin</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>German</td></tr><tr><th class="name">Year of first Publication:</th><td>2020</td></tr><tr><th class="name">Year of Completion:</th><td>2020</td></tr><tr><th class="name">Release Date:</th><td>2020/10/22</td></tr><tr><th class="name">First Page:</th><td>62</td></tr><tr><th class="name">Last Page:</th><td>79</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17096" title="Browse collection">Humanwissenschaftliche Fakultät / Institut für Psychologie</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/240" title="Browse collection">1 Philosophie und Psychologie / 15 Psychologie / 150 Psychologie</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="https://dini.de/dienste-projekte/publikationsdienste/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/47981/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
