
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Mon, 28 Sep 2020 20:41:14 +0200" />
        <meta name="DC.Creator" content="Wittenbecher, Clemens" />
        <meta name="author" content="Wittenbecher, Clemens" />
        <meta name="citation_author" content="Wittenbecher, Clemens" />
        <meta name="DC.Creator" content="Kuxhaus, Olga" />
        <meta name="author" content="Kuxhaus, Olga" />
        <meta name="citation_author" content="Kuxhaus, Olga" />
        <meta name="DC.Creator" content="Boeing, Heiner" />
        <meta name="author" content="Boeing, Heiner" />
        <meta name="citation_author" content="Boeing, Heiner" />
        <meta name="DC.Creator" content="Stefan, Norbert" />
        <meta name="author" content="Stefan, Norbert" />
        <meta name="citation_author" content="Stefan, Norbert" />
        <meta name="DC.Creator" content="Schulze, Matthias B." />
        <meta name="author" content="Schulze, Matthias B." />
        <meta name="citation_author" content="Schulze, Matthias B." />
        <meta name="DC.title" content="Associations of short stature and components of height with incidence of type 2 diabetes" />
        <meta name="title" content="Associations of short stature and components of height with incidence of type 2 diabetes" />
        <meta name="citation_title" content="Associations of short stature and components of height with incidence of type 2 diabetes" />
        <meta name="DC.Description" content="Aims/hypothesis This study aimed to evaluate associations of height as well as components of height (sitting height and leg length) with risk of type 2 diabetes and to explore to what extent associations are explainable by liver fat and cardiometabolic risk markers. Methods A case-cohort study within the European Prospective Investigation into Cancer and Nutrition (EPIC)-Potsdam study comprising 26,437 participants who provided blood samples was designed. We randomly selected a subcohort of 2500 individuals (2029 diabetes-free at baseline and with anamnestic, anthropometrical and metabolic data for analysis). Of the 820 incident diabetes cases identified in the full cohort during 7 years of follow-up, 698 remained for analyses after similar exclusions. Results After adjustment for age, potential lifestyle confounders, education and waist circumference, greater height was related to lower diabetes risk (HR per 10 cm, men 0.59 [95% CI 0.47, 0.75] and women 0.67 [0.51, 0.88], respectively). Leg length was related to lower risk among men and women, but only among men if adjusted for total height. Adjustment for liver fat and triacylglycerols, adiponectin and C-reactive protein substantially attenuated associations between height and diabetes risk, particularly among women. Conclusions/interpretation We observed inverse associations between height and risk of type 2 diabetes, which was largely related to leg length among men. The inverse associations may be partly driven by lower liver fat content and a more favourable cardiometabolic profile." />
        <meta name="description" content="Aims/hypothesis This study aimed to evaluate associations of height as well as components of height (sitting height and leg length) with risk of type 2 diabetes and to explore to what extent associations are explainable by liver fat and cardiometabolic risk markers. Methods A case-cohort study within the European Prospective Investigation into Cancer and Nutrition (EPIC)-Potsdam study comprising 26,437 participants who provided blood samples was designed. We randomly selected a subcohort of 2500 individuals (2029 diabetes-free at baseline and with anamnestic, anthropometrical and metabolic data for analysis). Of the 820 incident diabetes cases identified in the full cohort during 7 years of follow-up, 698 remained for analyses after similar exclusions. Results After adjustment for age, potential lifestyle confounders, education and waist circumference, greater height was related to lower diabetes risk (HR per 10 cm, men 0.59 [95% CI 0.47, 0.75] and women 0.67 [0.51, 0.88], respectively). Leg length was related to lower risk among men and women, but only among men if adjusted for total height. Adjustment for liver fat and triacylglycerols, adiponectin and C-reactive protein substantially attenuated associations between height and diabetes risk, particularly among women. Conclusions/interpretation We observed inverse associations between height and risk of type 2 diabetes, which was largely related to leg length among men. The inverse associations may be partly driven by lower liver fat content and a more favourable cardiometabolic profile." />
        <meta name="DC.subject" content="Adult height" />
        <meta name="DC.subject" content="Blood pressure" />
        <meta name="DC.subject" content="Diabetes incidence" />
        <meta name="DC.subject" content="Leg length" />
        <meta name="DC.subject" content="Liver fat" />
        <meta name="DC.subject" content="Short stature" />
        <meta name="DC.subject" content="Trunk length" />
        <meta name="keywords" content="Adult height, Blood pressure, Diabetes incidence, Leg length, Liver fat, Short stature, Trunk length" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/47746" />
        <meta name="citation_date" content="2019" />
        <meta name="DC.Date" content="2019" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Associations of short stature and components of height with incidence of type 2 diabetes</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/47746" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Associations of short stature and components of height with incidence of type 2 diabetes"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Associations of short stature and components of height with incidence of type 2 diabetes</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Clemens+Wittenbecher" title="Search for other publications by this author">Clemens Wittenbecher</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Olga+Kuxhaus" title="Search for other publications by this author">Olga Kuxhaus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Heiner+Boeing" title="Search for other publications by this author">Heiner Boeing</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Norbert+Stefan" title="Search for other publications by this author">Norbert Stefan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Matthias+B.+Schulze" title="Search for other publications by this author">Matthias B. Schulze</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_95677" class="abstractShort">Aims/hypothesis This study aimed to evaluate associations of height as well as components of height (sitting height and leg length) with risk of type 2 diabetes and to explore to what extent associations are explainable by liver fat and cardiometabolic risk markers. Methods A case-cohort study within the European Prospective Investigation into Cancer and Nutrition (EPIC)-Potsdam study comprising 26,437 participants who provided blood samples was designed. We randomly selected a subcohort of 2500 individuals (2029 diabetes-free at baseline and with anamnestic, anthropometrical and metabolic data for analysis). Of the 820 incident diabetes cases identified in the full cohort during 7 years of follow-up, 698 remained for analyses after similar exclusions. Results After adjustment for age, potential lifestyle confounders, education and waist circumference, greater height was related to lower diabetes risk (HR per 10 cm, men 0.59 [95% CI 0.47, 0.75] and women 0.67 [0.51, 0.88], respectively). Leg length was related to lower risk among men</span><span id="abstractFull_95677" class="abstractFull">Aims/hypothesis This study aimed to evaluate associations of height as well as components of height (sitting height and leg length) with risk of type 2 diabetes and to explore to what extent associations are explainable by liver fat and cardiometabolic risk markers. Methods A case-cohort study within the European Prospective Investigation into Cancer and Nutrition (EPIC)-Potsdam study comprising 26,437 participants who provided blood samples was designed. We randomly selected a subcohort of 2500 individuals (2029 diabetes-free at baseline and with anamnestic, anthropometrical and metabolic data for analysis). Of the 820 incident diabetes cases identified in the full cohort during 7 years of follow-up, 698 remained for analyses after similar exclusions. Results After adjustment for age, potential lifestyle confounders, education and waist circumference, greater height was related to lower diabetes risk (HR per 10 cm, men 0.59 [95% CI 0.47, 0.75] and women 0.67 [0.51, 0.88], respectively). Leg length was related to lower risk among men and women, but only among men if adjusted for total height. Adjustment for liver fat and triacylglycerols, adiponectin and C-reactive protein substantially attenuated associations between height and diabetes risk, particularly among women. Conclusions/interpretation We observed inverse associations between height and risk of type 2 diabetes, which was largely related to leg length among men. The inverse associations may be partly driven by lower liver fat content and a more favourable cardiometabolic profile.</span><span id="abstractThreeDots_95677" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_95677" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_95677" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/47746/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/47746/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/47746/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/47746"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Associations of short stature and components of height with incidence of type 2 diabetes&quot;&amp;as_sauthors=Clemens+Wittenbecher&amp;as_sauthors=Olga+Kuxhaus&amp;as_sauthors=Heiner+Boeing&amp;as_sauthors=Norbert+Stefan&amp;as_sauthors=Matthias B.+Schulze&amp;as_ylo=2019&amp;as_yhi=2019"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-47746&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Clemens+Wittenbecher" title="Search for other publications by this author">Clemens Wittenbecher</a><a href="https://orcid.org/0000-0001-7792-877X" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1153437201" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Olga+Kuxhaus" title="Search for other publications by this author">Olga Kuxhaus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Heiner+Boeing" title="Search for other publications by this author">Heiner Boeing</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Norbert+Stefan" title="Search for other publications by this author">Norbert Stefan</a><a href="https://orcid.org/0000-0002-2186-9595" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/120117339" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Matthias+B.+Schulze" title="Search for other publications by this author">Matthias B. Schulze</a><a href="https://orcid.org/0000-0002-0830-5277" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/124237800" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1007/s00125-019-04978-8">https://doi.org/10.1007/s00125-019-04978-8</a></td></tr><tr><th class="name">ISSN:</th><td>0012-186X</td></tr><tr><th class="name">ISSN:</th><td>1432-0428</td></tr><tr><th class="name">Pubmed Id:</th><td><a href="http://www.ncbi.nlm.nih.gov/pubmed?term=31501920">http://www.ncbi.nlm.nih.gov/pubmed?term=31501920</a></td></tr><tr><th class="name">Parent Title (English):</th><td class="titleparent" lang="en">Diabetologia : journal of the European Association for the Study of Diabetes (EASD)</td></tr><tr><th class="name">Subtitle (German):</th><td class="titlesub" lang="de">mediating effects of cardiometabolic risk factors</td></tr><tr><th class="name">Publisher:</th><td>Springer</td></tr><tr><th class="name">Place of publication:</th><td>New York</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of first Publication:</th><td>2019</td></tr><tr><th class="name">Year of Completion:</th><td>2019</td></tr><tr><th class="name">Release Date:</th><td>2020/09/28</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Adult height; Blood pressure; Diabetes incidence; Leg length; Liver fat; Short stature; Trunk length</em></td></tr><tr><th class="name">Volume:</th><td>62</td></tr><tr><th class="name">Issue:</th><td>12</td></tr><tr><th class="name">Pagenumber:</th><td>11</td></tr><tr><th class="name">First Page:</th><td>2211</td></tr><tr><th class="name">Last Page:</th><td>2221</td></tr><tr><th class="name">Funder:</th><td>Federal Ministry of Science, Germany [01 EA 9401]; European UnionEuropean Union (EU) [SOC 95201408 05F02]; German Cancer AidDeutsche Krebshilfe [70-2488-Ha I]; European CommunityEuropean Community (EC) [SOC 98200769 05F02]; German Ministry of Education and Research (BMBF)Federal Ministry of Education &amp; Research (BMBF); State of Brandenburg (DZD) [82DZD00302]</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17105" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Ernährungswissenschaft</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/614" title="Browse collection">5 Naturwissenschaften und Mathematik / 57 Biowissenschaften; Biologie / 570 Biowissenschaften; Biologie</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17687" title="Browse collection">Open Access / Hybrid Open-Access</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/47746/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
