
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Tue, 26 May 2020 20:33:22 +0200" />
        <meta name="DC.Creator" content="Krol, Maarten" />
        <meta name="author" content="Krol, Maarten" />
        <meta name="citation_author" content="Krol, Maarten" />
        <meta name="DC.Creator" content="Jaeger, Annekathrin" />
        <meta name="author" content="Jaeger, Annekathrin" />
        <meta name="citation_author" content="Jaeger, Annekathrin" />
        <meta name="DC.Creator" content="Bronstert, Axel" />
        <meta name="author" content="Bronstert, Axel" />
        <meta name="citation_author" content="Bronstert, Axel" />
        <meta name="DC.Creator" content="Güntner, Andreas" />
        <meta name="author" content="Güntner, Andreas" />
        <meta name="citation_author" content="Güntner, Andreas" />
        <meta name="DC.title" content="Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil" />
        <meta name="title" content="Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil" />
        <meta name="citation_title" content="Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil" />
        <meta name="DC.Description" content="Many semi-arid regions are characterised by water scarcity and vulnerability of natural resources, pronounced climatic variability and social stress. Integrated studies including climatotogy, hydrology, and socio-econornic studies are required both for analysing the dynamic natural conditions and to assess possible strategies to make semi-arid regions Less vulnerable to the present and changing climate. The model introduced here dynamically describes the retationships between climate forcing, water availability, agriculture and selected societal processes. The model has been tailored to simulate the rather complex situation in the semi-and north-eastern Brazil in a quantitative manner including the sensitivity to external forcing, such as climate change. The selected results presented show the general functioning of the integrated model, with a primary focus on climate change impacts. It becomes evident that due to Large differences in regional climate scenarios, it is still impossible to give quantitative values for the most probable development, e.g., to assign probabilities to the simulated results. However, it becomes clear that water is a very crucial factor, and that an efficient and ecologically sound water management is a key question for the further development of that semi-arid region. The simulation results show that, independent of the differences in climate change scenarios, rain-fed farming is more vulnerable to drought impacts compared to irrigated farming. However, the capacity of irrigation and other water infrastructure systems to enhance resilience in respect to climatic fluctuations is significantly constrained given a significant negative precipitation trend. (c) 2005 Elsevier B.V. All rights reserved." />
        <meta name="description" content="Many semi-arid regions are characterised by water scarcity and vulnerability of natural resources, pronounced climatic variability and social stress. Integrated studies including climatotogy, hydrology, and socio-econornic studies are required both for analysing the dynamic natural conditions and to assess possible strategies to make semi-arid regions Less vulnerable to the present and changing climate. The model introduced here dynamically describes the retationships between climate forcing, water availability, agriculture and selected societal processes. The model has been tailored to simulate the rather complex situation in the semi-and north-eastern Brazil in a quantitative manner including the sensitivity to external forcing, such as climate change. The selected results presented show the general functioning of the integrated model, with a primary focus on climate change impacts. It becomes evident that due to Large differences in regional climate scenarios, it is still impossible to give quantitative values for the most probable development, e.g., to assign probabilities to the simulated results. However, it becomes clear that water is a very crucial factor, and that an efficient and ecologically sound water management is a key question for the further development of that semi-arid region. The simulation results show that, independent of the differences in climate change scenarios, rain-fed farming is more vulnerable to drought impacts compared to irrigated farming. However, the capacity of irrigation and other water infrastructure systems to enhance resilience in respect to climatic fluctuations is significantly constrained given a significant negative precipitation trend. (c) 2005 Elsevier B.V. All rights reserved." />
        <meta name="DC.subject" content="integrated modelling" />
        <meta name="DC.subject" content="integrated river basin management" />
        <meta name="DC.subject" content="water resources management" />
        <meta name="DC.subject" content="semi-arid hydrology" />
        <meta name="DC.subject" content="climate change" />
        <meta name="keywords" content="integrated modelling, integrated river basin management, water resources management, semi-arid hydrology, climate change" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/46998" />
        <meta name="citation_date" content="2006-09-15" />
        <meta name="DC.Date" content="2006-09-15" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/46998" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Maarten+Krol" title="Search for other publications by this author">Maarten Krol</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Annekathrin+Jaeger" title="Search for other publications by this author">Annekathrin Jaeger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Axel+Bronstert" title="Search for other publications by this author">Axel Bronstert</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+G%C3%BCntner" title="Search for other publications by this author">Andreas Güntner</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_93752" class="abstractShort">Many semi-arid regions are characterised by water scarcity and vulnerability of natural resources, pronounced climatic variability and social stress. Integrated studies including climatotogy, hydrology, and socio-econornic studies are required both for analysing the dynamic natural conditions and to assess possible strategies to make semi-arid regions Less vulnerable to the present and changing climate. The model introduced here dynamically describes the retationships between climate forcing, water availability, agriculture and selected societal processes. The model has been tailored to simulate the rather complex situation in the semi-and north-eastern Brazil in a quantitative manner including the sensitivity to external forcing, such as climate change. The selected results presented show the general functioning of the integrated model, with a primary focus on climate change impacts. It becomes evident that due to Large differences in regional climate scenarios, it is still impossible to give quantitative values for the most probable</span><span id="abstractFull_93752" class="abstractFull">Many semi-arid regions are characterised by water scarcity and vulnerability of natural resources, pronounced climatic variability and social stress. Integrated studies including climatotogy, hydrology, and socio-econornic studies are required both for analysing the dynamic natural conditions and to assess possible strategies to make semi-arid regions Less vulnerable to the present and changing climate. The model introduced here dynamically describes the retationships between climate forcing, water availability, agriculture and selected societal processes. The model has been tailored to simulate the rather complex situation in the semi-and north-eastern Brazil in a quantitative manner including the sensitivity to external forcing, such as climate change. The selected results presented show the general functioning of the integrated model, with a primary focus on climate change impacts. It becomes evident that due to Large differences in regional climate scenarios, it is still impossible to give quantitative values for the most probable development, e.g., to assign probabilities to the simulated results. However, it becomes clear that water is a very crucial factor, and that an efficient and ecologically sound water management is a key question for the further development of that semi-arid region. The simulation results show that, independent of the differences in climate change scenarios, rain-fed farming is more vulnerable to drought impacts compared to irrigated farming. However, the capacity of irrigation and other water infrastructure systems to enhance resilience in respect to climatic fluctuations is significantly constrained given a significant negative precipitation trend. (c) 2005 Elsevier B.V. All rights reserved.</span><span id="abstractThreeDots_93752" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_93752" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_93752" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/46998/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/46998/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/46998/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/46998"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Integrated modelling of climate, water, soil, agricultural and socio-economic processes: A general introduction of the methodology and some exemplary results from the semi-arid north-east of Brazil&quot;&amp;as_sauthors=Maarten+Krol&amp;as_sauthors=Annekathrin+Jaeger&amp;as_sauthors=Axel+Bronstert&amp;as_sauthors=Andreas+G&#xFC;ntner&amp;as_ylo=2006&amp;as_yhi=2006"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-46998&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Maarten+Krol" title="Search for other publications by this author">Maarten Krol</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Annekathrin+Jaeger" title="Search for other publications by this author">Annekathrin Jaeger</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Axel+Bronstert" title="Search for other publications by this author">Axel Bronstert</a><a href="https://orcid.org/0000-0002-6369-8536" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/172809002" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+G%C3%BCntner" title="Search for other publications by this author">Andreas Güntner</a><a href="https://orcid.org/0000-0001-6233-8478" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/1122703961" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1016/j.jhydrol.2005.12.021">https://doi.org/10.1016/j.jhydrol.2005.12.021</a></td></tr><tr><th class="name">ISSN:</th><td>0022-1694</td></tr><tr><th class="name">Parent Title (English):</th><td class="titleparent" lang="en">Journal of hydrology</td></tr><tr><th class="name">Publisher:</th><td>Elsevier</td></tr><tr><th class="name">Place of publication:</th><td>Amsterdam</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2006/09/15</td></tr><tr><th class="name">Year of Completion:</th><td>2006</td></tr><tr><th class="name">Release Date:</th><td>2020/05/26</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">climate change; integrated modelling; integrated river basin management; semi-arid hydrology; water resources management</em></td></tr><tr><th class="name">Volume:</th><td>328</td></tr><tr><th class="name">Issue:</th><td>3-4</td></tr><tr><th class="name">Pagenumber:</th><td>15</td></tr><tr><th class="name">First Page:</th><td>417</td></tr><tr><th class="name">Last Page:</th><td>431</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17150" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Erd- und Umweltwissenschaften</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/594" title="Browse collection">5 Naturwissenschaften und Mathematik / 55 Geowissenschaften, Geologie / 550 Geowissenschaften</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/46998/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
