
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Fri, 20 Dec 2019 10:03:00 +0100" />
        <meta name="DC.title" content="Portal Wissen" />
        <meta name="title" content="Portal Wissen" />
        <meta name="citation_title" content="Portal Wissen" />
        <meta name="DC.Description" content="Let’s be honest: even science wants to make it big, at least when it comes to discovering new knowledge. Yet if one thing belongs in the annals of successful research, it is definitely small things. Scientists have long understood that their job is to explore things that they don’t see right away. Seneca once wrote, “If something is smaller than the great, this does not mean at all that it is insignificant.”
The smallest units of life, such as bacteria or viruses, can often have powerful effects. And again and again, (seemingly) large things must first be disassembled or reduced to small pieces in order to recognize their nature. One of the greatest secrets of our world – the atom, the smallest, if no longer indivisible, unit of chemical elements – revealed itself only by looking at its diminutive size. By no means is ‘small’ (German: klein) merely a counterpoint to large, at least in linguistic terms; the word comes from West Germanic klaini, which means ‘fine’ or ‘delicate,’ and is also related to the English word ‘clean.’ Fine and clean – certainly something worth striving for in scientific work. And a bit of attention to detail doesn’t hurt either.
This doesn’t mean that researchers can be smallminded; they should be ready to expect the unexpected and to adjust their work accordingly. And even if they cannot attain their goals in the short term, they need staying power to keep themselves from being talked down, from giving up.
Strictly speaking, research is like putting together a puzzle with tons of tiny pieces; you don’t want it to end. Every discovery worthy of a Nobel Prize, every major research project, has to start with a small idea, with a tiny spark, and then the planning of the minutest details can begin. What follows is work focused on minuscule details: hours of interviews searching for the secret of the cerebellum (Latin for ‘little brain’), days of field studies searching for Lilliputian forms of life, weeks of experimentation meant to render visible the microscopically tiny, months of archival research that brings odds and ends to light, or years of reading fine print. All while hunting for a big hit...
This is why we’ve assembled a few ‘little’ stories about research at the University of Potsdam, under the motto: small, but look out! Nutritional scientists are working on rescuing some of the earth’s smaller residents – mice – from the fate of ‘lab rats’ by developing alternatives to animal testing. Linguists are using innovative methods in several projects to investigate how small children learn languages. Astrophysicists in Potsdam are scanning the skies above Babelsberg for the billions of stars in the Magellan Cloud, which only seem tiny from down here. The Research Center Sanssouci, initiated by the Prussian Palaces and Gardens Foundation and the University of Potsdam, is starting small but will bring about great things for Potsdam’s cultural landscape. Biologists are drilling down to the smallest building blocks of life, looking for genes in barley so that new strains with positive characteristics can be cultivated.
Like we said: little things. Have fun reading!

The Editorial" />
        <meta name="description" content="Let’s be honest: even science wants to make it big, at least when it comes to discovering new knowledge. Yet if one thing belongs in the annals of successful research, it is definitely small things. Scientists have long understood that their job is to explore things that they don’t see right away. Seneca once wrote, “If something is smaller than the great, this does not mean at all that it is insignificant.”
The smallest units of life, such as bacteria or viruses, can often have powerful effects. And again and again, (seemingly) large things must first be disassembled or reduced to small pieces in order to recognize their nature. One of the greatest secrets of our world – the atom, the smallest, if no longer indivisible, unit of chemical elements – revealed itself only by looking at its diminutive size. By no means is ‘small’ (German: klein) merely a counterpoint to large, at least in linguistic terms; the word comes from West Germanic klaini, which means ‘fine’ or ‘delicate,’ and is also related to the English word ‘clean.’ Fine and clean – certainly something worth striving for in scientific work. And a bit of attention to detail doesn’t hurt either.
This doesn’t mean that researchers can be smallminded; they should be ready to expect the unexpected and to adjust their work accordingly. And even if they cannot attain their goals in the short term, they need staying power to keep themselves from being talked down, from giving up.
Strictly speaking, research is like putting together a puzzle with tons of tiny pieces; you don’t want it to end. Every discovery worthy of a Nobel Prize, every major research project, has to start with a small idea, with a tiny spark, and then the planning of the minutest details can begin. What follows is work focused on minuscule details: hours of interviews searching for the secret of the cerebellum (Latin for ‘little brain’), days of field studies searching for Lilliputian forms of life, weeks of experimentation meant to render visible the microscopically tiny, months of archival research that brings odds and ends to light, or years of reading fine print. All while hunting for a big hit...
This is why we’ve assembled a few ‘little’ stories about research at the University of Potsdam, under the motto: small, but look out! Nutritional scientists are working on rescuing some of the earth’s smaller residents – mice – from the fate of ‘lab rats’ by developing alternatives to animal testing. Linguists are using innovative methods in several projects to investigate how small children learn languages. Astrophysicists in Potsdam are scanning the skies above Babelsberg for the billions of stars in the Magellan Cloud, which only seem tiny from down here. The Research Center Sanssouci, initiated by the Prussian Palaces and Gardens Foundation and the University of Potsdam, is starting small but will bring about great things for Potsdam’s cultural landscape. Biologists are drilling down to the smallest building blocks of life, looking for genes in barley so that new strains with positive characteristics can be cultivated.
Like we said: little things. Have fun reading!

The Editorial" />
        <meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-441621" />
        <meta name="DC.Identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-441621" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/44162" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/files/44162/portalwissen_2016_02.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/44162/portalwissen_2016_02.pdf" />
        <meta name="citation_date" content="2016" />
        <meta name="DC.Date" content="2016" />
        <meta name="DC.rights" content="http://rightsstatements.org/vocab/InC/1.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Portal Wissen</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/44162" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Portal Wissen"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Portal Wissen</h2></div><div id="result-data"><div id="author"><p/></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_85825" class="abstractShort">Let’s be honest: even science wants to make it big, at least when it comes to discovering new knowledge. Yet if one thing belongs in the annals of successful research, it is definitely small things. Scientists have long understood that their job is to explore things that they don’t see right away. Seneca once wrote, “If something is smaller than the great, this does not mean at all that it is insignificant.”&#13;
The smallest units of life, such as bacteria or viruses, can often have powerful effects. And again and again, (seemingly) large things must first be disassembled or reduced to small pieces in order to recognize their nature. One of the greatest secrets of our world – the atom, the smallest, if no longer indivisible, unit of chemical elements – revealed itself only by looking at its diminutive size. By no means is ‘small’ (German: klein) merely a counterpoint to large, at least in linguistic terms; the word comes from West Germanic klaini, which means ‘fine’ or ‘delicate,’ and is also related to the English word ‘clean.’ Fine and</span><span id="abstractFull_85825" class="abstractFull">Let’s be honest: even science wants to make it big, at least when it comes to discovering new knowledge. Yet if one thing belongs in the annals of successful research, it is definitely small things. Scientists have long understood that their job is to explore things that they don’t see right away. Seneca once wrote, “If something is smaller than the great, this does not mean at all that it is insignificant.”&#13;
The smallest units of life, such as bacteria or viruses, can often have powerful effects. And again and again, (seemingly) large things must first be disassembled or reduced to small pieces in order to recognize their nature. One of the greatest secrets of our world – the atom, the smallest, if no longer indivisible, unit of chemical elements – revealed itself only by looking at its diminutive size. By no means is ‘small’ (German: klein) merely a counterpoint to large, at least in linguistic terms; the word comes from West Germanic klaini, which means ‘fine’ or ‘delicate,’ and is also related to the English word ‘clean.’ Fine and clean – certainly something worth striving for in scientific work. And a bit of attention to detail doesn’t hurt either.&#13;
This doesn’t mean that researchers can be smallminded; they should be ready to expect the unexpected and to adjust their work accordingly. And even if they cannot attain their goals in the short term, they need staying power to keep themselves from being talked down, from giving up.&#13;
Strictly speaking, research is like putting together a puzzle with tons of tiny pieces; you don’t want it to end. Every discovery worthy of a Nobel Prize, every major research project, has to start with a small idea, with a tiny spark, and then the planning of the minutest details can begin. What follows is work focused on minuscule details: hours of interviews searching for the secret of the cerebellum (Latin for ‘little brain’), days of field studies searching for Lilliputian forms of life, weeks of experimentation meant to render visible the microscopically tiny, months of archival research that brings odds and ends to light, or years of reading fine print. All while hunting for a big hit...&#13;
This is why we’ve assembled a few ‘little’ stories about research at the University of Potsdam, under the motto: small, but look out! Nutritional scientists are working on rescuing some of the earth’s smaller residents – mice – from the fate of ‘lab rats’ by developing alternatives to animal testing. Linguists are using innovative methods in several projects to investigate how small children learn languages. Astrophysicists in Potsdam are scanning the skies above Babelsberg for the billions of stars in the Magellan Cloud, which only seem tiny from down here. The Research Center Sanssouci, initiated by the Prussian Palaces and Gardens Foundation and the University of Potsdam, is starting small but will bring about great things for Potsdam’s cultural landscape. Biologists are drilling down to the smallest building blocks of life, looking for genes in barley so that new strains with positive characteristics can be cultivated.&#13;
Like we said: little things. Have fun reading!&#13;
&#13;
The Editorial</span><span id="abstractThreeDots_85825" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_85825" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_85825" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file portalwissen_2016_02.pdf (application/pdf)"><a class="application_pdf" href="/files/44162/portalwissen_2016_02.pdf">portalwissen_2016_02.pdf</a><img width="16" height="11" src="/img/lang/eng.png" class="file-language eng" alt="eng"/><div class="file-size">(9482KB)</div></div><p>SHA-1:430f34aeb6af426be30f3302adefe83f508f2c5d</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/44162/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/44162/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/44162/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/44162"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Portal Wissen&quot;&amp;as_ylo=2016&amp;as_yhi=2016"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:44162&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-441621">urn:nbn:de:kobv:517-opus4-441621</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-44162">https://doi.org/10.25932/publishup-44162</a></td></tr><tr><th class="name">ISSN:</th><td>2194-4237</td></tr><tr><th class="name">Subtitle (English):</th><td class="titlesub" lang="en">The Research Magazine of the University of Potsdam</td></tr><tr><th class="name">Series (Serial Number):</th><td><a href="/solrsearch/index/search/searchtype/series/id/105" title="Show all entries in this series">Portal Wissen: The research magazine of the University of Potsdam [Englische Ausgabe]</a> (02/2016)</td></tr><tr><th class="name">Translator:</th><td>Lee Holt, Susanne Voigt</td></tr><tr><th class="name">Contributor(s):</th><td>Silke Engel, Matthias Zimmermann, Barbara Eckardt, Antje Horn-Conrad, Heike Kampe, Jana Scholz</td></tr><tr><th class="name">Document Type:</th><td>Part of Periodical</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of first Publication:</th><td>2016</td></tr><tr><th class="name">Year of Completion:</th><td>2016</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Creating Corporation:</th><td>University of Potsdam, Press and Public Relations Department</td></tr><tr><th class="name">Release Date:</th><td>2019/12/20</td></tr><tr><th class="name">Issue:</th><td>02/2016</td></tr><tr><th class="name">Pagenumber:</th><td>58</td></tr><tr><th class="name">RVK - Regensburg Classification:</th><td>AL 57300</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17292" title="Browse collection">Universitätsleitung und Verwaltung / Referat für Presse- und Öffentlichkeitsarbeit</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/166" title="Browse collection">0 Informatik, Informationswissenschaft, allgemeine Werke / 07 Publizistische Medien, Journalismus, Verlagswesen / 070 Publizistische Medien, Journalismus, Verlagswesen</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17158" title="Browse collection">Nicht referiert</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="/layouts/pmatrix/img/logo/urhg_logo.png" title="http://rightsstatements.org/vocab/InC/1.0/"/><a href="/default/license/index/licId/17">Keine Nutzungslizenz vergeben - es gilt das deutsche Urheberrecht</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="http://www.ub.uni-potsdam.de/de/impressum.html">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/44162/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
