
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Mon, 08 Jun 2020 22:17:25 +0200" />
        <meta name="DC.Creator" content="Kaminski, Jakob A." />
        <meta name="author" content="Kaminski, Jakob A." />
        <meta name="citation_author" content="Kaminski, Jakob A." />
        <meta name="DC.Creator" content="Schlagenhauf, Florian" />
        <meta name="author" content="Schlagenhauf, Florian" />
        <meta name="citation_author" content="Schlagenhauf, Florian" />
        <meta name="DC.Creator" content="Rapp, Michael" />
        <meta name="author" content="Rapp, Michael" />
        <meta name="citation_author" content="Rapp, Michael" />
        <meta name="DC.Creator" content="Awasthi, Swapnil" />
        <meta name="author" content="Awasthi, Swapnil" />
        <meta name="citation_author" content="Awasthi, Swapnil" />
        <meta name="DC.Creator" content="Ruggeri, Barbara" />
        <meta name="author" content="Ruggeri, Barbara" />
        <meta name="citation_author" content="Ruggeri, Barbara" />
        <meta name="DC.Creator" content="Deserno, Lorenz" />
        <meta name="author" content="Deserno, Lorenz" />
        <meta name="citation_author" content="Deserno, Lorenz" />
        <meta name="DC.Creator" content="Banaschewski, Tobias" />
        <meta name="author" content="Banaschewski, Tobias" />
        <meta name="citation_author" content="Banaschewski, Tobias" />
        <meta name="DC.Creator" content="Bokde, Arun L. W." />
        <meta name="author" content="Bokde, Arun L. W." />
        <meta name="citation_author" content="Bokde, Arun L. W." />
        <meta name="DC.Creator" content="Bromberg, Uli" />
        <meta name="author" content="Bromberg, Uli" />
        <meta name="citation_author" content="Bromberg, Uli" />
        <meta name="DC.Creator" content="Büchel, Christian" />
        <meta name="author" content="Büchel, Christian" />
        <meta name="citation_author" content="Büchel, Christian" />
        <meta name="DC.Creator" content="Quinlan, Erin Burke" />
        <meta name="author" content="Quinlan, Erin Burke" />
        <meta name="citation_author" content="Quinlan, Erin Burke" />
        <meta name="DC.Creator" content="Desrivières, Sylvane" />
        <meta name="author" content="Desrivières, Sylvane" />
        <meta name="citation_author" content="Desrivières, Sylvane" />
        <meta name="DC.Creator" content="Flor, Herta" />
        <meta name="author" content="Flor, Herta" />
        <meta name="citation_author" content="Flor, Herta" />
        <meta name="DC.Creator" content="Frouin, Vincent" />
        <meta name="author" content="Frouin, Vincent" />
        <meta name="citation_author" content="Frouin, Vincent" />
        <meta name="DC.Creator" content="Garavan, Hugh" />
        <meta name="author" content="Garavan, Hugh" />
        <meta name="citation_author" content="Garavan, Hugh" />
        <meta name="DC.Creator" content="Gowland, Penny" />
        <meta name="author" content="Gowland, Penny" />
        <meta name="citation_author" content="Gowland, Penny" />
        <meta name="DC.Creator" content="Ittermann, Bernd" />
        <meta name="author" content="Ittermann, Bernd" />
        <meta name="citation_author" content="Ittermann, Bernd" />
        <meta name="DC.Creator" content="Martinot, Jean-Luc" />
        <meta name="author" content="Martinot, Jean-Luc" />
        <meta name="citation_author" content="Martinot, Jean-Luc" />
        <meta name="DC.Creator" content="Paillère Martinot, Marie-Laure" />
        <meta name="author" content="Paillère Martinot, Marie-Laure" />
        <meta name="citation_author" content="Paillère Martinot, Marie-Laure" />
        <meta name="DC.Creator" content="Nees, Frauke" />
        <meta name="author" content="Nees, Frauke" />
        <meta name="citation_author" content="Nees, Frauke" />
        <meta name="DC.Creator" content="Papadopoulos Orfanos, Dimitri" />
        <meta name="author" content="Papadopoulos Orfanos, Dimitri" />
        <meta name="citation_author" content="Papadopoulos Orfanos, Dimitri" />
        <meta name="DC.Creator" content="Paus, Tomáš" />
        <meta name="author" content="Paus, Tomáš" />
        <meta name="citation_author" content="Paus, Tomáš" />
        <meta name="DC.Creator" content="Poustka, Luise" />
        <meta name="author" content="Poustka, Luise" />
        <meta name="citation_author" content="Poustka, Luise" />
        <meta name="DC.Creator" content="Smolka, Michael N." />
        <meta name="author" content="Smolka, Michael N." />
        <meta name="citation_author" content="Smolka, Michael N." />
        <meta name="DC.Creator" content="Fröhner, Juliane H." />
        <meta name="author" content="Fröhner, Juliane H." />
        <meta name="citation_author" content="Fröhner, Juliane H." />
        <meta name="DC.Creator" content="Walter, Henrik" />
        <meta name="author" content="Walter, Henrik" />
        <meta name="citation_author" content="Walter, Henrik" />
        <meta name="DC.Creator" content="Whelan, Robert" />
        <meta name="author" content="Whelan, Robert" />
        <meta name="citation_author" content="Whelan, Robert" />
        <meta name="DC.Creator" content="Ripke, Stephan" />
        <meta name="author" content="Ripke, Stephan" />
        <meta name="citation_author" content="Ripke, Stephan" />
        <meta name="DC.Creator" content="Schumann, Gunter" />
        <meta name="author" content="Schumann, Gunter" />
        <meta name="citation_author" content="Schumann, Gunter" />
        <meta name="DC.Creator" content="Heinz, Andreas" />
        <meta name="author" content="Heinz, Andreas" />
        <meta name="citation_author" content="Heinz, Andreas" />
        <meta name="DC.Creator" content="the IMAGEN consortium" />
        <meta name="author" content="the IMAGEN consortium" />
        <meta name="citation_author" content="the IMAGEN consortium" />
        <meta name="DC.title" content="Epigenetic variance in dopamine D2 receptor" />
        <meta name="title" content="Epigenetic variance in dopamine D2 receptor" />
        <meta name="citation_title" content="Epigenetic variance in dopamine D2 receptor" />
        <meta name="DC.Description" content="Genetic and environmental factors both contribute to cognitive test performance. A substantial increase in average intelligence test results in the second half of the previous century within one generation is unlikely to be explained by genetic changes. One possible explanation for the strong malleability of cognitive performance measure is that environmental factors modify gene expression via epigenetic mechanisms. Epigenetic factors may help to understand the recent observations of an association between dopamine-dependent encoding of reward prediction errors and cognitive capacity, which was modulated by adverse life events. The possible manifestation of malleable biomarkers contributing to variance in cognitive test performance, and thus possibly contributing to the &quot;missing heritability&quot; between estimates from twin studies and variance explained by genetic markers, is still unclear. Here we show in 1475 healthy adolescents from the IMaging and GENetics (IMAGEN) sample that general IQ (gIQ) is associated with (1) polygenic scores for intelligence, (2) epigenetic modification of DRD2 gene, (3) gray matter density in striatum, and (4) functional striatal activation elicited by temporarily surprising reward-predicting cues. Comparing the relative importance for the prediction of gIQ in an overlapping subsample, our results demonstrate neurobiological correlates of the malleability of gIQ and point to equal importance of genetic variance, epigenetic modification of DRD2 receptor gene, as well as functional striatal activation, known to influence dopamine neurotransmission. Peripheral epigenetic markers are in need of confirmation in the central nervous system and should be tested in longitudinal settings specifically assessing individual and environmental factors that modify epigenetic structure." />
        <meta name="description" content="Genetic and environmental factors both contribute to cognitive test performance. A substantial increase in average intelligence test results in the second half of the previous century within one generation is unlikely to be explained by genetic changes. One possible explanation for the strong malleability of cognitive performance measure is that environmental factors modify gene expression via epigenetic mechanisms. Epigenetic factors may help to understand the recent observations of an association between dopamine-dependent encoding of reward prediction errors and cognitive capacity, which was modulated by adverse life events. The possible manifestation of malleable biomarkers contributing to variance in cognitive test performance, and thus possibly contributing to the &quot;missing heritability&quot; between estimates from twin studies and variance explained by genetic markers, is still unclear. Here we show in 1475 healthy adolescents from the IMaging and GENetics (IMAGEN) sample that general IQ (gIQ) is associated with (1) polygenic scores for intelligence, (2) epigenetic modification of DRD2 gene, (3) gray matter density in striatum, and (4) functional striatal activation elicited by temporarily surprising reward-predicting cues. Comparing the relative importance for the prediction of gIQ in an overlapping subsample, our results demonstrate neurobiological correlates of the malleability of gIQ and point to equal importance of genetic variance, epigenetic modification of DRD2 receptor gene, as well as functional striatal activation, known to influence dopamine neurotransmission. Peripheral epigenetic markers are in need of confirmation in the central nervous system and should be tested in longitudinal settings specifically assessing individual and environmental factors that modify epigenetic structure." />
        <meta name="DC.subject" content="genome-wide association" />
        <meta name="DC.subject" content="reward anticipation" />
        <meta name="DC.subject" content="human intelligence" />
        <meta name="DC.subject" content="human brain" />
        <meta name="DC.subject" content="stress" />
        <meta name="DC.subject" content="metaanalysis" />
        <meta name="DC.subject" content="striatum" />
        <meta name="DC.subject" content="psychopathology" />
        <meta name="DC.subject" content="prediction" />
        <meta name="DC.subject" content="volume" />
        <meta name="DC.subject" content="epigenetics and behaviour" />
        <meta name="DC.subject" content="human behaviour" />
        <meta name="DC.subject" content="learning and memory" />
        <meta name="keywords" content="genome-wide association, reward anticipation, human intelligence, human brain, stress, metaanalysis, striatum, psychopathology, prediction, volume, epigenetics and behaviour, human behaviour, learning and memory" />
        <meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-425687" />
        <meta name="DC.Identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-425687" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42568" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/files/42568/pmnr950.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/42568/pmnr950.pdf" />
        <meta name="citation_date" content="2020-06-08" />
        <meta name="DC.Date" content="2020-06-08" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Epigenetic variance in dopamine D2 receptor</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/42568" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Epigenetic variance in dopamine D2 receptor"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Epigenetic variance in dopamine D2 receptor</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Jakob+A.+Kaminski" title="Search for other publications by this author">Jakob A. Kaminski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Florian+Schlagenhauf" title="Search for other publications by this author">Florian Schlagenhauf</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michael+Rapp" title="Search for other publications by this author">Michael Rapp</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Swapnil+Awasthi" title="Search for other publications by this author">Swapnil Awasthi</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Barbara+Ruggeri" title="Search for other publications by this author">Barbara Ruggeri</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lorenz+Deserno" title="Search for other publications by this author">Lorenz Deserno</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tobias+Banaschewski" title="Search for other publications by this author">Tobias Banaschewski</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Arun+L.+W.+Bokde" title="Search for other publications by this author">Arun L. W. Bokde</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Uli+Bromberg" title="Search for other publications by this author">Uli Bromberg</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christian+B%C3%BCchel" title="Search for other publications by this author">Christian Büchel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Erin+Burke+Quinlan" title="Search for other publications by this author">Erin Burke Quinlan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Sylvane+Desrivi%C3%A8res" title="Search for other publications by this author">Sylvane Desrivières</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Herta+Flor" title="Search for other publications by this author">Herta Flor</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Vincent+Frouin" title="Search for other publications by this author">Vincent Frouin</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Hugh+Garavan" title="Search for other publications by this author">Hugh Garavan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Penny+Gowland" title="Search for other publications by this author">Penny Gowland</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Bernd+Ittermann" title="Search for other publications by this author">Bernd Ittermann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Jean-Luc+Martinot" title="Search for other publications by this author">Jean-Luc Martinot</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Marie-Laure+Paill%C3%A8re+Martinot" title="Search for other publications by this author">Marie-Laure Paillère Martinot</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Frauke+Nees" title="Search for other publications by this author">Frauke Nees</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Dimitri+Papadopoulos+Orfanos" title="Search for other publications by this author">Dimitri Papadopoulos Orfanos</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tom%C3%A1%C5%A1+Paus" title="Search for other publications by this author">Tomáš Paus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Luise+Poustka" title="Search for other publications by this author">Luise Poustka</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michael+N.+Smolka" title="Search for other publications by this author">Michael N. Smolka</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Juliane+H.+Fr%C3%B6hner" title="Search for other publications by this author">Juliane H. Fröhner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Henrik+Walter" title="Search for other publications by this author">Henrik Walter</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Robert+Whelan" title="Search for other publications by this author">Robert Whelan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stephan+Ripke" title="Search for other publications by this author">Stephan Ripke</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Gunter+Schumann" title="Search for other publications by this author">Gunter Schumann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+Heinz" title="Search for other publications by this author">Andreas Heinz</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/+the+IMAGEN+consortium" title="Search for other publications by this author"> the IMAGEN consortium</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_81557" class="abstractShort">Genetic and environmental factors both contribute to cognitive test performance. A substantial increase in average intelligence test results in the second half of the previous century within one generation is unlikely to be explained by genetic changes. One possible explanation for the strong malleability of cognitive performance measure is that environmental factors modify gene expression via epigenetic mechanisms. Epigenetic factors may help to understand the recent observations of an association between dopamine-dependent encoding of reward prediction errors and cognitive capacity, which was modulated by adverse life events. The possible manifestation of malleable biomarkers contributing to variance in cognitive test performance, and thus possibly contributing to the "missing heritability" between estimates from twin studies and variance explained by genetic markers, is still unclear. Here we show in 1475 healthy adolescents from the IMaging and GENetics (IMAGEN) sample that general IQ (gIQ) is associated with (1) polygenic scores</span><span id="abstractFull_81557" class="abstractFull">Genetic and environmental factors both contribute to cognitive test performance. A substantial increase in average intelligence test results in the second half of the previous century within one generation is unlikely to be explained by genetic changes. One possible explanation for the strong malleability of cognitive performance measure is that environmental factors modify gene expression via epigenetic mechanisms. Epigenetic factors may help to understand the recent observations of an association between dopamine-dependent encoding of reward prediction errors and cognitive capacity, which was modulated by adverse life events. The possible manifestation of malleable biomarkers contributing to variance in cognitive test performance, and thus possibly contributing to the "missing heritability" between estimates from twin studies and variance explained by genetic markers, is still unclear. Here we show in 1475 healthy adolescents from the IMaging and GENetics (IMAGEN) sample that general IQ (gIQ) is associated with (1) polygenic scores for intelligence, (2) epigenetic modification of DRD2 gene, (3) gray matter density in striatum, and (4) functional striatal activation elicited by temporarily surprising reward-predicting cues. Comparing the relative importance for the prediction of gIQ in an overlapping subsample, our results demonstrate neurobiological correlates of the malleability of gIQ and point to equal importance of genetic variance, epigenetic modification of DRD2 receptor gene, as well as functional striatal activation, known to influence dopamine neurotransmission. Peripheral epigenetic markers are in need of confirmation in the central nervous system and should be tested in longitudinal settings specifically assessing individual and environmental factors that modify epigenetic structure.</span><span id="abstractThreeDots_81557" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_81557" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_81557" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file pmnr950.pdf (application/pdf)"><a class="application_pdf" href="/files/42568/pmnr950.pdf">pmnr950.pdf</a><img width="16" height="11" src="/img/lang/eng.png" class="file-language eng" alt="eng"/><div class="file-size">(1051KB)</div></div><p>SHA-1: 7badde54d0da1a65cfd16d04df6a52d98039c820</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/42568/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/42568/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/42568/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42568"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Epigenetic variance in dopamine D2 receptor&quot;&amp;as_sauthors=Jakob A.+Kaminski&amp;as_sauthors=Florian+Schlagenhauf&amp;as_sauthors=Michael+Rapp&amp;as_sauthors=Swapnil+Awasthi&amp;as_sauthors=Barbara+Ruggeri&amp;as_sauthors=Lorenz+Deserno&amp;as_sauthors=Tobias+Banaschewski&amp;as_sauthors=Arun L. W.+Bokde&amp;as_sauthors=Uli+Bromberg&amp;as_sauthors=Christian+B&#xFC;chel&amp;as_sauthors=Erin Burke+Quinlan&amp;as_sauthors=Sylvane+Desrivi&#xE8;res&amp;as_sauthors=Herta+Flor&amp;as_sauthors=Vincent+Frouin&amp;as_sauthors=Hugh+Garavan&amp;as_sauthors=Penny+Gowland&amp;as_sauthors=Bernd+Ittermann&amp;as_sauthors=Jean-Luc+Martinot&amp;as_sauthors=Marie-Laure+Paill&#xE8;re Martinot&amp;as_sauthors=Frauke+Nees&amp;as_sauthors=Dimitri+Papadopoulos Orfanos&amp;as_sauthors=Tom&#xE1;&#x161;+Paus&amp;as_sauthors=Luise+Poustka&amp;as_sauthors=Michael N.+Smolka&amp;as_sauthors=Juliane H.+Fr&#xF6;hner&amp;as_sauthors=Henrik+Walter&amp;as_sauthors=Robert+Whelan&amp;as_sauthors=Stephan+Ripke&amp;as_sauthors=Gunter+Schumann&amp;as_sauthors=Andreas+Heinz&amp;as_sauthors=+the IMAGEN consortium&amp;as_ylo=2020&amp;as_yhi=2020"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;opus4-ubp-42568&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Jakob+A.+Kaminski" title="Search for other publications by this author">Jakob A. Kaminski</a><a href="https://orcid.org/0000-0001-8155-3683" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Florian+Schlagenhauf" title="Search for other publications by this author">Florian Schlagenhauf</a><a href="https://orcid.org/0000-0001-8340-5027" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michael+Rapp" title="Search for other publications by this author">Michael Rapp</a><a href="https://orcid.org/0000-0003-0106-966X" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Swapnil+Awasthi" title="Search for other publications by this author">Swapnil Awasthi</a><a href="https://orcid.org/0000-0002-9692-8123" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Barbara+Ruggeri" title="Search for other publications by this author">Barbara Ruggeri</a><a href="https://orcid.org/0000-0002-6231-8829" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lorenz+Deserno" title="Search for other publications by this author">Lorenz Deserno</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tobias+Banaschewski" title="Search for other publications by this author">Tobias Banaschewski</a><a href="https://orcid.org/0000-0003-4595-1144" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Arun+L.+W.+Bokde" title="Search for other publications by this author">Arun L. W. Bokde</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Uli+Bromberg" title="Search for other publications by this author">Uli Bromberg</a><a href="https://orcid.org/0000-0003-4974-971X" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Christian+B%C3%BCchel" title="Search for other publications by this author">Christian Büchel</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Erin+Burke+Quinlan" title="Search for other publications by this author">Erin Burke Quinlan</a><a href="https://orcid.org/0000-0003-2927-1632" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Sylvane+Desrivi%C3%A8res" title="Search for other publications by this author">Sylvane Desrivières</a><a href="https://orcid.org/0000-0002-9120-7060" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Herta+Flor" title="Search for other publications by this author">Herta Flor</a><a href="https://orcid.org/0000-0003-4809-5398" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Vincent+Frouin" title="Search for other publications by this author">Vincent Frouin</a><a href="https://orcid.org/0000-0001-9360-6623" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Hugh+Garavan" title="Search for other publications by this author">Hugh Garavan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Penny+Gowland" title="Search for other publications by this author">Penny Gowland</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Bernd+Ittermann" title="Search for other publications by this author">Bernd Ittermann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Jean-Luc+Martinot" title="Search for other publications by this author">Jean-Luc Martinot</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Marie-Laure+Paill%C3%A8re+Martinot" title="Search for other publications by this author">Marie-Laure Paillère Martinot</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Frauke+Nees" title="Search for other publications by this author">Frauke Nees</a><a href="https://orcid.org/0000-0002-7796-8234" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Dimitri+Papadopoulos+Orfanos" title="Search for other publications by this author">Dimitri Papadopoulos Orfanos</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Tom%C3%A1%C5%A1+Paus" title="Search for other publications by this author">Tomáš Paus</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Luise+Poustka" title="Search for other publications by this author">Luise Poustka</a><a href="http://d-nb.info/gnd/1032378239" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Michael+N.+Smolka" title="Search for other publications by this author">Michael N. Smolka</a><a href="https://orcid.org/0000-0001-5398-5569" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Juliane+H.+Fr%C3%B6hner" title="Search for other publications by this author">Juliane H. Fröhner</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Henrik+Walter" title="Search for other publications by this author">Henrik Walter</a><a href="https://orcid.org/0000-0002-9403-6121" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Robert+Whelan" title="Search for other publications by this author">Robert Whelan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Stephan+Ripke" title="Search for other publications by this author">Stephan Ripke</a><a href="https://orcid.org/0000-0003-3622-835X" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Gunter+Schumann" title="Search for other publications by this author">Gunter Schumann</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Andreas+Heinz" title="Search for other publications by this author">Andreas Heinz</a><a href="https://orcid.org/0000-0001-5405-9065" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/+the+IMAGEN+consortium" title="Search for other publications by this author"> the IMAGEN consortium</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-425687">urn:nbn:de:kobv:517-opus4-425687</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.25932/publishup-42568">https://doi.org/10.25932/publishup-42568</a></td></tr><tr><th class="name">ISSN:</th><td>2158-3188</td></tr><tr><th class="name">Parent Title (German):</th><td class="titleparent" lang="de">Postprints der Universität Potsdam : Mathematisch-Naturwissenschaftliche Reihe</td></tr><tr><th class="name">Subtitle (English):</th><td class="titlesub" lang="en">a marker of IQ malleability?</td></tr><tr><th class="name">Series (Serial Number):</th><td><a href="/solrsearch/index/search/searchtype/series/id/40" title="Show all entries in this series">Postprints der Universität Potsdam : Mathematisch-Naturwissenschaftliche Reihe</a> (950)</td></tr><tr><th class="name">Document Type:</th><td>Postprint</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2020/06/08</td></tr><tr><th class="name">Year of Completion:</th><td>2018</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Release Date:</th><td>2020/06/08</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">epigenetics and behaviour; genome-wide association; human behaviour; human brain; human intelligence; learning and memory; metaanalysis; prediction; psychopathology; reward anticipation; stress; striatum; volume</em></td></tr><tr><th class="name">Issue:</th><td>950</td></tr><tr><th class="name">Pagenumber:</th><td>13</td></tr><tr><th class="name">Source:</th><td>Translational Psychiatry 8 (2018) 169 DOI: 10.1038/s41398-018-0222-7</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17073" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/652" title="Browse collection">6 Technik, Medizin, angewandte Wissenschaften / 61 Medizin und Gesundheit / 610 Medizin und Gesundheit</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">Creative Commons - Namensnennung, 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="https://www.ub.uni-potsdam.de/de/impressum/impressum">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/42568/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
