
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.3" />
        <meta http-equiv="Last-Modified" content="Tue, 19 Feb 2019 14:58:49 +0100" />
        <meta name="DC.Creator" content="Schneider, Birgit" />
        <meta name="author" content="Schneider, Birgit" />
        <meta name="citation_author" content="Schneider, Birgit" />
        <meta name="DC.Creator" content="Walsh, Lynda" />
        <meta name="author" content="Walsh, Lynda" />
        <meta name="citation_author" content="Walsh, Lynda" />
        <meta name="DC.title" content="The politics of zoom" />
        <meta name="title" content="The politics of zoom" />
        <meta name="citation_title" content="The politics of zoom" />
        <meta name="DC.Description" content="Following the mandate in the Paris Agreement for signatories to provide “climate services” to their constituents, “downscaled” climate visualizations are proliferating. But the process of downscaling climate visualizations does not neutralize the political problems with their synoptic global sources—namely, their failure to empower communities to take action and their replication of neoliberal paradigms of globalization. In this study we examine these problems as they apply to interactive climate‐visualization platforms, which allow their users to localize global climate information to support local political action. By scrutinizing the political implications of the “zoom” tool from the perspective of media studies and rhetoric, we add to perspectives of cultural cartography on the issue of scaling from our fields. Namely, we break down the cinematic trope of “zooming” to reveal how it imports the political problems of synopticism to the level of individual communities. As a potential antidote to the politics of zoom, we recommend a downscaling strategy of connectivity, which associates rather than reduces situated views of climate to global ones." />
        <meta name="description" content="Following the mandate in the Paris Agreement for signatories to provide “climate services” to their constituents, “downscaled” climate visualizations are proliferating. But the process of downscaling climate visualizations does not neutralize the political problems with their synoptic global sources—namely, their failure to empower communities to take action and their replication of neoliberal paradigms of globalization. In this study we examine these problems as they apply to interactive climate‐visualization platforms, which allow their users to localize global climate information to support local political action. By scrutinizing the political implications of the “zoom” tool from the perspective of media studies and rhetoric, we add to perspectives of cultural cartography on the issue of scaling from our fields. Namely, we break down the cinematic trope of “zooming” to reveal how it imports the political problems of synopticism to the level of individual communities. As a potential antidote to the politics of zoom, we recommend a downscaling strategy of connectivity, which associates rather than reduces situated views of climate to global ones." />
        <meta name="DC.subject" content="climate change" />
        <meta name="DC.subject" content="climate services" />
        <meta name="DC.subject" content="climate visualization" />
        <meta name="DC.subject" content="connectivity" />
        <meta name="DC.subject" content="downscaling" />
        <meta name="DC.subject" content="spherical" />
        <meta name="DC.subject" content="synopticism" />
        <meta name="DC.subject" content="zoom" />
        <meta name="keywords" content="climate change, climate services, climate visualization, connectivity, downscaling, spherical, synopticism, zoom" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42480" />
        <meta name="citation_date" content="2019-01-30" />
        <meta name="DC.Date" content="2019-01-30" />
        <meta name="DC.rights" content="http://creativecommons.org/licenses/by-nc/4.0/" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP The politics of zoom</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
        <script type="text/javascript">
        </script>
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/42480" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="The politics of zoom"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">The politics of zoom</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Birgit+Schneider" title="Search for other publications by this author">Birgit Schneider</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lynda+Walsh" title="Search for other publications by this author">Lynda Walsh</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en"><span id="abstractShort_81340" class="abstractShort">Following the mandate in the Paris Agreement for signatories to provide “climate services” to their constituents, “downscaled” climate visualizations are proliferating. But the process of downscaling climate visualizations does not neutralize the political problems with their synoptic global sources—namely, their failure to empower communities to take action and their replication of neoliberal paradigms of globalization. In this study we examine these problems as they apply to interactive climate‐visualization platforms, which allow their users to localize global climate information to support local political action. By scrutinizing the political implications of the “zoom” tool from the perspective of media studies and rhetoric, we add to perspectives of cultural cartography on the issue of scaling from our fields. Namely, we break down the cinematic trope of “zooming” to reveal how it imports the political problems of synopticism to the level of individual communities. As a potential antidote to the politics of</span><span id="abstractFull_81340" class="abstractFull">Following the mandate in the Paris Agreement for signatories to provide “climate services” to their constituents, “downscaled” climate visualizations are proliferating. But the process of downscaling climate visualizations does not neutralize the political problems with their synoptic global sources—namely, their failure to empower communities to take action and their replication of neoliberal paradigms of globalization. In this study we examine these problems as they apply to interactive climate‐visualization platforms, which allow their users to localize global climate information to support local political action. By scrutinizing the political implications of the “zoom” tool from the perspective of media studies and rhetoric, we add to perspectives of cultural cartography on the issue of scaling from our fields. Namely, we break down the cinematic trope of “zooming” to reveal how it imports the political problems of synopticism to the level of individual communities. As a potential antidote to the politics of zoom, we recommend a downscaling strategy of connectivity, which associates rather than reduces situated views of climate to global ones.</span><span id="abstractThreeDots_81340" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_81340" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_81340" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/42480/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/42480/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/42480/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/42480"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;The politics of zoom&quot;&amp;as_sauthors=Birgit+Schneider&amp;as_sauthors=Lynda+Walsh&amp;as_ylo=2019&amp;as_yhi=2019"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:42480&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Birgit+Schneider" title="Search for other publications by this author">Birgit Schneider</a><a href="http://d-nb.info/gnd/143109057" class="gnd-link" title="GND record">GND</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Lynda+Walsh" title="Search for other publications by this author">Lynda Walsh</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.1002/geo2.70">https://doi.org/10.1002/geo2.70</a></td></tr><tr><th class="name">ISSN:</th><td>2054-4049</td></tr><tr><th class="name">Parent Title (English):</th><td class="titleparent" lang="en">Geo: Geography and Environment</td></tr><tr><th class="name">Subtitle (English):</th><td class="titlesub" lang="en">Problems with downscaling climate visualizations</td></tr><tr><th class="name">Publisher:</th><td>Wiley-Blackwell</td></tr><tr><th class="name">Place of publication:</th><td>Hoboken</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2019/01/30</td></tr><tr><th class="name">Year of Completion:</th><td>2018</td></tr><tr><th class="name">Release Date:</th><td>2019/02/19</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">climate change; climate services; climate visualization; connectivity; downscaling; spherical; synopticism; zoom</em></td></tr><tr><th class="name">Issue:</th><td>1</td></tr><tr><th class="name">Edition:</th><td>6</td></tr><tr><th class="name">Pagenumber:</th><td>11</td></tr><tr><th class="name">Funder:</th><td>Universität Potsdam</td></tr><tr><th class="name">Grant Number:</th><td>PA 2019_11</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17090" title="Browse collection">Philosophische Fakultät / Institut für Künste und Medien</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/594" title="Browse collection">5 Naturwissenschaften und Mathematik / 55 Geowissenschaften, Geologie / 550 Geowissenschaften</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Grantor:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17159" title="Browse collection">Publikationsfonds der Universität Potsdam</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by-nc/4.0/80x15.png" title="http://creativecommons.org/licenses/by-nc/4.0/"/><a href="/default/license/index/licId/26">Creative Commons - Namensnennung, Nicht kommerziell 4.0 International</a></td></tr><tr><th class="name">Notes extern:</th><td><a href="http://nbn-resolving.de/urn:nbn:de:kobv:517-opus4-424819">Zweitveröffentlichung in der Schriftenreihe Postprints der Universität Potsdam : Philosophische Reihe ; 159</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="http://www.ub.uni-potsdam.de/de/impressum.html">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/42480/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
