
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6.1" />
        <meta http-equiv="Last-Modified" content="Tue, 07 Aug 2018 17:10:55 +0200" />
        <meta name="DC.Creator" content="Arslan, Seçkin" />
        <meta name="author" content="Arslan, Seçkin" />
        <meta name="citation_author" content="Arslan, Seçkin" />
        <meta name="DC.Creator" content="Gür, Eren" />
        <meta name="author" content="Gür, Eren" />
        <meta name="citation_author" content="Gür, Eren" />
        <meta name="DC.Creator" content="Felser, Claudia" />
        <meta name="author" content="Felser, Claudia" />
        <meta name="citation_author" content="Felser, Claudia" />
        <meta name="DC.title" content="Predicting the sources of impaired wh-question comprehension in non-fluent aphasia" />
        <meta name="title" content="Predicting the sources of impaired wh-question comprehension in non-fluent aphasia" />
        <meta name="citation_title" content="Predicting the sources of impaired wh-question comprehension in non-fluent aphasia" />
        <meta name="DC.Description" content="This study investigates the comprehension of wh-questions in individuals with aphasia (IWA) speaking Turkish, a non-wh-movement language, and German, a wh-movement language. We examined six German-speaking and 11 Turkish-speaking IWA using picture-pointing tasks. Findings from our experiments show that the Turkish IWA responded more accurately to both object who and object which questions than to subject questions, while the German IWA performed better for subject which questions than in all other conditions. Using random forest models, a machine learning technique used in tree-structured classification, on the individual data revealed that both the Turkish and German IWA’s response accuracy is largely predicted by the presence of overt and unambiguous case marking. We discuss our results with regard to different theoretical approaches to the comprehension of wh-questions in aphasia." />
        <meta name="description" content="This study investigates the comprehension of wh-questions in individuals with aphasia (IWA) speaking Turkish, a non-wh-movement language, and German, a wh-movement language. We examined six German-speaking and 11 Turkish-speaking IWA using picture-pointing tasks. Findings from our experiments show that the Turkish IWA responded more accurately to both object who and object which questions than to subject questions, while the German IWA performed better for subject which questions than in all other conditions. Using random forest models, a machine learning technique used in tree-structured classification, on the individual data revealed that both the Turkish and German IWA’s response accuracy is largely predicted by the presence of overt and unambiguous case marking. We discuss our results with regard to different theoretical approaches to the comprehension of wh-questions in aphasia." />
        <meta name="DC.subject" content="Non-fluent aphasia" />
        <meta name="DC.subject" content="random forest algorithm" />
        <meta name="DC.subject" content="sentence comprehension" />
        <meta name="DC.subject" content="wh-in-situ" />
        <meta name="DC.subject" content="wh-questions" />
        <meta name="DC.subject" content="wh-movement" />
        <meta name="keywords" content="Non-fluent aphasia, random forest algorithm, sentence comprehension, wh-in-situ, wh-questions, wh-movement" />
        <meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-412717" />
        <meta name="DC.Identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-412717" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/41271" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/files/41271/phr464.online.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/41271/phr464.online.pdf" />
        <meta name="citation_date" content="2018-08-07" />
        <meta name="DC.Date" content="2018-08-07" />
        <meta name="DC.rights" content="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Predicting the sources of impaired wh-question comprehension in non-fluent aphasia</title>
        <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/41271" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Predicting the sources of impaired wh-question comprehension in non-fluent aphasia"><div id="titlemain-wrapper"><h2 class="titlemain" lang="en">Predicting the sources of impaired wh-question comprehension in non-fluent aphasia</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Se%C3%A7kin+Arslan" title="Search for other publications by this author">Seçkin Arslan</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Eren+G%C3%BCr" title="Search for other publications by this author">Eren Gür</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Claudia+Felser" title="Search for other publications by this author">Claudia Felser</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces" lang="en">This study investigates the comprehension of wh-questions in individuals with aphasia (IWA) speaking Turkish, a non-wh-movement language, and German, a wh-movement language. We examined six German-speaking and 11 Turkish-speaking IWA using picture-pointing tasks. Findings from our experiments show that the Turkish IWA responded more accurately to both object who and object which questions than to subject questions, while the German IWA performed better for subject which questions than in all other conditions. Using random forest models, a machine learning technique used in tree-structured classification, on the individual data revealed that both the Turkish and German IWA’s response accuracy is largely predicted by the presence of overt and unambiguous case marking. We discuss our results with regard to different theoretical approaches to the comprehension of wh-questions in aphasia.</li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file phr464.online.pdf (application/pdf)"><a class="application_pdf" href="/files/41271/phr464.online.pdf">phr464.online.pdf</a><img width="16" height="11" src="/img/lang/eng.png" class="file-language eng" alt="eng"/><div class="file-size">(2050KB)</div></div><p>SHA-1: 9713a3e50d2794e813e891989af006ea6721425f</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/41271/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/41271/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/41271/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/41271"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=en&amp;q=&quot;Predicting the sources of impaired wh-question comprehension in non-fluent aphasia&quot;&amp;as_sauthors=Se&#xE7;kin+Arslan&amp;as_sauthors=Eren+G&#xFC;r&amp;as_sauthors=Claudia+Felser&amp;as_ylo=2018&amp;as_yhi=2018"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:41271&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Se%C3%A7kin+Arslan" title="Search for other publications by this author">Seçkin Arslan</a><a href="https://orcid.org/0000-0001-9330-1619" class="orcid-link" title="ORCID record">ORCiD</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Eren+G%C3%BCr" title="Search for other publications by this author">Eren Gür</a>, <a href="/solrsearch/index/search/searchtype/authorsearch/author/Claudia+Felser" title="Search for other publications by this author">Claudia Felser</a><a href="https://orcid.org/0000-0001-9424-0950" class="orcid-link" title="ORCID record">ORCiD</a><a href="http://d-nb.info/gnd/118094769" class="gnd-link" title="GND record">GND</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-412717">urn:nbn:de:kobv:517-opus4-412717</a></td></tr><tr><th class="name">Parent Title (English):</th><td class="titleparent" lang="en">Cognitive Neuropsychology</td></tr><tr><th class="name">Subtitle (English):</th><td class="titlesub" lang="en">a cross-linguistic machine learning study on Turkish and German</td></tr><tr><th class="name">Series (Serial Number):</th><td><a href="/solrsearch/index/search/searchtype/series/id/39" title="Show all entries in this series">Postprints der Universität Potsdam : Humanwissenschaftliche Reihe</a> (464)</td></tr><tr><th class="name">Document Type:</th><td>Postprint</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2018/08/07</td></tr><tr><th class="name">Year of Completion:</th><td>2017</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Release Date:</th><td>2018/08/07</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Non-fluent aphasia; random forest algorithm; sentence comprehension; wh-in-situ; wh-movement; wh-questions</em></td></tr><tr><th class="name">Pagenumber:</th><td>21</td></tr><tr><th class="name">Source:</th><td>Cognitive Neuropsychology 34 (2017) Nr. 5, S. 312–331 DOI: 10.1080/02643294.2017.1394284</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17072" title="Browse collection">Humanwissenschaftliche Fakultät</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/240" title="Browse collection">1 Philosophie und Psychologie / 15 Psychologie / 150 Psychologie</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/464" title="Browse collection">4 Sprache / 40 Sprache / 400 Sprache</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name">Grantor:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17402" title="Browse collection">Taylor &amp; Francis Open Access Agreement</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by-nc-nd/4.0/80x15.png" title="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de"/><a href="/default/license/index/licId/25">Creative Commons - Namensnennung, Nicht kommerziell, Keine Bearbeitung 4.0 International</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li><a href="http://www.ub.uni-potsdam.de/de/impressum.html">Imprint</a></li> 
			<li class="last"><a href="https://www.uni-potsdam.de/de/datenschutzerklaerung.html">Datenschutzerklärung</a></li> 
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/41271/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
