
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6" />
        <meta http-equiv="Last-Modified" content="Fri, 23 Mar 2018 08:26:35 +0100" />
        <meta name="DC.Creator" content="Marks, Richard G." />
        <meta name="author" content="Marks, Richard G." />
        <meta name="citation_author" content="Marks, Richard G." />
        <meta name="DC.title" content="David d’Beth Hillel and Jacob Sapir" />
        <meta name="title" content="David d’Beth Hillel and Jacob Sapir" />
        <meta name="citation_title" content="David d’Beth Hillel and Jacob Sapir" />
        <meta name="DC.Description" content="Two 19th century rabbis born in Vilna and educated in its raditionalist rationalism interacted with India’s temple Hinduism in different ways. Both were fascinated with Hindu worship and images, but David d’Beth Hillel entered temples and disputed with priests, while Jacob Sapir observed from outside, composing written pictures of Hindu images using a biblical vocabulary of abomination. D’Beth Hillel employed Hebrew linguistics to uncover secret meanings of Hindu words. However, both travelers interpreted Hindu religiosity similarly, as idolatrous worship. They explained this Hinduism historically as a survival of Judean idolatry brought to India by Jewish migrants, or as a survival from an ancient culture of idolatry that once filled the world. Both rabbis also perceived Jewish elements in Hinduism, which they explained from Jewish migrations of the past. The similarities in their conceptualizations of Hinduism point to a common Jewish worldview that constructed the world as opposing realms of revelation and idolatry, and also to common theories about how cultural change occurs through survivals, corruptions, and diffusion." />
        <meta name="description" content="Two 19th century rabbis born in Vilna and educated in its raditionalist rationalism interacted with India’s temple Hinduism in different ways. Both were fascinated with Hindu worship and images, but David d’Beth Hillel entered temples and disputed with priests, while Jacob Sapir observed from outside, composing written pictures of Hindu images using a biblical vocabulary of abomination. D’Beth Hillel employed Hebrew linguistics to uncover secret meanings of Hindu words. However, both travelers interpreted Hindu religiosity similarly, as idolatrous worship. They explained this Hinduism historically as a survival of Judean idolatry brought to India by Jewish migrants, or as a survival from an ancient culture of idolatry that once filled the world. Both rabbis also perceived Jewish elements in Hinduism, which they explained from Jewish migrations of the past. The similarities in their conceptualizations of Hinduism point to a common Jewish worldview that constructed the world as opposing realms of revelation and idolatry, and also to common theories about how cultural change occurs through survivals, corruptions, and diffusion." />
        <meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-408884" />
        <meta name="DC.Identifier" content="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-408884" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/40888" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/files/40888/pardes23_S.19-39.pdf" />
        <meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/files/40888/pardes23_S.19-39.pdf" />
        <meta name="citation_date" content="2018-03-16" />
        <meta name="DC.Date" content="2018-03-16" />
        <meta name="DC.rights" content="https://publishup.uni-potsdam.de/opus4-ubp/home/index/help/content/german_copyright_law" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP David d’Beth Hillel and Jacob Sapir</title>
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/40888" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="David d&#x2019;Beth Hillel and Jacob Sapir"><div id="titlemain-wrapper"><h2 class="titlemain">David d’Beth Hillel and Jacob Sapir</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Richard+G.+Marks" title="Search for other publications by this author">Richard G. Marks</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces"><span id="abstractShort_77076" class="abstractShort">Two 19th century rabbis born in Vilna and educated in its raditionalist rationalism interacted with India’s temple Hinduism in different ways. Both were fascinated with Hindu worship and images, but David d’Beth Hillel entered temples and disputed with priests, while Jacob Sapir observed from outside, composing written pictures of Hindu images using a biblical vocabulary of abomination. D’Beth Hillel employed Hebrew linguistics to uncover secret meanings of Hindu words. However, both travelers interpreted Hindu religiosity similarly, as idolatrous worship. They explained this Hinduism historically as a survival of Judean idolatry brought to India by Jewish migrants, or as a survival from an ancient culture of idolatry that once filled the world. Both rabbis also perceived Jewish elements in Hinduism, which they explained from Jewish migrations of the past. The similarities in their conceptualizations of Hinduism point to a common Jewish worldview that constructed the world as opposing realms of revelation and idolatry, and also</span><span id="abstractFull_77076" class="abstractFull">Two 19th century rabbis born in Vilna and educated in its raditionalist rationalism interacted with India’s temple Hinduism in different ways. Both were fascinated with Hindu worship and images, but David d’Beth Hillel entered temples and disputed with priests, while Jacob Sapir observed from outside, composing written pictures of Hindu images using a biblical vocabulary of abomination. D’Beth Hillel employed Hebrew linguistics to uncover secret meanings of Hindu words. However, both travelers interpreted Hindu religiosity similarly, as idolatrous worship. They explained this Hinduism historically as a survival of Judean idolatry brought to India by Jewish migrants, or as a survival from an ancient culture of idolatry that once filled the world. Both rabbis also perceived Jewish elements in Hinduism, which they explained from Jewish migrations of the past. The similarities in their conceptualizations of Hinduism point to a common Jewish worldview that constructed the world as opposing realms of revelation and idolatry, and also to common theories about how cultural change occurs through survivals, corruptions, and diffusion.</span><span id="abstractThreeDots_77076" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_77076" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_77076" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file pardes23_S.19-39.pdf (application/pdf)"><a class="application_pdf" href="/files/40888/pardes23_S.19-39.pdf">pardes23_S.19-39.pdf</a><img width="16" height="11" src="/img/lang/eng.png" class="file-language eng" alt="eng"/><div class="file-size">(580KB)</div></div><p>SHA-1: 7a3fd0dd132ea0264e7eeb1d12bf63a265f5d1bd</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/40888/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/40888/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/40888/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/40888"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=de&amp;q=&quot;David d&#x2019;Beth Hillel and Jacob Sapir&quot;&amp;as_sauthors=Richard G.+Marks&amp;as_ylo=2018&amp;as_yhi=2018"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:40888&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Richard+G.+Marks" title="Search for other publications by this author">Richard G. Marks</a></td></tr><tr><th class="name">URN:</th><td><a href="https://nbn-resolving.org/urn:nbn:de:kobv:517-opus4-408884">urn:nbn:de:kobv:517-opus4-408884</a></td></tr><tr><th class="name">ISBN:</th><td>978-3-86956-418-0</td></tr><tr><th class="name">ISSN:</th><td>1614-6492 (print)</td></tr><tr><th class="name">ISSN:</th><td>1862-7684 (online)</td></tr><tr><th class="name">Parent Title (English):</th><td>PaRDeS : Journal of the Association of Jewish Studies [23 (2017)] = JewBus, Jewish Hindus &amp; other Jewish Encounters with East Asian Religions</td></tr><tr><th class="name">Parent Title (German):</th><td>PaRDeS : Zeitschrift der Vereinigung für Jüdische Studien [23 (2017)] = JewBus, Jewish Hindus &amp; other Jewish Encounters with East Asian Religions</td></tr><tr><th class="name">Subtitle (English):</th><td>Their Encounters with Temple Hinduism in 19th Century India</td></tr><tr><th class="name">Publisher:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Place of publication:</th><td>Potsdam</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Date of first Publication:</th><td>2018/03/16</td></tr><tr><th class="name">Year of Completion:</th><td>2018</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Publishing Institution:</th><td>Universitätsverlag Potsdam</td></tr><tr><th class="name">Release Date:</th><td>2018/03/23</td></tr><tr><th class="name">Issue:</th><td>23</td></tr><tr><th class="name">First Page:</th><td>19</td></tr><tr><th class="name">Last Page:</th><td>39</td></tr><tr><th class="name">Source:</th><td>PaRDeS : Zeitschrift der Vereinigung für Jüdische Studien [23 (2017)] | ISBN 978-3-86956-418-0 | S. 19-39</td></tr><tr><th class="name">RVK - Regensburg Classification:</th><td>BD 1680</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17119" title="Browse collection">Extern / Vereinigung für Jüdische Studien e. V.</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/285" title="Browse collection">2 Religion / 20 Religion / 200 Religion</a></td></tr><tr><th class="name">Peer Review:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17157" title="Browse collection">Referiert</a></td></tr><tr><th class="name">Publication Way:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17161" title="Browse collection">Open Access</a></td></tr><tr><th class="name"/><td><a href="/solrsearch/index/search/searchtype/collection/id/17162" title="Browse collection">Universitätsverlag Potsdam</a></td></tr><tr><th class="name">Collections:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17530" title="Browse collection">Universität Potsdam / Zeitschriften / PaRDeS : Zeitschrift der Vereinigung für Jüdische Studien e.V., ISSN 1862-7684 / PaRDeS (2017) 23 / Articles</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="/opus4-ubp/layouts/pmatrix/img/logo/urhg_logo.png" title="https://publishup.uni-potsdam.de/opus4-ubp/home/index/help/content/german_copyright_law"/><a href="/default/license/index/licId/17">Keine Nutzungslizenz vergeben - es gilt das deutsche Urheberrecht</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li class="last"><a href="http://www.uni-potsdam.de/kontakt/impressum.html">Imprint</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/40888/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
