
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.6" />
        <meta http-equiv="Last-Modified" content="Wed, 14 Feb 2018 11:02:05 +0100" />
        <meta name="DC.Creator" content="Fischer, Caroline" />
        <meta name="author" content="Fischer, Caroline" />
        <meta name="citation_author" content="Fischer, Caroline" />
        <meta name="DC.title" content="Traineeprogramme als innovative Form der Nachwuchsausbildung im öffentlichen Dienst" />
        <meta name="title" content="Traineeprogramme als innovative Form der Nachwuchsausbildung im öffentlichen Dienst" />
        <meta name="citation_title" content="Traineeprogramme als innovative Form der Nachwuchsausbildung im öffentlichen Dienst" />
        <meta name="DC.Description" content="Traineeprogramme können im öffentlichen Dienst zur Rekrutierung und Ausbildung von Nachwuchskräften dienen. Solche Programme werden, im Gegensatz zur Privatwirtschaft, wo diese schon seit einigen Jahrzehnten Anwendung finden, im deutschen öffentlichen Dienst erst seit einigen Jahren durchgeführt. Eine erste empirische Erhebung zeigt nun, dass Traineeprogramme im öffentlichen Sektor gut geeignet sind, um Nachwuchskräfte auszubilden und in der Organisation zu sozialisieren. Als entscheidende Einflussfaktoren konnten eine klare Struktur des Programms, ein effektives off-the-job Training, bereichsübergreifende Projektarbeit, der Umfang der Betreuung der Trainees und der Einsatz der jeweiligen Behördenleitung für das Programm identifiziert werden. Deutlich wurde auch, dass während der Einführung eines Traineeprogramms die Trainee-Betreuer entsprechend vorbereitet werden müssen und in den Behörden Akzeptanz für diese neue Form der Nachwuchsgewinnung geschaffen werden muss (Change Management). Die Ergebnisse zeigen jedoch ebenso, dass sich solche Programme nicht zur Personalentwicklung bereits Beschäftigter eignen." />
        <meta name="description" content="Traineeprogramme können im öffentlichen Dienst zur Rekrutierung und Ausbildung von Nachwuchskräften dienen. Solche Programme werden, im Gegensatz zur Privatwirtschaft, wo diese schon seit einigen Jahrzehnten Anwendung finden, im deutschen öffentlichen Dienst erst seit einigen Jahren durchgeführt. Eine erste empirische Erhebung zeigt nun, dass Traineeprogramme im öffentlichen Sektor gut geeignet sind, um Nachwuchskräfte auszubilden und in der Organisation zu sozialisieren. Als entscheidende Einflussfaktoren konnten eine klare Struktur des Programms, ein effektives off-the-job Training, bereichsübergreifende Projektarbeit, der Umfang der Betreuung der Trainees und der Einsatz der jeweiligen Behördenleitung für das Programm identifiziert werden. Deutlich wurde auch, dass während der Einführung eines Traineeprogramms die Trainee-Betreuer entsprechend vorbereitet werden müssen und in den Behörden Akzeptanz für diese neue Form der Nachwuchsgewinnung geschaffen werden muss (Change Management). Die Ergebnisse zeigen jedoch ebenso, dass sich solche Programme nicht zur Personalentwicklung bereits Beschäftigter eignen." />
        <meta name="DC.subject" content="Traineeprogramm" />
        <meta name="DC.subject" content="öffentlicher Sektor" />
        <meta name="DC.subject" content="Personalmanagement" />
        <meta name="keywords" content="Traineeprogramm, öffentlicher Sektor, Personalmanagement" />
        <meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/40714" />
        <meta name="citation_date" content="2016" />
        <meta name="DC.Date" content="2016" />
        <meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="Content-Language" content="de-DE" />
        <title>publish.UP Traineeprogramme als innovative Form der Nachwuchsausbildung im öffentlichen Dienst</title>
        <link href="/assets/jquery-ui/themes/base/jquery-ui.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/opus.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/admin.css" media="screen,print" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
        <link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/jquery-ui.min.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/morris.css" media="screen" rel="stylesheet" type="text/css" />
        <link href="/layouts/pmatrix/css/oas/oaswidget.css" media="screen" rel="stylesheet" type="text/css" />

        <script type="text/javascript">
        //<![CDATA[
            window.opusBaseUrl = 'https://publishup.uni-potsdam.de';
        //]]>
        </script>

        <script type="text/javascript" src="/assets/jquery/jquery.js"></script>
        <script type="text/javascript" src="/assets/jquery-ui/jquery-ui.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-1.11.1.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/raphael-min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/jquery-ui.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/morris.min.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/datepicker-de.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget.js"></script>
        <script type="text/javascript" src="/layouts/pmatrix/js/oas/oaswidget-de.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/40714" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     

                </div>



                        </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>
			
			<div id="oas" class="white_content">
             <div class="oas_close"><a href = "javascript:void(0)" onclick = "document.getElementById('oas').style.display='none'; document.getElementById('fade').style.display='none'">Schlie&szlig;en</a></div></div>
			<div id="fade" class="black_overlay"></div>

            <div id="content" class="opus  frontdoor">
                
                                                    

                                    

                    <div class="wrapper">
                        
<div class="frontdoor">
    
    <div about="Traineeprogramme als innovative Form der Nachwuchsausbildung im &#xF6;ffentlichen Dienst"><div id="titlemain-wrapper"><h2 class="titlemain">Traineeprogramme als innovative Form der Nachwuchsausbildung im öffentlichen Dienst</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Caroline+Fischer" title="Search for other publications by this author">Caroline Fischer</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces"><span id="abstractShort_76619" class="abstractShort">Traineeprogramme können im öffentlichen Dienst zur Rekrutierung und Ausbildung von Nachwuchskräften dienen. Solche Programme werden, im Gegensatz zur Privatwirtschaft, wo diese schon seit einigen Jahrzehnten Anwendung finden, im deutschen öffentlichen Dienst erst seit einigen Jahren durchgeführt. Eine erste empirische Erhebung zeigt nun, dass Traineeprogramme im öffentlichen Sektor gut geeignet sind, um Nachwuchskräfte auszubilden und in der Organisation zu sozialisieren. Als entscheidende Einflussfaktoren konnten eine klare Struktur des Programms, ein effektives off-the-job Training, bereichsübergreifende Projektarbeit, der Umfang der Betreuung der Trainees und der Einsatz der jeweiligen Behördenleitung für das Programm identifiziert werden. Deutlich wurde auch, dass während der Einführung eines Traineeprogramms die Trainee-Betreuer entsprechend vorbereitet werden müssen und in den Behörden Akzeptanz für diese neue Form der Nachwuchsgewinnung geschaffen werden muss (Change Management). Die Ergebnisse zeigen jedoch</span><span id="abstractFull_76619" class="abstractFull">Traineeprogramme können im öffentlichen Dienst zur Rekrutierung und Ausbildung von Nachwuchskräften dienen. Solche Programme werden, im Gegensatz zur Privatwirtschaft, wo diese schon seit einigen Jahrzehnten Anwendung finden, im deutschen öffentlichen Dienst erst seit einigen Jahren durchgeführt. Eine erste empirische Erhebung zeigt nun, dass Traineeprogramme im öffentlichen Sektor gut geeignet sind, um Nachwuchskräfte auszubilden und in der Organisation zu sozialisieren. Als entscheidende Einflussfaktoren konnten eine klare Struktur des Programms, ein effektives off-the-job Training, bereichsübergreifende Projektarbeit, der Umfang der Betreuung der Trainees und der Einsatz der jeweiligen Behördenleitung für das Programm identifiziert werden. Deutlich wurde auch, dass während der Einführung eines Traineeprogramms die Trainee-Betreuer entsprechend vorbereitet werden müssen und in den Behörden Akzeptanz für diese neue Form der Nachwuchsgewinnung geschaffen werden muss (Change Management). Die Ergebnisse zeigen jedoch ebenso, dass sich solche Programme nicht zur Personalentwicklung bereits Beschäftigter eignen.</span><span id="abstractThreeDots_76619" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_76619" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_76619" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/docId/40714/output/bibtex" title="Export BibTeX" class="export bibtex">BibTeX</a></li><li><a href="/citationExport/index/download/docId/40714/output/ris" title="Export RIS" class="export ris">RIS</a></li><li><a href="/export/index/index/docId/40714/export/xml/searchtype/id/stylesheet/example" title="Export XML" class="export xml">XML</a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/40714"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=de&amp;q=&quot;Traineeprogramme als innovative Form der Nachwuchsausbildung im &#xF6;ffentlichen Dienst&quot;&amp;as_sauthors=Caroline+Fischer&amp;as_ylo=2016&amp;as_yhi=2016"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <a href="javascript:void(0)"><img src="/layouts/pmatrix/img/statistik.png" name="Statistics" title="Statistics" alt="Statistics" onclick="document.getElementById('oas').style.display='block'; document.getElementById('fade').style.display='block';&#10;$( &quot;#oas&quot; ).chart({ identifier: &quot;oai:kobv.de-opus4-ubp:40714&quot; })"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Caroline+Fischer" title="Search for other publications by this author">Caroline Fischer</a><a href="https://orcid.org/0000-0001-5870-4498" class="orcid-link" title="ORCID record">ORCiD</a></td></tr><tr><th class="name">DOI:</th><td><a href="https://doi.org/10.5771/0947-9856-2016-5-250">https://doi.org/10.5771/0947-9856-2016-5-250</a></td></tr><tr><th class="name">ISSN:</th><td>0947-9856 (print)</td></tr><tr><th class="name">Parent Title (German):</th><td>Verwaltung &amp; Management : VM ; Zeitschrift für moderne Verwaltung</td></tr><tr><th class="name">Publisher:</th><td>Nomos-Verl.-Ges.</td></tr><tr><th class="name">Place of publication:</th><td>Baden-Baden</td></tr><tr><th class="name">Document Type:</th><td>Article</td></tr><tr><th class="name">Language:</th><td>German</td></tr><tr><th class="name">Year of first Publication:</th><td>2016</td></tr><tr><th class="name">Year of Completion:</th><td>2016</td></tr><tr><th class="name">Release Date:</th><td>2018/02/14</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Personalmanagement; Traineeprogramm; öffentlicher Sektor</em></td></tr><tr><th class="name">Volume:</th><td>22</td></tr><tr><th class="name">Issue:</th><td>5</td></tr><tr><th class="name">First Page:</th><td>250</td></tr><tr><th class="name">Last Page:</th><td>262</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17109" title="Browse collection">Wirtschafts- und Sozialwissenschaftliche Fakultät / Wirtschaftswissenschaften</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/418" title="Browse collection">3 Sozialwissenschaften / 35 Öffentliche Verwaltung, Militärwissenschaft / 350 Öffentliche Verwaltung, Militärwissenschaft</a></td></tr><tr><th class="name">Notes extern:</th><td><a href="http://nbn-resolving.de/urn:nbn:de:kobv:517-opus4-407104">Zweitveröffentlichung in der Schriftenreihe Postprints der Universität Potsdam : Wirtschafts- und Sozialwissenschaftliche Reihe ; 84</a></td></tr></table></div>

</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li class="last"><a href="http://www.uni-potsdam.de/kontakt/impressum.html">Imprint</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/40714/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
   
    </body>
</html>
