
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.4.5" />
<meta http-equiv="Last-Modified" content="Tue, 08 Aug 2017 09:48:00 +0200" />
<meta name="DC.Creator" content="Lorente Sánchez, Alejandro Jose" />
<meta name="author" content="Lorente Sánchez, Alejandro Jose" />
<meta name="citation_author" content="Lorente Sánchez, Alejandro Jose" />
<meta name="DC.title" content="Synthesis of side-chain polystyrenes for all organic solution processed OLEDs" />
<meta name="title" content="Synthesis of side-chain polystyrenes for all organic solution processed OLEDs" />
<meta name="citation_title" content="Synthesis of side-chain polystyrenes for all organic solution processed OLEDs" />
<meta name="DC.title" content="Synthese von Seitenketten-Polystyrolen für lösungsgefertigte OLEDs" />
<meta name="title" content="Synthese von Seitenketten-Polystyrolen für lösungsgefertigte OLEDs" />
<meta name="citation_title" content="Synthese von Seitenketten-Polystyrolen für lösungsgefertigte OLEDs" />
<meta name="DC.Description" content="In the present work side-chain polystyrenes were synthesized and characterized, in order to be applied in multilayer OLEDs fabricated by solution process techniques. Manufacture of optoelectronic devices by solution process techniques is meant to decrease significantly fabrication cost and allow large scale production of such devices.
This dissertation focusses in three series, enveloped in two material classes. The two classes differ to each other in the type of charge transport exhibited, either ambipolar transport or electron transport. All materials were applied in all-organic solution processed green Ir-based devices.  
 In the first part, a series of ambipolar host materials were developed to transport both charge types, holes and electrons, and be applied especially as matrix for green Ir-based emitters. It was possible to increase devices efficacy by modulating the predominant charge transport type. This was achieved by modification of molecules electron transport part with more electron-deficient heterocycles or by extending the delocalization of the LUMO. Efficiencies up to 28.9 cd/A were observed for all-organic solution-process three layer devices. 
In the second part, suitability of triarylboranes and tetraphenylsilanes as electron transport materials was studied. High triplet energies were obtained, up to 2.95 eV, by rational combination of both molecular structures. Although the combination of both elements had a low effect in materials electron transport properties, high efficiencies around 24 cd/A were obtained for the series in all-organic solution-processed two layer devices.  
In the last part, benzene and pyridine were chosen as the series electron-transport motif. By controlling the relative pyridine content (RPC) solubility into methanol was induced for polystyrenes with bulky side-chains. Materials with RPC ≥ 0.5 could be deposited orthogonally from solution without harming underlying layers. From the best of our knowledge, this is the first time such materials are applied in this architecture showing moderate efficiencies around 10 cd/A in all-organic solution processed OLEDs.
Overall, the outcome of these studies will actively contribute to the current research on materials for all-solution processed OLEDs." />
<meta name="description" content="In the present work side-chain polystyrenes were synthesized and characterized, in order to be applied in multilayer OLEDs fabricated by solution process techniques. Manufacture of optoelectronic devices by solution process techniques is meant to decrease significantly fabrication cost and allow large scale production of such devices.
This dissertation focusses in three series, enveloped in two material classes. The two classes differ to each other in the type of charge transport exhibited, either ambipolar transport or electron transport. All materials were applied in all-organic solution processed green Ir-based devices.  
 In the first part, a series of ambipolar host materials were developed to transport both charge types, holes and electrons, and be applied especially as matrix for green Ir-based emitters. It was possible to increase devices efficacy by modulating the predominant charge transport type. This was achieved by modification of molecules electron transport part with more electron-deficient heterocycles or by extending the delocalization of the LUMO. Efficiencies up to 28.9 cd/A were observed for all-organic solution-process three layer devices. 
In the second part, suitability of triarylboranes and tetraphenylsilanes as electron transport materials was studied. High triplet energies were obtained, up to 2.95 eV, by rational combination of both molecular structures. Although the combination of both elements had a low effect in materials electron transport properties, high efficiencies around 24 cd/A were obtained for the series in all-organic solution-processed two layer devices.  
In the last part, benzene and pyridine were chosen as the series electron-transport motif. By controlling the relative pyridine content (RPC) solubility into methanol was induced for polystyrenes with bulky side-chains. Materials with RPC ≥ 0.5 could be deposited orthogonally from solution without harming underlying layers. From the best of our knowledge, this is the first time such materials are applied in this architecture showing moderate efficiencies around 10 cd/A in all-organic solution processed OLEDs.
Overall, the outcome of these studies will actively contribute to the current research on materials for all-solution processed OLEDs." />
<meta name="DC.Description" content="Organische Licht emittierende Dioden (OLEDs) gelten als die nächste Technologie für Beleuchtungsanwendungen. In letzter Zeit wurden immer mehr kommerzielle Produkte herausgebracht, für die Anwendung in Displays und Beleuchtungssystemen. Doch diese Produkte werden hauptsächlich durch Vakuumabscheidung der organischen Moleküle hergestellt, was hohe Fertigungskosten zur Folge hat. Um die Kosten zu senken, sollten die Geräte über Lösungsverfahren hergestellt werden, was die Produktion durch Drucktechniken ermöglicht. Allerdings gibt es noch einige Herausforderungen bei den Lösungsprozessen, auch bei der Verarbeitung bekannter Materialien, die überwunden werden müssen, wie Rekristallisation oder schlechte Filmbildung. Deshalb sind weitere Materialmodifikationen erforderlich. Ein sehr verbreiteter Ansatz ist die Einarbeitung von Materialien, die im Vakuum verarbeitet werden können, wie Seitenkettenpolymer-Rückgräte. 
Wir haben in dieser Arbeit drei Reihen von Seitenketten-Polystyrolen synthetisiert und charakterisiert. Die Polymere der ersten Reihe sollten als Hostmaterialien für phosphoreszierende Emitter in der Emissionsschicht dienen. Die Polymere der zweiten und dritten Reihe fungierten als Elektron-Transport-Materialien. Die Polymereigenschaften wurden durch Änderungen der molekularen Struktur der Seitenketten modifiziert.
Von allen Materialien wurden dünne Schichten aus Lösung abgeschieden und diese on grünen Ir-basierten OLEDs untersucht. 
Für alle organischen, aus Lösung gefertigten OLEDs wurden Effizienzen von bis zu 28,9 cd/A erreicht." />
<meta name="description" content="Organische Licht emittierende Dioden (OLEDs) gelten als die nächste Technologie für Beleuchtungsanwendungen. In letzter Zeit wurden immer mehr kommerzielle Produkte herausgebracht, für die Anwendung in Displays und Beleuchtungssystemen. Doch diese Produkte werden hauptsächlich durch Vakuumabscheidung der organischen Moleküle hergestellt, was hohe Fertigungskosten zur Folge hat. Um die Kosten zu senken, sollten die Geräte über Lösungsverfahren hergestellt werden, was die Produktion durch Drucktechniken ermöglicht. Allerdings gibt es noch einige Herausforderungen bei den Lösungsprozessen, auch bei der Verarbeitung bekannter Materialien, die überwunden werden müssen, wie Rekristallisation oder schlechte Filmbildung. Deshalb sind weitere Materialmodifikationen erforderlich. Ein sehr verbreiteter Ansatz ist die Einarbeitung von Materialien, die im Vakuum verarbeitet werden können, wie Seitenkettenpolymer-Rückgräte. 
Wir haben in dieser Arbeit drei Reihen von Seitenketten-Polystyrolen synthetisiert und charakterisiert. Die Polymere der ersten Reihe sollten als Hostmaterialien für phosphoreszierende Emitter in der Emissionsschicht dienen. Die Polymere der zweiten und dritten Reihe fungierten als Elektron-Transport-Materialien. Die Polymereigenschaften wurden durch Änderungen der molekularen Struktur der Seitenketten modifiziert.
Von allen Materialien wurden dünne Schichten aus Lösung abgeschieden und diese on grünen Ir-basierten OLEDs untersucht. 
Für alle organischen, aus Lösung gefertigten OLEDs wurden Effizienzen von bis zu 28,9 cd/A erreicht." />
<meta name="DC.subject" content="OLED" />
<meta name="DC.subject" content="solution process" />
<meta name="DC.subject" content="charge transport" />
<meta name="DC.subject" content="polymers" />
<meta name="DC.subject" content="OLED" />
<meta name="DC.subject" content="Lösungsprozess" />
<meta name="DC.subject" content="Ladung Transport" />
<meta name="DC.subject" content="Polymere" />
<meta name="keywords" content="OLED, solution process, charge transport, polymers, Lösungsprozess, Ladung Transport, Polymere" />
<meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-398006" />
<meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/39800" />
<meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/documents/39800/lorente_sanchez_diss.pdf" />
<meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/documents/39800/lorente_sanchez_diss.pdf" />
<meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de-DE" />        <title>publish.UP Synthesis of side-chain polystyrenes for all organic solution processed OLEDs</title>        <link href="/layouts/pmatrix/css/opus.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/css/admin.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
<link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />        <script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/39800" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     
                </div>
            </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>

            <div id="content" class="opus  frontdoor">
                
                                                    
                                    
                    <div class="wrapper">
                        
<div class="frontdoor">
    <div about="Synthesis of side-chain polystyrenes for all organic solution processed OLEDs"><div id="titlemain-wrapper"><h2 class="titlemain">Synthesis of side-chain polystyrenes for all organic solution processed OLEDs</h2><h3 class="titlemain">Synthese von Seitenketten-Polystyrolen für lösungsgefertigte OLEDs</h3></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Alejandro+Jose+Lorente+S%C3%A1nchez" title="Search for other publications by this author">Alejandro Jose Lorente Sánchez</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces"><span id="abstractShort_74408" class="abstractShort">In the present work side-chain polystyrenes were synthesized and characterized, in order to be applied in multilayer OLEDs fabricated by solution process techniques. Manufacture of optoelectronic devices by solution process techniques is meant to decrease significantly fabrication cost and allow large scale production of such devices.&#13;
This dissertation focusses in three series, enveloped in two material classes. The two classes differ to each other in the type of charge transport exhibited, either ambipolar transport or electron transport. All materials were applied in all-organic solution processed green Ir-based devices.  &#13;
 In the first part, a series of ambipolar host materials were developed to transport both charge types, holes and electrons, and be applied especially as matrix for green Ir-based emitters. It was possible to increase devices efficacy by modulating the predominant charge transport type. This was achieved by modification of molecules electron transport part with more electron-deficient heterocycles or by extendin</span><span id="abstractFull_74408" class="abstractFull">In the present work side-chain polystyrenes were synthesized and characterized, in order to be applied in multilayer OLEDs fabricated by solution process techniques. Manufacture of optoelectronic devices by solution process techniques is meant to decrease significantly fabrication cost and allow large scale production of such devices.&#13;
This dissertation focusses in three series, enveloped in two material classes. The two classes differ to each other in the type of charge transport exhibited, either ambipolar transport or electron transport. All materials were applied in all-organic solution processed green Ir-based devices.  &#13;
 In the first part, a series of ambipolar host materials were developed to transport both charge types, holes and electrons, and be applied especially as matrix for green Ir-based emitters. It was possible to increase devices efficacy by modulating the predominant charge transport type. This was achieved by modification of molecules electron transport part with more electron-deficient heterocycles or by extending the delocalization of the LUMO. Efficiencies up to 28.9 cd/A were observed for all-organic solution-process three layer devices. &#13;
In the second part, suitability of triarylboranes and tetraphenylsilanes as electron transport materials was studied. High triplet energies were obtained, up to 2.95 eV, by rational combination of both molecular structures. Although the combination of both elements had a low effect in materials electron transport properties, high efficiencies around 24 cd/A were obtained for the series in all-organic solution-processed two layer devices.  &#13;
In the last part, benzene and pyridine were chosen as the series electron-transport motif. By controlling the relative pyridine content (RPC) solubility into methanol was induced for polystyrenes with bulky side-chains. Materials with RPC ≥ 0.5 could be deposited orthogonally from solution without harming underlying layers. From the best of our knowledge, this is the first time such materials are applied in this architecture showing moderate efficiencies around 10 cd/A in all-organic solution processed OLEDs.&#13;
Overall, the outcome of these studies will actively contribute to the current research on materials for all-solution processed OLEDs.</span><span id="abstractThreeDots_74408" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_74408" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_74408" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li><li class="abstract preserve-spaces"><span id="abstractShort_74498" class="abstractShort">Organische Licht emittierende Dioden (OLEDs) gelten als die nächste Technologie für Beleuchtungsanwendungen. In letzter Zeit wurden immer mehr kommerzielle Produkte herausgebracht, für die Anwendung in Displays und Beleuchtungssystemen. Doch diese Produkte werden hauptsächlich durch Vakuumabscheidung der organischen Moleküle hergestellt, was hohe Fertigungskosten zur Folge hat. Um die Kosten zu senken, sollten die Geräte über Lösungsverfahren hergestellt werden, was die Produktion durch Drucktechniken ermöglicht. Allerdings gibt es noch einige Herausforderungen bei den Lösungsprozessen, auch bei der Verarbeitung bekannter Materialien, die überwunden werden müssen, wie Rekristallisation oder schlechte Filmbildung. Deshalb sind weitere Materialmodifikationen erforderlich. Ein sehr verbreiteter Ansatz ist die Einarbeitung von Materialien, die im Vakuum verarbeitet werden können, wie Seitenkettenpolymer-Rückgräte. &#13;
Wir haben in dieser Arbeit drei Reihen von Seitenketten-Polystyrolen synthetisiert und charakterisiert. Die Polymere der ers</span><span id="abstractFull_74498" class="abstractFull">Organische Licht emittierende Dioden (OLEDs) gelten als die nächste Technologie für Beleuchtungsanwendungen. In letzter Zeit wurden immer mehr kommerzielle Produkte herausgebracht, für die Anwendung in Displays und Beleuchtungssystemen. Doch diese Produkte werden hauptsächlich durch Vakuumabscheidung der organischen Moleküle hergestellt, was hohe Fertigungskosten zur Folge hat. Um die Kosten zu senken, sollten die Geräte über Lösungsverfahren hergestellt werden, was die Produktion durch Drucktechniken ermöglicht. Allerdings gibt es noch einige Herausforderungen bei den Lösungsprozessen, auch bei der Verarbeitung bekannter Materialien, die überwunden werden müssen, wie Rekristallisation oder schlechte Filmbildung. Deshalb sind weitere Materialmodifikationen erforderlich. Ein sehr verbreiteter Ansatz ist die Einarbeitung von Materialien, die im Vakuum verarbeitet werden können, wie Seitenkettenpolymer-Rückgräte. &#13;
Wir haben in dieser Arbeit drei Reihen von Seitenketten-Polystyrolen synthetisiert und charakterisiert. Die Polymere der ersten Reihe sollten als Hostmaterialien für phosphoreszierende Emitter in der Emissionsschicht dienen. Die Polymere der zweiten und dritten Reihe fungierten als Elektron-Transport-Materialien. Die Polymereigenschaften wurden durch Änderungen der molekularen Struktur der Seitenketten modifiziert.&#13;
Von allen Materialien wurden dünne Schichten aus Lösung abgeschieden und diese on grünen Ir-basierten OLEDs untersucht. &#13;
Für alle organischen, aus Lösung gefertigten OLEDs wurden Effizienzen von bis zu 28,9 cd/A erreicht.</span><span id="abstractThreeDots_74498" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_74498" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_74498" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file  (application/pdf)"><a href="/files/39800/lorente_sanchez_diss.pdf"><img width="16" height="16" class="file-icon" src="/layouts/pmatrix/img/filetype/application_pdf.png" alt="application/pdf"/></a> <a href="/files/39800/lorente_sanchez_diss.pdf">lorente_sanchez_diss.pdf (2284 KB)</a> <img width="16" height="11" src="/img/lang/eng.png" alt="eng"/></div> <p>SHA-1:ee73c4d7ab7f7bfb2c48ee568597889bed1d1e1f</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/output/bibtex/docId/39800"><img src="/layouts/pmatrix/img/bibtex_w.png" name="bibtex" onmouseover="document.bibtex.src='/layouts/pmatrix/img/bibtex_o.png';" onmouseout="document.bibtex.src='/layouts/pmatrix/img/bibtex_w.png';" title="Export Bibtex" alt="Export Bibtex"/></a></li> <li><a href="/citationExport/index/download/output/ris/docId/39800"><img src="/layouts/pmatrix/img/ris_w.png" name="ris" onmouseover="document.ris.src='/layouts/pmatrix/img/ris_o.png';" onmouseout="document.ris.src='/layouts/pmatrix/img/ris_w.png';" title="Export RIS" alt="Export RIS"/></a></li><li><a href="/frontdoor/index/index/docId/39800/export/xml/stylesheet/example"><img src="/layouts/pmatrix/img/xml_w.png" name="xml" onmouseover="document.xml.src='/layouts/pmatrix/img/xml_o.png';" onmouseout="document.xml.src='/layouts/pmatrix/img/xml_w.png';" title="Export XML" alt="Export XML"/></a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/39800"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=de&amp;q=&quot;Synthesis of side-chain polystyrenes for all organic solution processed OLEDs&quot;&amp;as_sauthors=Alejandro Jose+Lorente S&#xE1;nchez&amp;as_ylo=2017&amp;as_yhi=2017"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> <br/><a href="/frontdoor/mail/toauthor/docId/39800">Send a mail to the author of this document</a></div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Alejandro+Jose+Lorente+S%C3%A1nchez" title="Search for other publications by this author">Alejandro Jose Lorente Sánchez</a></td></tr><tr><th class="name">URN:</th><td><a href="http://nbn-resolving.de/urn/resolver.pl?urn:nbn:de:kobv:517-opus4-398006">urn:nbn:de:kobv:517-opus4-398006</a></td></tr><tr><th class="name">Advisor:</th><td>Silvia Janietz</td></tr><tr><th class="name">Document Type:</th><td>Doctoral Thesis</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of Completion:</th><td>2017</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Granting Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Date of final exam:</th><td>2017/06/12</td></tr><tr><th class="name">Release Date:</th><td>2017/08/08</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Ladung Transport; Lösungsprozess; OLED; Polymere<br/>OLED; charge transport; polymers; solution process</em></td></tr><tr><th class="name">Pagenumber:</th><td>xiv, 131</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17103" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Chemie</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/586" title="Browse collection">5 Naturwissenschaften und Mathematik / 54 Chemie / 540 Chemie und zugeordnete Wissenschaften</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="https://licensebuttons.net/l/by/4.0/80x15.png" title="https://creativecommons.org/licenses/by/4.0/"/><a href="/default/license/index/licId/22">Creative Commons - Namensnennung, 4.0 International</a></td></tr></table></div>
</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li class="last"><a href="http://www.uni-potsdam.de/kontakt/impressum.html">Imprint</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/39800/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
         <!--<div class="debug revision">
        <div id="appmode-production" class="debug revision">
            <hr/>
            <div class="wrapper">
                                <b>$Rev: 13581 $</b>
            </div>
        </div>
		 </div>-->

        
        
    </body>
</html>
