
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.4.5" />
<meta http-equiv="Last-Modified" content="Fri, 30 Jun 2017 11:04:48 +0200" />
<meta name="DC.Creator" content="Elad, Kizito Logan" />
<meta name="author" content="Elad, Kizito Logan" />
<meta name="citation_author" content="Elad, Kizito Logan" />
<meta name="DC.title" content="European Union Democracy Promotion in North Africa from 1990 to 2010" />
<meta name="title" content="European Union Democracy Promotion in North Africa from 1990 to 2010" />
<meta name="citation_title" content="European Union Democracy Promotion in North Africa from 1990 to 2010" />
<meta name="DC.Description" content="Bisherige Studien zur Demokratieförderung analysierten „erfolgreiche“ Beispiele. Das ist teilweise eine Reflektion der politischen Ökonomie von Demokratieförderung, in der sie Beispielen im Inland erzeugter demokratischer Durchbrüche folgt. Dennoch kann eine wissenschaftliche Analyse externer Einflüsse auf interne Veränderungen sich nicht nur auf Fälle erfolgreicher Demokratieentwicklung beziehen, sondern muss Beispiele von Regimeveränderungen, die nicht in einer Demokratie resultierten, berücksichtigen, um Selektionsvorurteile zu vermeiden und die kausalen Mechanismen zu isolieren, die für einen demokratischen Wandel notwendig sind, neben dem Zusammenbruch eines autoritären Regimes und einer Liberalisierung.

In dieser Studie dienen Marokko und Tunesien als Fallbeispiele, Länder, die nach langjähriger Diktaturerfahrung versuchen demokratische Strukturen aufzubauen und sich anderen Herausforderungen stellen müssen als sich demokratisierende Regime, die über einen relativ effektiven Staat verfügen.

Da es wenig Austausch zwischen Analysten von demokratischen Übergängen, Konsolidierung und Post-Konflikt Staatenbildung gab, überrascht, dass diese radikal unterschiedliche Situation von demokratischem Wandel und variierenden Rollen externer Akteure in jeder Kategorie bisher nicht differenziert wurde. Die Studie widmet sich den hieraus resultierenden Kernfragen: „Wie, Warum und durch Was wird Demokratieförderung durch externe Akteure funktionieren?“

Die Frage nach dem „Wie“ ist hier die schwierigste, es ist eine Frage nach den Methoden und Strategien des Demokratisierungsprozesses sowie der Unterstützung, die sorgfältig durchdachte Techniken und ihre breite Akzeptanz durch eine Vielzahl von Partner erfordert. Antwort auf die Frage nach dem „Was“ und „Warum“ hingegen findet sich in der Grundlage schlechter Regierungsarbeit und schlechter Wirtschaftsleistung, die zu Aufständen der Bevölkerung führen. Die Resultate der Studie tragen zum Fortschritt in der Demokratieförderung bei." />
<meta name="description" content="Bisherige Studien zur Demokratieförderung analysierten „erfolgreiche“ Beispiele. Das ist teilweise eine Reflektion der politischen Ökonomie von Demokratieförderung, in der sie Beispielen im Inland erzeugter demokratischer Durchbrüche folgt. Dennoch kann eine wissenschaftliche Analyse externer Einflüsse auf interne Veränderungen sich nicht nur auf Fälle erfolgreicher Demokratieentwicklung beziehen, sondern muss Beispiele von Regimeveränderungen, die nicht in einer Demokratie resultierten, berücksichtigen, um Selektionsvorurteile zu vermeiden und die kausalen Mechanismen zu isolieren, die für einen demokratischen Wandel notwendig sind, neben dem Zusammenbruch eines autoritären Regimes und einer Liberalisierung.

In dieser Studie dienen Marokko und Tunesien als Fallbeispiele, Länder, die nach langjähriger Diktaturerfahrung versuchen demokratische Strukturen aufzubauen und sich anderen Herausforderungen stellen müssen als sich demokratisierende Regime, die über einen relativ effektiven Staat verfügen.

Da es wenig Austausch zwischen Analysten von demokratischen Übergängen, Konsolidierung und Post-Konflikt Staatenbildung gab, überrascht, dass diese radikal unterschiedliche Situation von demokratischem Wandel und variierenden Rollen externer Akteure in jeder Kategorie bisher nicht differenziert wurde. Die Studie widmet sich den hieraus resultierenden Kernfragen: „Wie, Warum und durch Was wird Demokratieförderung durch externe Akteure funktionieren?“

Die Frage nach dem „Wie“ ist hier die schwierigste, es ist eine Frage nach den Methoden und Strategien des Demokratisierungsprozesses sowie der Unterstützung, die sorgfältig durchdachte Techniken und ihre breite Akzeptanz durch eine Vielzahl von Partner erfordert. Antwort auf die Frage nach dem „Was“ und „Warum“ hingegen findet sich in der Grundlage schlechter Regierungsarbeit und schlechter Wirtschaftsleistung, die zu Aufständen der Bevölkerung führen. Die Resultate der Studie tragen zum Fortschritt in der Demokratieförderung bei." />
<meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/39726" />
<meta name="citation_date" content="2017" />
<meta name="DC.Date" content="2017" />
<meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de-DE" />        <title>publish.UP European Union Democracy Promotion in North Africa from 1990 to 2010</title>        <link href="/layouts/pmatrix/css/opus.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/css/admin.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
<link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />        <script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/39726" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     
                </div>
            </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>

            <div id="content" class="opus  frontdoor">
                
                                                    
                                    
                    <div class="wrapper">
                        
<div class="frontdoor">
    <div about="European Union Democracy Promotion in North Africa from 1990 to 2010"><div id="titlemain-wrapper"><h2 class="titlemain">European Union Democracy Promotion in North Africa from 1990 to 2010</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Kizito+Logan+Elad" title="Search for other publications by this author">Kizito Logan Elad</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces"><span id="abstractShort_74265" class="abstractShort"> Bisherige Studien zur Demokratieförderung analysierten „erfolgreiche“ Beispiele. Das ist teilweise eine Reflektion der politischen Ökonomie von Demokratieförderung, in der sie Beispielen im Inland erzeugter demokratischer Durchbrüche folgt. Dennoch kann eine wissenschaftliche Analyse externer Einflüsse auf interne Veränderungen sich nicht nur auf Fälle erfolgreicher Demokratieentwicklung beziehen, sondern muss Beispiele von Regimeveränderungen, die nicht in einer Demokratie resultierten, berücksichtigen, um Selektionsvorurteile zu vermeiden und die kausalen Mechanismen zu isolieren, die für einen demokratischen Wandel notwendig sind, neben dem Zusammenbruch eines autoritären Regimes und einer Liberalisierung.&#13;
&#13;
In dieser Studie dienen Marokko und Tunesien als Fallbeispiele, Länder, die nach langjähriger Diktaturerfahrung versuchen demokratische Strukturen aufzubauen und sich anderen Herausforderungen stellen müssen als sich demokratisierende Regime, die über einen relativ effektiven Staat verfügen.&#13;
&#13;
Da es wenig Austausch zwischen </span><span id="abstractFull_74265" class="abstractFull"> Bisherige Studien zur Demokratieförderung analysierten „erfolgreiche“ Beispiele. Das ist teilweise eine Reflektion der politischen Ökonomie von Demokratieförderung, in der sie Beispielen im Inland erzeugter demokratischer Durchbrüche folgt. Dennoch kann eine wissenschaftliche Analyse externer Einflüsse auf interne Veränderungen sich nicht nur auf Fälle erfolgreicher Demokratieentwicklung beziehen, sondern muss Beispiele von Regimeveränderungen, die nicht in einer Demokratie resultierten, berücksichtigen, um Selektionsvorurteile zu vermeiden und die kausalen Mechanismen zu isolieren, die für einen demokratischen Wandel notwendig sind, neben dem Zusammenbruch eines autoritären Regimes und einer Liberalisierung.&#13;
&#13;
In dieser Studie dienen Marokko und Tunesien als Fallbeispiele, Länder, die nach langjähriger Diktaturerfahrung versuchen demokratische Strukturen aufzubauen und sich anderen Herausforderungen stellen müssen als sich demokratisierende Regime, die über einen relativ effektiven Staat verfügen.&#13;
&#13;
Da es wenig Austausch zwischen Analysten von demokratischen Übergängen, Konsolidierung und Post-Konflikt Staatenbildung gab, überrascht, dass diese radikal unterschiedliche Situation von demokratischem Wandel und variierenden Rollen externer Akteure in jeder Kategorie bisher nicht differenziert wurde. Die Studie widmet sich den hieraus resultierenden Kernfragen: „Wie, Warum und durch Was wird Demokratieförderung durch externe Akteure funktionieren?“&#13;
&#13;
Die Frage nach dem „Wie“ ist hier die schwierigste, es ist eine Frage nach den Methoden und Strategien des Demokratisierungsprozesses sowie der Unterstützung, die sorgfältig durchdachte Techniken und ihre breite Akzeptanz durch eine Vielzahl von Partner erfordert. Antwort auf die Frage nach dem „Was“ und „Warum“ hingegen findet sich in der Grundlage schlechter Regierungsarbeit und schlechter Wirtschaftsleistung, die zu Aufständen der Bevölkerung führen. Die Resultate der Studie tragen zum Fortschritt in der Demokratieförderung bei.</span><span id="abstractThreeDots_74265" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_74265" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_74265" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/output/bibtex/docId/39726"><img src="/layouts/pmatrix/img/bibtex_w.png" name="bibtex" onmouseover="document.bibtex.src='/layouts/pmatrix/img/bibtex_o.png';" onmouseout="document.bibtex.src='/layouts/pmatrix/img/bibtex_w.png';" title="Export Bibtex" alt="Export Bibtex"/></a></li> <li><a href="/citationExport/index/download/output/ris/docId/39726"><img src="/layouts/pmatrix/img/ris_w.png" name="ris" onmouseover="document.ris.src='/layouts/pmatrix/img/ris_o.png';" onmouseout="document.ris.src='/layouts/pmatrix/img/ris_w.png';" title="Export RIS" alt="Export RIS"/></a></li><li><a href="/frontdoor/index/index/docId/39726/export/xml/stylesheet/example"><img src="/layouts/pmatrix/img/xml_w.png" name="xml" onmouseover="document.xml.src='/layouts/pmatrix/img/xml_o.png';" onmouseout="document.xml.src='/layouts/pmatrix/img/xml_w.png';" title="Export XML" alt="Export XML"/></a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/39726"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=de&amp;q=&quot;European Union Democracy Promotion in North Africa from 1990 to 2010&quot;&amp;as_sauthors=Kizito Logan+Elad&amp;as_ylo=2017&amp;as_yhi=2017"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Kizito+Logan+Elad" title="Search for other publications by this author">Kizito Logan Elad</a></td></tr><tr><th class="name">ISBN:</th><td>978-3-8300-9586-6</td></tr><tr><th class="name">Subtitle (English):</th><td>Case Study on Morocco and Tunisia</td></tr><tr><th class="name">Publisher:</th><td>Kovac</td></tr><tr><th class="name">Place of publication:</th><td>Hamburg</td></tr><tr><th class="name">Advisor:</th><td>Harald Fuhr, Maximilian Terhalle</td></tr><tr><th class="name">Document Type:</th><td>Doctoral Thesis</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of first Publication:</th><td>2017</td></tr><tr><th class="name">Year of Completion:</th><td>2017</td></tr><tr><th class="name">Granting Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Date of final exam:</th><td>2016/06/25</td></tr><tr><th class="name">Release Date:</th><td>2017/06/30</td></tr><tr><th class="name">Pagenumber:</th><td>436</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17110" title="Browse collection">Wirtschafts- und Sozialwissenschaftliche Fakultät / Sozialwissenschaften</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/196" title="Browse collection">1 Philosophie und Psychologie / 10 Philosophie / 100 Philosophie und Psychologie</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="/opus4-ubp/layouts/pmatrix/img/logo/urhg_logo.png" title="https://publishup.uni-potsdam.de/opus4-ubp/home/index/help/content/german_copyright_law"/><a href="/default/license/index/licId/17">Keine Nutzungslizenz vergeben - es gilt das deutsche Urheberrecht</a></td></tr></table></div>
</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li class="last"><a href="http://www.uni-potsdam.de/kontakt/impressum.html">Imprint</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/39726/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
         <!--<div class="debug revision">
        <div id="appmode-production" class="debug revision">
            <hr/>
            <div class="wrapper">
                                <b>$Rev: 13581 $</b>
            </div>
        </div>
		 </div>-->

        
        
    </body>
</html>
