
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr" class="no-js">

    <head>
        <meta name="Opus-Version" content="4.4.5" />
<meta http-equiv="Last-Modified" content="Fri, 20 Jan 2017 12:46:09 +0100" />
<meta name="DC.Creator" content="Shikangalah, Rosemary Ndawapeka" />
<meta name="author" content="Shikangalah, Rosemary Ndawapeka" />
<meta name="citation_author" content="Shikangalah, Rosemary Ndawapeka" />
<meta name="DC.title" content="An ecohydrological impact assessment in urban areas" />
<meta name="title" content="An ecohydrological impact assessment in urban areas" />
<meta name="citation_title" content="An ecohydrological impact assessment in urban areas" />
<meta name="DC.Description" content="Over the last decades, the world’s population has been growing at a faster rate, resulting in increased urbanisation, especially in developing countries. More than half of the global population currently lives in urbanised areas with an increasing tendency. The growth of cities results in a significant loss of vegetation cover, soil compaction and sealing of the soil surface which in turn results in high surface runoff during high-intensity storms and causes the problem of accelerated soil water erosion on streets and building grounds. Accelerated soil water erosion is a serious environmental problem in cities as it gives rise to the contamination of aquatic bodies, reduction of ground water recharge and increase in land degradation, and also results in damages to urban infrastructures, including drainage systems, houses and roads. Understanding the problem of water erosion in urban settings is essential for the sustainable planning and management of cities prone to water erosion. However, in spite of the vast existence of scientific literature on water erosion in rural regions, a concrete understanding of the underlying dynamics of urban erosion still remains inadequate for the urban dryland environments.

This study aimed at assessing water erosion and the associated socio-environmental determinants in a typical dryland urban area and used the city of Windhoek, Namibia, as a case study. The study used a multidisciplinary approach to assess the problem of water erosion. This included an in depth literature review on current research approaches and challenges of urban erosion, a field survey method for the quantification of the spatial extent of urban erosion in the dryland city of Windhoek, and face to face interviews by using semi-structured questionnaires to analyse the perceptions of stakeholders on urban erosion.

The review revealed that around 64% of the literatures reviewed were conducted in the developed world, and very few researches were carried out in regions with extreme climate, including dryland regions. Furthermore, the applied methods for erosion quantification and monitoring are not inclusive of urban typical features and they are not specific for urban areas. The reviewed literature also lacked aspects aimed at addressing the issues of climate change and policies regarding erosion in cities. In a field study, the spatial extent and severity of an urban dryland city, Windhoek, was quantified and the results show that nearly 56% of the city is affected by water erosion showing signs of accelerated erosion in the form of rills and gullies, which occurred mainly in the underdeveloped, informal and semi-formal areas of the city. Factors influencing the extent of erosion in Windhoek included vegetation cover and type, socio-urban factors and to a lesser extent slope estimates. A comparison of an interpolated field survey erosion map with a conventional erosion assessment tool (the Universal Soil Loss Equation) depicted a large deviation in spatial patterns, which underlines the inappropriateness of traditional non-urban erosion tools to urban settings and emphasises the need to develop new erosion assessment and management methods for urban environments. It was concluded that measures for controlling water erosion in the city need to be site-specific as the extent of erosion varied largely across the city.

The study also analysed the perceptions and understanding of stakeholders of urban water erosion in Windhoek, by interviewing 41 stakeholders using semi-structured questionnaires. The analysis addressed their understanding of water erosion dynamics, their perceptions with regards to the causes and the seriousness of erosion damages, and their attitudes towards the responsibilities for urban erosion. The results indicated that there is less awareness of the process as a phenomenon, instead there is more awareness of erosion damages and the factors contributing to the damages. About 69% of the stakeholders considered erosion damages to be ranging from moderate to very serious. However, there were notable disparities between the private householders and public authority groups. The study further found that the stakeholders have no clear understanding of their responsibilities towards the management of the control measures and payment for the damages. The private householders and local authority sectors pointed fingers at each other for the responsibilities for erosion damage payments and for putting up prevention measures. The reluctance to take responsibility could create a predicament for areas affected, specifically in the informal settlements where land management is not carried out by the local authority and land is not owned by the occupants.

The study concluded that in order to combat urban erosion, it is crucial to understand diverse dynamics aggravating the process of urbanisation from different scales. Accordingly, the study suggests that there is an urgent need for the development of urban-specific approaches that aim at: (a) incorporating the diverse socio-economic-environmental aspects influencing erosion, (b) scientifically improving natural cycles that influence water storages and nutrients for plants in urbanised dryland areas in order to increase the amount of vegetation cover, (c) making use of high resolution satellite images to improve the adopted methods for assessing urban erosion, (d) developing water erosion policies, and (e) continuously monitoring the impact of erosion and the influencing processes from local, national and international levels." />
<meta name="description" content="Over the last decades, the world’s population has been growing at a faster rate, resulting in increased urbanisation, especially in developing countries. More than half of the global population currently lives in urbanised areas with an increasing tendency. The growth of cities results in a significant loss of vegetation cover, soil compaction and sealing of the soil surface which in turn results in high surface runoff during high-intensity storms and causes the problem of accelerated soil water erosion on streets and building grounds. Accelerated soil water erosion is a serious environmental problem in cities as it gives rise to the contamination of aquatic bodies, reduction of ground water recharge and increase in land degradation, and also results in damages to urban infrastructures, including drainage systems, houses and roads. Understanding the problem of water erosion in urban settings is essential for the sustainable planning and management of cities prone to water erosion. However, in spite of the vast existence of scientific literature on water erosion in rural regions, a concrete understanding of the underlying dynamics of urban erosion still remains inadequate for the urban dryland environments.

This study aimed at assessing water erosion and the associated socio-environmental determinants in a typical dryland urban area and used the city of Windhoek, Namibia, as a case study. The study used a multidisciplinary approach to assess the problem of water erosion. This included an in depth literature review on current research approaches and challenges of urban erosion, a field survey method for the quantification of the spatial extent of urban erosion in the dryland city of Windhoek, and face to face interviews by using semi-structured questionnaires to analyse the perceptions of stakeholders on urban erosion.

The review revealed that around 64% of the literatures reviewed were conducted in the developed world, and very few researches were carried out in regions with extreme climate, including dryland regions. Furthermore, the applied methods for erosion quantification and monitoring are not inclusive of urban typical features and they are not specific for urban areas. The reviewed literature also lacked aspects aimed at addressing the issues of climate change and policies regarding erosion in cities. In a field study, the spatial extent and severity of an urban dryland city, Windhoek, was quantified and the results show that nearly 56% of the city is affected by water erosion showing signs of accelerated erosion in the form of rills and gullies, which occurred mainly in the underdeveloped, informal and semi-formal areas of the city. Factors influencing the extent of erosion in Windhoek included vegetation cover and type, socio-urban factors and to a lesser extent slope estimates. A comparison of an interpolated field survey erosion map with a conventional erosion assessment tool (the Universal Soil Loss Equation) depicted a large deviation in spatial patterns, which underlines the inappropriateness of traditional non-urban erosion tools to urban settings and emphasises the need to develop new erosion assessment and management methods for urban environments. It was concluded that measures for controlling water erosion in the city need to be site-specific as the extent of erosion varied largely across the city.

The study also analysed the perceptions and understanding of stakeholders of urban water erosion in Windhoek, by interviewing 41 stakeholders using semi-structured questionnaires. The analysis addressed their understanding of water erosion dynamics, their perceptions with regards to the causes and the seriousness of erosion damages, and their attitudes towards the responsibilities for urban erosion. The results indicated that there is less awareness of the process as a phenomenon, instead there is more awareness of erosion damages and the factors contributing to the damages. About 69% of the stakeholders considered erosion damages to be ranging from moderate to very serious. However, there were notable disparities between the private householders and public authority groups. The study further found that the stakeholders have no clear understanding of their responsibilities towards the management of the control measures and payment for the damages. The private householders and local authority sectors pointed fingers at each other for the responsibilities for erosion damage payments and for putting up prevention measures. The reluctance to take responsibility could create a predicament for areas affected, specifically in the informal settlements where land management is not carried out by the local authority and land is not owned by the occupants.

The study concluded that in order to combat urban erosion, it is crucial to understand diverse dynamics aggravating the process of urbanisation from different scales. Accordingly, the study suggests that there is an urgent need for the development of urban-specific approaches that aim at: (a) incorporating the diverse socio-economic-environmental aspects influencing erosion, (b) scientifically improving natural cycles that influence water storages and nutrients for plants in urbanised dryland areas in order to increase the amount of vegetation cover, (c) making use of high resolution satellite images to improve the adopted methods for assessing urban erosion, (d) developing water erosion policies, and (e) continuously monitoring the impact of erosion and the influencing processes from local, national and international levels." />
<meta name="DC.Description" content="In den letzten Jahrzehnten ist die Erdbevölkerung mit großer Geschwindigkeit gewachsen. Das hatte eine verstärkte Urbanisierung zur Folge, insbesondere in den Entwicklungsländern. Zurzeit lebt über die Hälfte der globalen Bevölkerung in Stadtgebieten, mit steigender Tendenz. Städtewachstum geht mit einem signifikanten Verlust von Vegetationsbedeckung, sowie mit Bodenverdichtung und -versiegelung einher. Diese Faktoren führen bei  Starkregenereignissen zu einem hohen Oberflächenabfluss, und zu Problemen durch beschleunigte wasserbedingte Bodenerosion in Straßen und auf Baugelände. In Städten ist eine beschleunigte wasserbedingte Bodenerosion ist ein ernstzunehmendes Umweltproblem, denn sie verursacht eine Verschmutzung der Gewässer, eine verminderte Grundwasserneubildung und erhöhte Landdegradierung. Darüber hinaus kommt es zu erosionsbedingten Schäden in der städtischen Infrastruktur, inklusive der Entwässerungssysteme, sowie an Häusern und Straßen. Für ein nachhaltiges Planen und Management von erosionsanfälligen Städten ist es von essentieller Bedeutung, die Probleme der Wassererosion in städtischen Gebieten zu verstehen. Trotz der großen Anzahl wissenschaftlicher Studien über Wassererosion in ländlichen Gegenden bleibt unser Verständnis der zu Grunde liegenden Erosionsdynamiken in urbanen Trockengebieten unzureichend.

Diese Studie zielt darauf ab, Wassererosion, sowie die dazu beitragenden sozio-ökologischen Faktoren, in einem typischen urbanen Trockengebiet zu erfassen. Hierzu wurde ein fachübergreifender Ansatz am Fallbeispiel der Stadt Windhoek, Namibia, gewählt. Die Arbeit umfasst eine detaillierte Literaturanalyse der aktuellen Forschungsansätze zur urbanen Wassererosion und den damit verbundenen Herausforderungen. Außerdem wurde eine feldstudienbasierte Methode entwickelt, mit der das Ausmaß der Wassererosion in der Stadt Windhoek quantifiziert und räumlich erfasst wurde. Schließlich wurden persönliche Befragungen mit halbstrukturierten Fragebögen durchgeführt, um die Wahrnehmung der verschiedenen Interessenvertreter zum Thema Erosion in Stadtgebieten zu analysieren.

Die Literaturanalyse hat gezeigt, dass 64% der untersuchten Studien in der entwickelten Welt durchgeführt wurden und nur sehr wenige Regionen mit extremen Klimabedingungen, einschließlich Trockengebieten, untersucht wurden. Hinzu kommt, dass die verwendeten Methoden zur Erosionsquantifizierung und -beobachtung die für urbane Gebiete typischen Merkmale nicht beinhalten und dafür auch nicht ausgerichtet sind. Des Weiteren mangelt es der untersuchten Literatur an Ansätzen, die den Einfluss des Klimawandels und politische Aspekte in Bezug auf Erosion in Stadtgebieten thematisieren. In einer Feldstudie wurde das Ausmaß von Wassererosion in der trocken gelegenen Stadt Windhoek quantifiziert und räumlich erfasst. Beinahe 56% der Stadt waren von Wassererosion betroffen und wiesen Anzeichen beschleunigter Erosion in Form von Rinnen und Rillen auf. Letztere traten vor allem in den unterentwickelten, informellen und semi-formellen Stadtgebieten auf. Das Ausmaß der Erosion in Windhoek wurde unter anderem von der Vegetationsbedeckung und dem Vegetationstyp, von sozial-urbanen Faktoren, und zu einem geringeren Grad von dem geschätzten Gefälle bestimmt. Der Vergleich einer interpolierten feldstudienbasierten Erosionskarte mit Ergebnissen, die auf einer konventionellen Methode zur Erosionserfassung (der Allgemeinen Bodenabtragsgleichung (ABAG)) basieren, ergab eine starke Abweichung in den räumlichen Mustern. Das verdeutlicht die Unzulänglichkeit einer direkten Übertragung von traditionellen nicht-urbanen Methoden zur Erosionserfassung auf ein urbanes Umfeld und betont die Notwendigkeit, neue Methoden sowohl zur Erfassung als auch zum Management von Erosion für urbane Gebiete zu entwickeln. Aus der großen Variabilität des Erosionsausmaßes innerhalb der Stadt lässt sich folgern, dass Methoden zur Kontrolle von Wassererosion in Städten standortspezifisch sein sollten.

Anhand von halbstrukturierten Fragebögen wurde in einem weiteren Teil der Arbeit die Wahrnehmung und das Verständnis der unterschiedlichen Interessenvertreter zum Thema urbane Wassererosion in Windhoek untersucht. Insgesamt wurden 41 Interessenvertreter zu ihrem Verständnis der Wassererosionsdynamiken, zu ihrer Wahrnehmung in Bezug auf mögliche Ursachen und zum Ausmaß der Erosionsschäden, sowie zu ihrer Einstellung zur Verantwortlichkeit für die Erosion in der Stadt befragt. Die Ergebnisse deuten darauf hin, dass es eine geringe Wahrnehmung für das Phänomen der Erosion als Prozess gibt, dafür aber eine im Vergleich erhöhte Wahrnehmung der Erosionsschäden und der Faktoren, die zu den Schäden beitragen. Ungefähr 69% der Interessenvertreter stuften die Erosionsschäden als moderat bis sehr ernsthaft ein. Dabei gab es erkennbare Differenzen zwischen der Gruppe der privaten Haushalte und der der öffentlichen Behörden. Des Weiteren hat die Untersuchung ergeben, dass die Interessenvertreter kein klares Verständnis ihrer Verantwortung in Bezug auf das Management der Kontrollmaßnahmen, sowie ihrer finanziellen Verantwortung für die Schäden haben. Die privaten Haushalte und die örtlichen Behörden wiesen sich gegenseitig die Zahlungsverantwortung für die Erosionsschäden und für vorbeugende Maßnahmen zu. Der Unwille der einzelnen Akteure, Verantwortung zu übernehmen, könnte eine Zwickmühle für die betroffenen Gebiete werden. Dies gilt insbesondere für die informellen Siedlungen, in denen von den örtlichen Behörden kein Landmanagement durchgeführt wird, das Land aber auch nicht Eigentum der Bewohnern ist.

Abschließend hat die Studie ergeben, dass es für eine effektive Erosionsbekämpfung in der Stadt von ausschlaggebender Bedeutung ist, die verschiedenen, den Prozess der Urbanisierung auf negative Weise verstärkenden Dynamiken, auf ihren unterschiedlichen Skalen zu verstehen. Auf Grundlage der hier präsentierten Ergebnisse wird eine Entwicklung speziell auf Stadtgebiete ausgerichteter Ansätze mit folgenden Zielen dringend nahegelegt: (a) Einer Integration von diversen sozio-ökonomisch-ökologischen Aspekten, die sich auf Erosion auswirken; (b) Einer wissenschaftlich begründeten Verbesserung der natürlichen Kreisläufe, die sich positiv auf die Wasserspeicherung im Boden und die Nährstoffverfügbarkeit für Pflanzen auswirken, um dadurch einen höheren Vegetationsbedeckungsgrad zu erreichen; (c) Der Nutzung hoch aufgelöster Satellitendaten, um die Methoden zur Erosionserfassung für urbane Gebiete zu verbessern; (d) Der Entwicklung politischer Maßnahmen zur Bekämpfung von Wassererosion." />
<meta name="description" content="In den letzten Jahrzehnten ist die Erdbevölkerung mit großer Geschwindigkeit gewachsen. Das hatte eine verstärkte Urbanisierung zur Folge, insbesondere in den Entwicklungsländern. Zurzeit lebt über die Hälfte der globalen Bevölkerung in Stadtgebieten, mit steigender Tendenz. Städtewachstum geht mit einem signifikanten Verlust von Vegetationsbedeckung, sowie mit Bodenverdichtung und -versiegelung einher. Diese Faktoren führen bei  Starkregenereignissen zu einem hohen Oberflächenabfluss, und zu Problemen durch beschleunigte wasserbedingte Bodenerosion in Straßen und auf Baugelände. In Städten ist eine beschleunigte wasserbedingte Bodenerosion ist ein ernstzunehmendes Umweltproblem, denn sie verursacht eine Verschmutzung der Gewässer, eine verminderte Grundwasserneubildung und erhöhte Landdegradierung. Darüber hinaus kommt es zu erosionsbedingten Schäden in der städtischen Infrastruktur, inklusive der Entwässerungssysteme, sowie an Häusern und Straßen. Für ein nachhaltiges Planen und Management von erosionsanfälligen Städten ist es von essentieller Bedeutung, die Probleme der Wassererosion in städtischen Gebieten zu verstehen. Trotz der großen Anzahl wissenschaftlicher Studien über Wassererosion in ländlichen Gegenden bleibt unser Verständnis der zu Grunde liegenden Erosionsdynamiken in urbanen Trockengebieten unzureichend.

Diese Studie zielt darauf ab, Wassererosion, sowie die dazu beitragenden sozio-ökologischen Faktoren, in einem typischen urbanen Trockengebiet zu erfassen. Hierzu wurde ein fachübergreifender Ansatz am Fallbeispiel der Stadt Windhoek, Namibia, gewählt. Die Arbeit umfasst eine detaillierte Literaturanalyse der aktuellen Forschungsansätze zur urbanen Wassererosion und den damit verbundenen Herausforderungen. Außerdem wurde eine feldstudienbasierte Methode entwickelt, mit der das Ausmaß der Wassererosion in der Stadt Windhoek quantifiziert und räumlich erfasst wurde. Schließlich wurden persönliche Befragungen mit halbstrukturierten Fragebögen durchgeführt, um die Wahrnehmung der verschiedenen Interessenvertreter zum Thema Erosion in Stadtgebieten zu analysieren.

Die Literaturanalyse hat gezeigt, dass 64% der untersuchten Studien in der entwickelten Welt durchgeführt wurden und nur sehr wenige Regionen mit extremen Klimabedingungen, einschließlich Trockengebieten, untersucht wurden. Hinzu kommt, dass die verwendeten Methoden zur Erosionsquantifizierung und -beobachtung die für urbane Gebiete typischen Merkmale nicht beinhalten und dafür auch nicht ausgerichtet sind. Des Weiteren mangelt es der untersuchten Literatur an Ansätzen, die den Einfluss des Klimawandels und politische Aspekte in Bezug auf Erosion in Stadtgebieten thematisieren. In einer Feldstudie wurde das Ausmaß von Wassererosion in der trocken gelegenen Stadt Windhoek quantifiziert und räumlich erfasst. Beinahe 56% der Stadt waren von Wassererosion betroffen und wiesen Anzeichen beschleunigter Erosion in Form von Rinnen und Rillen auf. Letztere traten vor allem in den unterentwickelten, informellen und semi-formellen Stadtgebieten auf. Das Ausmaß der Erosion in Windhoek wurde unter anderem von der Vegetationsbedeckung und dem Vegetationstyp, von sozial-urbanen Faktoren, und zu einem geringeren Grad von dem geschätzten Gefälle bestimmt. Der Vergleich einer interpolierten feldstudienbasierten Erosionskarte mit Ergebnissen, die auf einer konventionellen Methode zur Erosionserfassung (der Allgemeinen Bodenabtragsgleichung (ABAG)) basieren, ergab eine starke Abweichung in den räumlichen Mustern. Das verdeutlicht die Unzulänglichkeit einer direkten Übertragung von traditionellen nicht-urbanen Methoden zur Erosionserfassung auf ein urbanes Umfeld und betont die Notwendigkeit, neue Methoden sowohl zur Erfassung als auch zum Management von Erosion für urbane Gebiete zu entwickeln. Aus der großen Variabilität des Erosionsausmaßes innerhalb der Stadt lässt sich folgern, dass Methoden zur Kontrolle von Wassererosion in Städten standortspezifisch sein sollten.

Anhand von halbstrukturierten Fragebögen wurde in einem weiteren Teil der Arbeit die Wahrnehmung und das Verständnis der unterschiedlichen Interessenvertreter zum Thema urbane Wassererosion in Windhoek untersucht. Insgesamt wurden 41 Interessenvertreter zu ihrem Verständnis der Wassererosionsdynamiken, zu ihrer Wahrnehmung in Bezug auf mögliche Ursachen und zum Ausmaß der Erosionsschäden, sowie zu ihrer Einstellung zur Verantwortlichkeit für die Erosion in der Stadt befragt. Die Ergebnisse deuten darauf hin, dass es eine geringe Wahrnehmung für das Phänomen der Erosion als Prozess gibt, dafür aber eine im Vergleich erhöhte Wahrnehmung der Erosionsschäden und der Faktoren, die zu den Schäden beitragen. Ungefähr 69% der Interessenvertreter stuften die Erosionsschäden als moderat bis sehr ernsthaft ein. Dabei gab es erkennbare Differenzen zwischen der Gruppe der privaten Haushalte und der der öffentlichen Behörden. Des Weiteren hat die Untersuchung ergeben, dass die Interessenvertreter kein klares Verständnis ihrer Verantwortung in Bezug auf das Management der Kontrollmaßnahmen, sowie ihrer finanziellen Verantwortung für die Schäden haben. Die privaten Haushalte und die örtlichen Behörden wiesen sich gegenseitig die Zahlungsverantwortung für die Erosionsschäden und für vorbeugende Maßnahmen zu. Der Unwille der einzelnen Akteure, Verantwortung zu übernehmen, könnte eine Zwickmühle für die betroffenen Gebiete werden. Dies gilt insbesondere für die informellen Siedlungen, in denen von den örtlichen Behörden kein Landmanagement durchgeführt wird, das Land aber auch nicht Eigentum der Bewohnern ist.

Abschließend hat die Studie ergeben, dass es für eine effektive Erosionsbekämpfung in der Stadt von ausschlaggebender Bedeutung ist, die verschiedenen, den Prozess der Urbanisierung auf negative Weise verstärkenden Dynamiken, auf ihren unterschiedlichen Skalen zu verstehen. Auf Grundlage der hier präsentierten Ergebnisse wird eine Entwicklung speziell auf Stadtgebiete ausgerichteter Ansätze mit folgenden Zielen dringend nahegelegt: (a) Einer Integration von diversen sozio-ökonomisch-ökologischen Aspekten, die sich auf Erosion auswirken; (b) Einer wissenschaftlich begründeten Verbesserung der natürlichen Kreisläufe, die sich positiv auf die Wasserspeicherung im Boden und die Nährstoffverfügbarkeit für Pflanzen auswirken, um dadurch einen höheren Vegetationsbedeckungsgrad zu erreichen; (c) Der Nutzung hoch aufgelöster Satellitendaten, um die Methoden zur Erosionserfassung für urbane Gebiete zu verbessern; (d) Der Entwicklung politischer Maßnahmen zur Bekämpfung von Wassererosion." />
<meta name="DC.subject" content="urban soil erosion" />
<meta name="DC.subject" content="water erosion" />
<meta name="DC.subject" content="risk mapping" />
<meta name="DC.subject" content="urbane Bodenerosion" />
<meta name="DC.subject" content="Wassererosion" />
<meta name="DC.subject" content="Risikoabbildung" />
<meta name="keywords" content="urban soil erosion, water erosion, risk mapping, urbane Bodenerosion, Wassererosion, Risikoabbildung" />
<meta name="DC.Identifier" content="urn:nbn:de:kobv:517-opus4-102356" />
<meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/frontdoor/index/index/docId/10235" />
<meta name="DC.Identifier" content="https://publishup.uni-potsdam.de/documents/10235/shikangalah_diss.pdf" />
<meta name="citation_pdf_url" content="https://publishup.uni-potsdam.de/documents/10235/shikangalah_diss.pdf" />
<meta name="google-site-verification" content="D0OVUNNKFCRrcbNCkHCtCLyewQGUlQHOdNRJmw3mQcY" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de-DE" />        <title>publish.UP An ecohydrological impact assessment in urban areas</title>        <link href="/layouts/pmatrix/css/opus.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/css/admin.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/layouts/pmatrix/img/logo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="https://publishup.uni-potsdam.de/solrsearch/opensearch" rel="search" type="application/opensearchdescription+xml" title="OPUS 4 Search" />
<link href="/layouts/pmatrix/css/custom.css" media="screen" rel="stylesheet" type="text/css" />        <script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/searchutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/frontdoorutil.js"></script>
<script type="text/javascript" src="/layouts/pmatrix/js/submit.js"></script>
	<!--[if IE 6]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie.css" />
        <![endif]-->

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="/layouts/pmatrix/css/opus-ie-7.css" />
        <![endif]-->
    </head>

    <body>
        <div id="container">
            <div id="top-header">
                <div class="wrapper">
                                            <ul id="lang-switch" class="nav" title="Choose your language">
                                                            <li class="first"><a href="/home/index/language/language/de/rmodule/frontdoor/rcontroller/index/raction/index/docId/10235" title="Deutsch">Deutsch</a></li>
                                                    </ul>
                                     
                </div>
            </div>

            <div id="header">
                <div class="wrapper">
                    <h1 id="logo">
                        <a href="http://www.uni-potsdam.de/"><img src="/layouts/pmatrix/img/logo/unilogo.png" alt="University Logo" title="University of Potsdam" width="83" height="91" /></a>
                    </h1>
                    <ul id="primary-nav" class="nav">
                                                                    <li id="primary-nav-home" class="first">
                            <a href="/home" title="Home">
                                                                    <span>Home</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-search" class="icon">
                            <a href="/solrsearch" title="Search">
                                                                    <span>Search</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-browsing" class="icon">
                            <a href="/solrsearch/browse" title="Browse">
                                                                    <span>Browse</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-publish" class="icon">
                            <a href="/publish" title="Submit">
                                                                    <span>Submit</span>
                                                            </a>
                        </li>
                                                                    <li id="primary-nav-help" class="last">
                            <a href="/home/index/help" title="Sitemap">
                                                                    <span>Sitemap</span>
                                                            </a>
                        </li>
                                        </ul>
                </div>
            </div>

            <div id="content" class="opus  frontdoor">
                
                                                    
                                    
                    <div class="wrapper">
                        
<div class="frontdoor">
    <div about="An ecohydrological impact assessment in urban areas"><div id="titlemain-wrapper"><h2 class="titlemain">An ecohydrological impact assessment in urban areas</h2></div><div id="result-data"><div id="author"><p><a href="/solrsearch/index/search/searchtype/authorsearch/author/Rosemary+Ndawapeka+Shikangalah" title="Search for other publications by this author">Rosemary Ndawapeka Shikangalah</a></p></div><div id="abstract"><ul><li class="abstract preserve-spaces"><span id="abstractShort_27287" class="abstractShort">Over the last decades, the world’s population has been growing at a faster rate, resulting in increased urbanisation, especially in developing countries. More than half of the global population currently lives in urbanised areas with an increasing tendency. The growth of cities results in a significant loss of vegetation cover, soil compaction and sealing of the soil surface which in turn results in high surface runoff during high-intensity storms and causes the problem of accelerated soil water erosion on streets and building grounds. Accelerated soil water erosion is a serious environmental problem in cities as it gives rise to the contamination of aquatic bodies, reduction of ground water recharge and increase in land degradation, and also results in damages to urban infrastructures, including drainage systems, houses and roads. Understanding the problem of water erosion in urban settings is essential for the sustainable planning and management of cities prone to water erosion. However, in spite of the vast existence of scientific </span><span id="abstractFull_27287" class="abstractFull">Over the last decades, the world’s population has been growing at a faster rate, resulting in increased urbanisation, especially in developing countries. More than half of the global population currently lives in urbanised areas with an increasing tendency. The growth of cities results in a significant loss of vegetation cover, soil compaction and sealing of the soil surface which in turn results in high surface runoff during high-intensity storms and causes the problem of accelerated soil water erosion on streets and building grounds. Accelerated soil water erosion is a serious environmental problem in cities as it gives rise to the contamination of aquatic bodies, reduction of ground water recharge and increase in land degradation, and also results in damages to urban infrastructures, including drainage systems, houses and roads. Understanding the problem of water erosion in urban settings is essential for the sustainable planning and management of cities prone to water erosion. However, in spite of the vast existence of scientific literature on water erosion in rural regions, a concrete understanding of the underlying dynamics of urban erosion still remains inadequate for the urban dryland environments.&#13;
&#13;
This study aimed at assessing water erosion and the associated socio-environmental determinants in a typical dryland urban area and used the city of Windhoek, Namibia, as a case study. The study used a multidisciplinary approach to assess the problem of water erosion. This included an in depth literature review on current research approaches and challenges of urban erosion, a field survey method for the quantification of the spatial extent of urban erosion in the dryland city of Windhoek, and face to face interviews by using semi-structured questionnaires to analyse the perceptions of stakeholders on urban erosion.&#13;
&#13;
The review revealed that around 64% of the literatures reviewed were conducted in the developed world, and very few researches were carried out in regions with extreme climate, including dryland regions. Furthermore, the applied methods for erosion quantification and monitoring are not inclusive of urban typical features and they are not specific for urban areas. The reviewed literature also lacked aspects aimed at addressing the issues of climate change and policies regarding erosion in cities. In a field study, the spatial extent and severity of an urban dryland city, Windhoek, was quantified and the results show that nearly 56% of the city is affected by water erosion showing signs of accelerated erosion in the form of rills and gullies, which occurred mainly in the underdeveloped, informal and semi-formal areas of the city. Factors influencing the extent of erosion in Windhoek included vegetation cover and type, socio-urban factors and to a lesser extent slope estimates. A comparison of an interpolated field survey erosion map with a conventional erosion assessment tool (the Universal Soil Loss Equation) depicted a large deviation in spatial patterns, which underlines the inappropriateness of traditional non-urban erosion tools to urban settings and emphasises the need to develop new erosion assessment and management methods for urban environments. It was concluded that measures for controlling water erosion in the city need to be site-specific as the extent of erosion varied largely across the city.&#13;
&#13;
The study also analysed the perceptions and understanding of stakeholders of urban water erosion in Windhoek, by interviewing 41 stakeholders using semi-structured questionnaires. The analysis addressed their understanding of water erosion dynamics, their perceptions with regards to the causes and the seriousness of erosion damages, and their attitudes towards the responsibilities for urban erosion. The results indicated that there is less awareness of the process as a phenomenon, instead there is more awareness of erosion damages and the factors contributing to the damages. About 69% of the stakeholders considered erosion damages to be ranging from moderate to very serious. However, there were notable disparities between the private householders and public authority groups. The study further found that the stakeholders have no clear understanding of their responsibilities towards the management of the control measures and payment for the damages. The private householders and local authority sectors pointed fingers at each other for the responsibilities for erosion damage payments and for putting up prevention measures. The reluctance to take responsibility could create a predicament for areas affected, specifically in the informal settlements where land management is not carried out by the local authority and land is not owned by the occupants.&#13;
&#13;
The study concluded that in order to combat urban erosion, it is crucial to understand diverse dynamics aggravating the process of urbanisation from different scales. Accordingly, the study suggests that there is an urgent need for the development of urban-specific approaches that aim at: (a) incorporating the diverse socio-economic-environmental aspects influencing erosion, (b) scientifically improving natural cycles that influence water storages and nutrients for plants in urbanised dryland areas in order to increase the amount of vegetation cover, (c) making use of high resolution satellite images to improve the adopted methods for assessing urban erosion, (d) developing water erosion policies, and (e) continuously monitoring the impact of erosion and the influencing processes from local, national and international levels.</span><span id="abstractThreeDots_27287" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_27287" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_27287" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li><li class="abstract preserve-spaces"><span id="abstractShort_27293" class="abstractShort">In den letzten Jahrzehnten ist die Erdbevölkerung mit großer Geschwindigkeit gewachsen. Das hatte eine verstärkte Urbanisierung zur Folge, insbesondere in den Entwicklungsländern. Zurzeit lebt über die Hälfte der globalen Bevölkerung in Stadtgebieten, mit steigender Tendenz. Städtewachstum geht mit einem signifikanten Verlust von Vegetationsbedeckung, sowie mit Bodenverdichtung und -versiegelung einher. Diese Faktoren führen bei  Starkregenereignissen zu einem hohen Oberflächenabfluss, und zu Problemen durch beschleunigte wasserbedingte Bodenerosion in Straßen und auf Baugelände. In Städten ist eine beschleunigte wasserbedingte Bodenerosion ist ein ernstzunehmendes Umweltproblem, denn sie verursacht eine Verschmutzung der Gewässer, eine verminderte Grundwasserneubildung und erhöhte Landdegradierung. Darüber hinaus kommt es zu erosionsbedingten Schäden in der städtischen Infrastruktur, inklusive der Entwässerungssysteme, sowie an Häusern und Straßen. Für ein nachhaltiges Planen und Management von erosionsanfälligen Städten ist es von e</span><span id="abstractFull_27293" class="abstractFull">In den letzten Jahrzehnten ist die Erdbevölkerung mit großer Geschwindigkeit gewachsen. Das hatte eine verstärkte Urbanisierung zur Folge, insbesondere in den Entwicklungsländern. Zurzeit lebt über die Hälfte der globalen Bevölkerung in Stadtgebieten, mit steigender Tendenz. Städtewachstum geht mit einem signifikanten Verlust von Vegetationsbedeckung, sowie mit Bodenverdichtung und -versiegelung einher. Diese Faktoren führen bei  Starkregenereignissen zu einem hohen Oberflächenabfluss, und zu Problemen durch beschleunigte wasserbedingte Bodenerosion in Straßen und auf Baugelände. In Städten ist eine beschleunigte wasserbedingte Bodenerosion ist ein ernstzunehmendes Umweltproblem, denn sie verursacht eine Verschmutzung der Gewässer, eine verminderte Grundwasserneubildung und erhöhte Landdegradierung. Darüber hinaus kommt es zu erosionsbedingten Schäden in der städtischen Infrastruktur, inklusive der Entwässerungssysteme, sowie an Häusern und Straßen. Für ein nachhaltiges Planen und Management von erosionsanfälligen Städten ist es von essentieller Bedeutung, die Probleme der Wassererosion in städtischen Gebieten zu verstehen. Trotz der großen Anzahl wissenschaftlicher Studien über Wassererosion in ländlichen Gegenden bleibt unser Verständnis der zu Grunde liegenden Erosionsdynamiken in urbanen Trockengebieten unzureichend.&#13;
&#13;
Diese Studie zielt darauf ab, Wassererosion, sowie die dazu beitragenden sozio-ökologischen Faktoren, in einem typischen urbanen Trockengebiet zu erfassen. Hierzu wurde ein fachübergreifender Ansatz am Fallbeispiel der Stadt Windhoek, Namibia, gewählt. Die Arbeit umfasst eine detaillierte Literaturanalyse der aktuellen Forschungsansätze zur urbanen Wassererosion und den damit verbundenen Herausforderungen. Außerdem wurde eine feldstudienbasierte Methode entwickelt, mit der das Ausmaß der Wassererosion in der Stadt Windhoek quantifiziert und räumlich erfasst wurde. Schließlich wurden persönliche Befragungen mit halbstrukturierten Fragebögen durchgeführt, um die Wahrnehmung der verschiedenen Interessenvertreter zum Thema Erosion in Stadtgebieten zu analysieren.&#13;
&#13;
Die Literaturanalyse hat gezeigt, dass 64% der untersuchten Studien in der entwickelten Welt durchgeführt wurden und nur sehr wenige Regionen mit extremen Klimabedingungen, einschließlich Trockengebieten, untersucht wurden. Hinzu kommt, dass die verwendeten Methoden zur Erosionsquantifizierung und -beobachtung die für urbane Gebiete typischen Merkmale nicht beinhalten und dafür auch nicht ausgerichtet sind. Des Weiteren mangelt es der untersuchten Literatur an Ansätzen, die den Einfluss des Klimawandels und politische Aspekte in Bezug auf Erosion in Stadtgebieten thematisieren. In einer Feldstudie wurde das Ausmaß von Wassererosion in der trocken gelegenen Stadt Windhoek quantifiziert und räumlich erfasst. Beinahe 56% der Stadt waren von Wassererosion betroffen und wiesen Anzeichen beschleunigter Erosion in Form von Rinnen und Rillen auf. Letztere traten vor allem in den unterentwickelten, informellen und semi-formellen Stadtgebieten auf. Das Ausmaß der Erosion in Windhoek wurde unter anderem von der Vegetationsbedeckung und dem Vegetationstyp, von sozial-urbanen Faktoren, und zu einem geringeren Grad von dem geschätzten Gefälle bestimmt. Der Vergleich einer interpolierten feldstudienbasierten Erosionskarte mit Ergebnissen, die auf einer konventionellen Methode zur Erosionserfassung (der Allgemeinen Bodenabtragsgleichung (ABAG)) basieren, ergab eine starke Abweichung in den räumlichen Mustern. Das verdeutlicht die Unzulänglichkeit einer direkten Übertragung von traditionellen nicht-urbanen Methoden zur Erosionserfassung auf ein urbanes Umfeld und betont die Notwendigkeit, neue Methoden sowohl zur Erfassung als auch zum Management von Erosion für urbane Gebiete zu entwickeln. Aus der großen Variabilität des Erosionsausmaßes innerhalb der Stadt lässt sich folgern, dass Methoden zur Kontrolle von Wassererosion in Städten standortspezifisch sein sollten.&#13;
&#13;
Anhand von halbstrukturierten Fragebögen wurde in einem weiteren Teil der Arbeit die Wahrnehmung und das Verständnis der unterschiedlichen Interessenvertreter zum Thema urbane Wassererosion in Windhoek untersucht. Insgesamt wurden 41 Interessenvertreter zu ihrem Verständnis der Wassererosionsdynamiken, zu ihrer Wahrnehmung in Bezug auf mögliche Ursachen und zum Ausmaß der Erosionsschäden, sowie zu ihrer Einstellung zur Verantwortlichkeit für die Erosion in der Stadt befragt. Die Ergebnisse deuten darauf hin, dass es eine geringe Wahrnehmung für das Phänomen der Erosion als Prozess gibt, dafür aber eine im Vergleich erhöhte Wahrnehmung der Erosionsschäden und der Faktoren, die zu den Schäden beitragen. Ungefähr 69% der Interessenvertreter stuften die Erosionsschäden als moderat bis sehr ernsthaft ein. Dabei gab es erkennbare Differenzen zwischen der Gruppe der privaten Haushalte und der der öffentlichen Behörden. Des Weiteren hat die Untersuchung ergeben, dass die Interessenvertreter kein klares Verständnis ihrer Verantwortung in Bezug auf das Management der Kontrollmaßnahmen, sowie ihrer finanziellen Verantwortung für die Schäden haben. Die privaten Haushalte und die örtlichen Behörden wiesen sich gegenseitig die Zahlungsverantwortung für die Erosionsschäden und für vorbeugende Maßnahmen zu. Der Unwille der einzelnen Akteure, Verantwortung zu übernehmen, könnte eine Zwickmühle für die betroffenen Gebiete werden. Dies gilt insbesondere für die informellen Siedlungen, in denen von den örtlichen Behörden kein Landmanagement durchgeführt wird, das Land aber auch nicht Eigentum der Bewohnern ist.&#13;
&#13;
Abschließend hat die Studie ergeben, dass es für eine effektive Erosionsbekämpfung in der Stadt von ausschlaggebender Bedeutung ist, die verschiedenen, den Prozess der Urbanisierung auf negative Weise verstärkenden Dynamiken, auf ihren unterschiedlichen Skalen zu verstehen. Auf Grundlage der hier präsentierten Ergebnisse wird eine Entwicklung speziell auf Stadtgebiete ausgerichteter Ansätze mit folgenden Zielen dringend nahegelegt: (a) Einer Integration von diversen sozio-ökonomisch-ökologischen Aspekten, die sich auf Erosion auswirken; (b) Einer wissenschaftlich begründeten Verbesserung der natürlichen Kreisläufe, die sich positiv auf die Wasserspeicherung im Boden und die Nährstoffverfügbarkeit für Pflanzen auswirken, um dadurch einen höheren Vegetationsbedeckungsgrad zu erreichen; (c) Der Nutzung hoch aufgelöster Satellitendaten, um die Methoden zur Erosionserfassung für urbane Gebiete zu verbessern; (d) Der Entwicklung politischer Maßnahmen zur Bekämpfung von Wassererosion.</span><span id="abstractThreeDots_27293" class="abstractThreeDots">…</span><img src="/layouts/pmatrix/img/arrow_down.png" id="abstractButtonShow_27293" class="abstractButtonShow abstractButton" title="show more" alt="show more"/><img src="/layouts/pmatrix/img/arrow_up.png" id="abstractButtonHide_27293" class="abstractButtonHide abstractButton" title="show less" alt="show less"/></li></ul></div></div><div id="services" class="services-menu"><div id="download-fulltext" class="services"><h3>Download full text files</h3><ul><li><div class="accessible-file" title="Download file  (application/pdf)"><a href="/files/10235/shikangalah_diss.pdf"><img width="16" height="16" class="file-icon" src="/layouts/pmatrix/img/filetype/application_pdf.png" alt="application/pdf"/></a> <a href="/files/10235/shikangalah_diss.pdf">shikangalah_diss.pdf (5809 KB)</a> <img width="16" height="11" src="/img/lang/eng.png" alt="eng"/></div> <p>SHA-1:247fb4ab6d577fbceb5fe9e33685d0a852dbb38b</p></li></ul></div><div id="export" class="services"><h3>Export metadata</h3><ul><li><a href="/citationExport/index/download/output/bibtex/docId/10235"><img src="/layouts/pmatrix/img/bibtex_w.png" name="bibtex" onmouseover="document.bibtex.src='/layouts/pmatrix/img/bibtex_o.png';" onmouseout="document.bibtex.src='/layouts/pmatrix/img/bibtex_w.png';" title="Export Bibtex" alt="Export Bibtex"/></a></li> <li><a href="/citationExport/index/download/output/ris/docId/10235"><img src="/layouts/pmatrix/img/ris_w.png" name="ris" onmouseover="document.ris.src='/layouts/pmatrix/img/ris_o.png';" onmouseout="document.ris.src='/layouts/pmatrix/img/ris_w.png';" title="Export RIS" alt="Export RIS"/></a></li><li><a href="/frontdoor/index/index/docId/10235/export/xml/stylesheet/example"><img src="/layouts/pmatrix/img/xml_w.png" name="xml" onmouseover="document.xml.src='/layouts/pmatrix/img/xml_o.png';" onmouseout="document.xml.src='/layouts/pmatrix/img/xml_w.png';" title="Export XML" alt="Export XML"/></a></li></ul></div><div id="additional-services" class="services"><h3>Additional Services</h3><div><a href="http://twitter.com/share?url=https://publishup.uni-potsdam.de/frontdoor/index/index/docId/10235"><img src="/layouts/pmatrix/img/twitter.png" name="Share in Twitter" title="Share in Twitter" alt="Share in Twitter"/></a> <a href="http://scholar.google.de/scholar?hl=de&amp;q=&quot;An ecohydrological impact assessment in urban areas&quot;&amp;as_sauthors=Rosemary Ndawapeka+Shikangalah&amp;as_ylo=2016&amp;as_yhi=2016"><img src="/layouts/pmatrix/img/google_scholar.jpg" title="Search Google Scholar" alt="Search Google Scholar"/></a> </div></div></div><table class="result-data frontdoordata"><caption>Metadaten</caption><colgroup class="angaben"><col class="name"/></colgroup><tr><th class="name">Author:</th><td><a href="/solrsearch/index/search/searchtype/authorsearch/author/Rosemary+Ndawapeka+Shikangalah" title="Search for other publications by this author">Rosemary Ndawapeka Shikangalah</a></td></tr><tr><th class="name">URN:</th><td><a href="http://nbn-resolving.de/urn/resolver.pl?urn:nbn:de:kobv:517-opus4-102356">urn:nbn:de:kobv:517-opus4-102356</a></td></tr><tr><th class="name">Subtitle (English):</th><td>urban water erosion in Windhoek, Namibia</td></tr><tr><th class="name">Advisor:</th><td>Florian Jeltsch</td></tr><tr><th class="name">Document Type:</th><td>Doctoral Thesis</td></tr><tr><th class="name">Language:</th><td>English</td></tr><tr><th class="name">Year of Completion:</th><td>2016</td></tr><tr><th class="name">Publishing Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Granting Institution:</th><td>Universität Potsdam</td></tr><tr><th class="name">Date of final exam:</th><td>2017/01/18</td></tr><tr><th class="name">Release Date:</th><td>2017/01/20</td></tr><tr><th class="name">Tag:</th><td><em class="data-marker">Risikoabbildung; Wassererosion; urbane Bodenerosion<br/>risk mapping; urban soil erosion; water erosion</em></td></tr><tr><th class="name">Pagenumber:</th><td>ii, 105</td></tr><tr><th class="name">Organizational units:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/17104" title="Browse collection">Mathematisch-Naturwissenschaftliche Fakultät / Institut für Biochemie und Biologie</a></td></tr><tr><th class="name">Dewey Decimal Classification:</th><td><a href="/solrsearch/index/search/searchtype/collection/id/614" title="Browse collection">5 Naturwissenschaften und Mathematik / 57 Biowissenschaften; Biologie / 570 Biowissenschaften; Biologie</a></td></tr><tr><th class="name">Licence (German):</th><td><img alt="License Logo" src="/opus4-ubp/layouts/pmatrix/img/logo/urhg_logo.png" title="https://publishup.uni-potsdam.de/opus4-ubp/home/index/help/content/german_copyright_law"/><a href="/default/license/index/licId/17">Keine Nutzungslizenz vergeben - es gilt das deutsche Urheberrecht</a></td></tr></table></div>
</div>                    </div>
                            </div>

            <div id="page-footer">
                <div class="wrapper">
                    <p id="logo-wrapper">
			<a href="http://www.kobv.de/opus4/" title="Opus4 Website"><img src="/layouts/pmatrix/img/logo/logo_small.gif" alt="OPUS4 Logo" title="" width="69" height="29" /></a>&nbsp;
			
			<a href="http://www.kobv.de" title="Hosted by KOBV"><img src="/layouts/pmatrix/img/logo/hosted-by-kobv.png" alt="KOBV Logo" title=""height="29"/></a>&nbsp;
			
			<a href="https://publishup.uni-potsdam.de/oai?verb=Identify" title="OAI BaseURL"><img src="/layouts/pmatrix/img/logo/oailogo_small.gif" alt="OAI Logo" title="" height="29"/></a>&nbsp;
			
			<a href="http://dini.de/ueber-dini/" title="DINI-Zertifikat"><img src="/layouts/pmatrix/img/logo/dini_zertifikat_2007_small.png" alt="DINI Zertifikat 2007" title="" height="35"/></a>&nbsp;
			
			<a href="http://open-access.net/" title="Open Access Netzwerk"><img src="/layouts/pmatrix/img/logo/openaccess_logo.png" alt="OA Netzwerk Logo" title="" height="35"/></a></p>
 
					<ul id="secondary-nav" class="nav">
                       <!-- <li class="first"><a href="/opus4-ubp/rss" title="RSS Feed"><img src="/layouts/pmatrix/img/feed.png" alt="RSS Feed" title="" height="14"/></a></li> -->            
                                                           		
			<li><a href="/opus4-ubp/home/index/help/content/edoc_start">Institutional Repository</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/press_start">University Press</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/bibliography_start">University Bibliography</a></li>
			
			<li><a href="http://info.ub.uni-potsdam.de">University Library</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/policies">Policy</a></li>	
			
			<!-- <li><a href="http://info.ub.uni-potsdam.de/opusstat/">Statistics</a></li>-->
			
			<li><a href="/home/index/contact">Contact</a></li>
			
			<li><a href="/opus4-ubp/home/index/help/content/disclaimer">Disclaimer</a></li>
			
			<li class="last"><a href="http://www.uni-potsdam.de/kontakt/impressum.html">Imprint</a></li>
			
                        <!--<li class="last"><a href="/crawlers/sitelinks">Sitelinks</a></li>-->
                    </ul>
                    <p id="login-bar" class="nav"><a rel="nofollow" href="/auth/login/docId/10235/rmodule/frontdoor/rcontroller/index/raction/index">Login</a></p>
                    <!--<p id="copyright">&copy; <abbr xml:lang="de" title="Kooperativer Bibliotheksverbund Berlin-Brandenburg">KOBV</abbr> 2010-2011</p>-->
                </div>
            </div>
        </div>
		
         <!--<div class="debug revision">
        <div id="appmode-production" class="debug revision">
            <hr/>
            <div class="wrapper">
                                <b>$Rev: 13581 $</b>
            </div>
        </div>
		 </div>-->

        
        
    </body>
</html>
